Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Internetzugriff seit der Installation eines WLAN Routers

Mitglied: maikcattrein

maikcattrein (Level 1) - Jetzt verbinden

20.07.2006, aktualisiert 26.07.2006, 4293 Aufrufe, 2 Kommentare

Das Notebook mit der WLan Karte funktioniert, aber der Rechner mit Lan Anschluss nicht!

Hallo, werde so langsam verrückt!
Habe vor 5 Tagen den WLan Router WGT624 v3 von Netgaear gekauft, da mein Bruder unbedingt auch ins Internet wollte!
Habe dann die Installationsanleitung befolgt, den Router an die Eumex 300 IP angeschlossen und die Konfiguration vorgenommen!
Das gute ist, dass mein Bruder mit dem Notebook online gehen kann und der Internetbrowser eine Verbindung aufbaut, jedoch bei meinem PC, der mit Lan Kabel vom Router aus verbunden ist, lässt mich immer nur 5 Min. online gehen und dann findet er keine Seiten zum Anzeigen mehr!
Das komische daran ist jedoch, wenn ich das TCP/IP Internetprotokoll deinstalliere und den PC neu starte damit es sich wieder neu installiert, kann ich wieder für 5 Minuten online gehen und dann hab ich wieder das selbe Problem.
Habe schon mit T-online telefoniert und mit netgear, doch selbst das hat nicht funktioniert (IP Adressen eingestellt).
Wer kann mir helfen. Werde noch verrückt!

Vielen Dank im Vorraus!"
Mitglied: Thorsten15
25.07.2006 um 03:21 Uhr
HI,

hast du mal einen anderen Anschlussport des Netgear Routers versucht?
Versuch mal den Router daueranzupingen mit ping -t und schau mal, ob die Verbindung wieder nach fünf Minuten zusammen bricht.

Thorsten
Bitte warten ..
Mitglied: noodles
26.07.2006 um 15:44 Uhr
Hallo,

hast du vielleicht eine P2P Anwendung laufen, die den Router irgwendwann abschießt?
Gibt es ein Log des Routers?


Gruß
/noodles
Bitte warten ..
Ähnliche Inhalte
Microsoft
WLAN - kein Internetzugriff
Frage von anak1mMicrosoft5 Kommentare

Hallo zusammen, ich habe auf vielen Windows-Clients (Domänencomputer) welche sich über WLAN zum Firmennetz verbinden das Problem dass Windows ...

Peripheriegeräte
Fritz!WLAN Stick N kein Internetzugriff
Frage von Sil3nz3rPeripheriegeräte19 Kommentare

Hallo liebe Administratoren, Ich hab ein kleines Problem mit dem Rechner von einem Freund. Er hat sich letztens wegen ...

Windows Server
Gäste, Internetzugriff, Domäne
Frage von 124842Windows Server14 Kommentare

Hallo liebe Admin Kollegen, ich bin neu in diesem Job. Wir haben einen Win2003Server, Domäne, Proxy. Folgendes würde ich ...

Netzwerke
WebGUI eines Routers erreichbar machen
gelöst Frage von CubeTeaNetzwerke13 Kommentare

Guten Morgen, ich möchte die Weboberfläche eines Routers öffnen können. Das Netzwerk ist aufgebaut wie im Bilde beschrieben. Der ...

Neue Wissensbeiträge
Windows Server

Windows Server 2016 Suche nicht funktioniert ist ausgegraut Windows Server 2016 Search not work

Erfahrungsbericht von Wano347 vor 11 StundenWindows Server

Hallo Leute, wir haben vor kurzem ein Problem gehabt: Windows Server 2016 frisch installiert. Nach Checkliste konfiguriert (sieht vor ...

Microsoft Office

Microsoft geht nun rechtlich gegen Lizengo vor - Billig Software

Information von takvorian vor 11 StundenMicrosoft Office5 Kommentare

Hallo zusammen, eben auf CRN gefunden, weis nicht ob das schon wer gepostet hat Microsoft verklagt Lizengo Gruß Tak

Firewall
Übernahme von SOPHOS durch Thoma Bravo
Information von Dilbert-MD vor 1 TagFirewall3 Kommentare

Kam die Tage per Newsletter: Zitat: " Das Sophos Board of Directors hat gestern bekanntgegeben, dass die Private-Equity-Investment-Firma Thoma ...

Windows Netzwerk

Ereignis-ID 20226 RasClient Ursachencode 829 VPN Verbindung wird abgebrochen

Anleitung von Hardstyles vor 7 TagenWindows Netzwerk

Hallo zusammen, nach Stundenlanger Analysen und test konnten wir den Fehler Lösen. es geht um folgende Fehler Meldung in ...

Heiß diskutierte Inhalte
Sicherheitsgrundlagen
Was tun, wenn der Chef seine eigenen IT-Regeln nicht durchsetzt?
gelöst Frage von Bl0ckS1z3Sicherheitsgrundlagen22 Kommentare

Hallo Admins, im Zuge der DSGVO haben wir in unserem Unternehmen mit dem Datenschutzbeauftragten ein neues IT-Nutzerhandbuch erstellt. Hier ...

CPU, RAM, Mainboards
Kein Bild mit neuem Mainboard
Frage von Ghost108CPU, RAM, Mainboards20 Kommentare

Hallo zusammen, habe einen PC mit 4 RAM Riegeln, einer Intel CPU 1151 Socket und einem Mainboard Asus B150M-A/M.2 ...

Windows 10
Win 10 - Seltsame popups die nerven
Frage von BigSnakeyeWindows 1019 Kommentare

Hallöchen! An einem Win 10 Notebook habe ich Probleme mit extrem nervigen Popups rechts unten in der Ecke. Dort ...

Windows 10
Windows 10 Workstation zum Musikmachen für ultra-low-latency (ca. 0,7ms)
Frage von psy-tekWindows 1018 Kommentare

Hallo. Ich benutze meinen DAW Rechner hauptsächlich, als Effektgeräte und Klangerzeuger mit sehr kurzen Latenzen. (Damit man gar nicht ...