Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWünsch Dir wasWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Etwas komisches Problem

Mitglied: cReLeX

cReLeX (Level 1) - Jetzt verbinden

28.01.2005, aktualisiert 03.02.2005, 4724 Aufrufe, 4 Kommentare

Hallo ,

ich habe ein etwas komisches Problem mit einem PII Rechner , und zwar wenn ich ihn zum ersten mal einschalte (Kein AT , ATX Momentschalter) läuft jedes Gerät an , aber der Monitor bleibt in StandBy Modus , also es läuft noch nicht mal sichtbar der POST durch. Aber wenn ich 10sec auf den Schalter drücke , damit der Computer die SoftOFF funktion durchführt bzw einfach abschaltet und ich ihn danach nochmal einschalte funktioniert er einwandfrei.

Kann das etwas mit dem IDE oder RAM zu tun haben ?

2HDD
98MBRAM
PII

Kann mir da vielleicht jemand einen ratschlag geben oder kann mir jemand die ursache dieses Problems nennen ?

Viele Grüße ,

cReLeX
Mitglied: fritzo
28.01.2005 um 17:02 Uhr
Hallo,

siehst Du am Monitor irgendwo hinten eine Kurbel?

Was ist denn im BIOS so bzgl. APM o.ä. eingestellt? Hast Du schon mal versucht, die BIOS-Einstellungen auf Default zurückzusetzen?

Grüße,
fritzo
Bitte warten ..
Mitglied: ComFreakTom
28.01.2005 um 17:15 Uhr
Also ich würd sagen, Fenster auf, PII raus, Fenster zu :D ;)
vll nen BIOS Update mal suchen, wenns das noch gibt, ansonsten auch mal alle komponnenten ausbauen bis auf Grafikkarte und 1 RAM-Riegel und dann nochmal probieren wenn das problem nicht mehr besteht dann immer ein gerät hinzufügen (festplatten und laufwerke auch mal mit abklemmen)
Bitte warten ..
Mitglied: cReLeX
28.01.2005 um 19:15 Uhr
Hi ,

danke für die schnelle Antwort.

Jetzt wo du APM erwähnst ... er geht nich mehr von alleine aus , das könnte sein. Ich probiers ma aus .

Danke
Bitte warten ..
Mitglied: AndyN02
03.02.2005 um 19:33 Uhr
hatte gestern in der arbeit das selbe problem
wolte nur erwähnen das es in meinen fall der RAM
war nur falls mal wieder wer über diesen eintrag stolpert

MEMTEST SEI DANK
-=make it count=- | AndyN02
Bitte warten ..
Ähnliche Inhalte
Internet Domänen
Microsoft.com wird komisch angezeigt
Frage von ALucaKInternet Domänen4 Kommentare

Hallo zusammen Seit einiger Zeit wird bei einigen unserer Mitarbeiter die Microsoft.com Seite komisch angezeigt (siehe Bild im Anhang). ...

Windows Server

Probl. b. Programminst. nach Netzlaufwerksbuchst.: invalid directory name specified or the removable media is not properly inserted

gelöst Frage von departure69Windows Server4 Kommentare

Hallo. Situation: - SBS 2008 AD-Domäne - versch. Memberserver, teils phys. teils virtuell, alle im selben Netz - Clients ...

Neue Wissensbeiträge
LAN, WAN, Wireless
Sophos Central Wireless v2.3.0-6 massive Probleme
Information von Voiper vor 2 TagenLAN, WAN, Wireless

Hallo Zusammen, wenn Ihr Sophos Central nutzt und die neuen APX Accesspoints im Einsatz habt, vermeidet das Update der ...

Off Topic
Wuebra - tech-flare
Information von tech-flare vor 2 TagenOff Topic3 Kommentare

Servus, Nein ihr seid mich nicht los Aus Wuebra wird tech-flare. Schöne Restwoche :)

Ausbildung
Crashkurs in Computertools - das fehlende Semester
Information von NetzwerkDude vor 3 TagenAusbildung

Moin, habe eigentlich was anderes gesucht, aber zufällig diesen MIT Kurs gefunden: Sind 11 Lektionen je 1 Stunde, als ...

Windows Netzwerk
Unsichtbare DHCP Leases finden und löschen
Anleitung von binBash86 vor 4 TagenWindows Netzwerk

Wir hatten häufiger das Problem, dass ein Windows DHCP Server scheinbar keine Leases mehr frei hat, wenn man aber ...

Heiß diskutierte Inhalte
Netzwerke
Erfahrungen mit Huawei-Switchen
Frage von Der-PhilNetzwerke26 Kommentare

Hallo! Einer meiner Partner hat mir gerade wärmstens die Campus-Access-Switche von Huawei ans Herz gelegt - im Speziellen die ...

SAN, NAS, DAS
Homeoffice eigenen Server brauche hilfe tipps
gelöst Frage von nooblingSAN, NAS, DAS22 Kommentare

Guten Abend, es tut mir leid, wenn ich die frage sicherlich zum hundertsten male stelle. Ich arbeite Selbstständig im ...

Windows 10
Bekannter hat auf Mal folgende Windows Meldung beim hochfahren.Wir müssen das Kennwort für ihr Microsoft Konto bestätigen
Frage von martink1Windows 1021 Kommentare

Siehe anhängendes Bild. Egal was eingegeben wird , es geht irgendwie nicht weiter . Man kommt auch aus diesen ...

Zusammenarbeit
Leitfaden: Der Weg zum Kleingewerbe als IT Dienstleister (neben dem Hauptberuf)
Frage von Andinistrator1Zusammenarbeit16 Kommentare

Hallo Zusammen, nachdem ich das Forum mal nach dem Thema Kleingewerbe der letzten zwei Jahre durchsucht hatte suche ich ...