Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Motherboard Problem...

Mitglied: agent-nOOb

agent-nOOb (Level 1) - Jetzt verbinden

03.01.2006, aktualisiert 05.01.2006, 4094 Aufrufe, 4 Kommentare

Monitor geht nich an =(

Hallo.

Ich habe mir folgende teile gekauft :

AMD Athlon 64 3700+ (Boxed, OPGA, "San Diego")
DFI LANPARTY UT nF3 Ultra (Sound, G-LAN, Firewire, SATA RAID)

Ich wollte mein alten Pv wieder einbisschen besser machen

Meine graKa ( ati radeon 9800 pro) lifert leider kein bild nachdem ich alles angeschlossen habe.
Der lüfter fängt zwar an zu drehen aber der mmonitor springt nicht an.
Ich habe jezt ein neues nezteil gekauft mit 550 watt.
Immernoch keien veränderungen.
Ich habe 2 ram sticks einmal 256 mb ddr 333mhz und einmal 512 mb ddr 333mhz ...
hab probiert einam einen einmal den anderen -.-
Immernoch nix -.-
Ich habe auch ein ausgeliehenes Arbeitschpeicher probiert -.-
Hat auch nix gebracht =(

weis jemand was ich falsh mache ?

danke für die antwort.

Bye

Ps die grafikkarte ist nicht defekt oder ähnlich
Mitglied: raz0r
03.01.2006 um 15:50 Uhr
Hi,

hast du kein PC Speaker der eine spezielle Tonreihenfolge bringt?
Hast du alle Kabel richtig angeschlossen? Ganz wichtig noch mal testen ob die Lüfterstecker von CPU und Netzteillüfter auf deinem Board richtig angeschlossen sind...
Bitte warten ..
Mitglied: tom-k
03.01.2006 um 16:45 Uhr
alles runter vom Mainboard, außer:
- Cpu (mit Lüfter!)
- nur einen RAM-Riegel
- evt. Grafikkarte (nur wenn keine Onboard ist!)
- PC-Lautsprecher anschließen (den kleinen im Gehäuse und die Externen!)
- natürlich Netzteil

und nun schaun/hören was die Kiste so macht, kommt man bis zum POST, oder bleibt er zuvor schon hängen, gibt er irgendwelche Pieptöne von sich, oder spricht er (macht z.B. Asus)?
Bitte warten ..
Mitglied: 13100
03.01.2006 um 17:30 Uhr
überprüfe ob der powerswitch richtig verdrahtet is. manche mainboards haben
direct, neben den powerswitchpins, weitere, die jedoch lediglich das netzteil
und/oder die lüfter einschalten. in diesem fall würde es nich viel sinn machen,
auf ein bild zu warten.

einen defekten monitor kannst du ausschliesen?
Bitte warten ..
Mitglied: agent-nOOb
05.01.2006 um 22:56 Uhr
Hallo
DAnke für die schnelle antworten =)
Der fehler war das ich den 4 poligen kabel von dem Netzteil nicht ans motherboard angeschlossen habe =(

Ich war mir sicher das es nur der eine grosse stecker ist


naja =)

DANKE ALLE !
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards

RAM-Kompatibilität für Motherboard Asus Sabertooth X58

gelöst Frage von Tomschaf91CPU, RAM, Mainboards3 Kommentare

Hallo zusammen, leider verzweifle ich aktuell, da ich meinen Arbeitsspeicher von 8 GB (2x4 GB) auf 16 GB aufrüsten ...

CPU, RAM, Mainboards

Motherboard P5GC MX1333 VT aktivieren plus NX Bit

gelöst Frage von holli.zimmiCPU, RAM, Mainboards7 Kommentare

Hi, im Bios kann man nicht VT aktivieren -> AMI-Bios. Aktuelles Bios! Zur Zeit ist Windows 8 Pro drauf! ...

CPU, RAM, Mainboards

Ist Molex das gleiche wie PCIe auf Motherboard

gelöst Frage von 131455CPU, RAM, Mainboards31 Kommentare

Hallo, ich habe eine ASRock 110+ Baord. Auf dem Board sind 2 PCIe Anschlüsse. 4 PIN . Sind diese ...

Windows Server

Probl. b. Programminst. nach Netzlaufwerksbuchst.: invalid directory name specified or the removable media is not properly inserted

gelöst Frage von departure69Windows Server4 Kommentare

Hallo. Situation: - SBS 2008 AD-Domäne - versch. Memberserver, teils phys. teils virtuell, alle im selben Netz - Clients ...

Neue Wissensbeiträge
Humor (lol)
Administrator.de Perlen
Tipp von DerWindowsFreak2 vor 1 TagHumor (lol)2 Kommentare

Hallo, Heute beim stöbern auf dieser Seite bin auf folgenden Thread aus dem Jahre 2006 gestossen: Was meint ihr? ...

Erkennung und -Abwehr
OpenSSH-Backdoor Malware erkennen
Tipp von Frank vor 2 TagenErkennung und -Abwehr

Sicherheitsforscher von Eset haben 21 Malware-Familien untersucht. Die Malware soll Hintertüren via OpenSSH bereitstellen, so dass Angreifer Fernzugriff auf ...

iOS
WatchChat für Whatsapp
Tipp von Criemo vor 5 TageniOS5 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor!
Tipp von Criemo vor 5 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
SSD zeigt falsche Werte
Frage von karl2014Festplatten, SSD, Raid25 Kommentare

Ich habe ein Problem mit der SSD in meinem Laptop mit Windows 10. Es ist eine 1Tb Platte die ...

Windows 10
Windows Enterprise 1809 Eval nicht bootbar
Frage von Sunny89Windows 1021 Kommentare

Hallo zusammen, bevor ich mich jetzt noch stundenlang rumärger wollte ich euch fragen, ob Ihr die gleichen Probleme habt ...

Ubuntu
Installation freerdp 2.0.0-rc4
Frage von kristovUbuntu20 Kommentare

Hallo, möchte freerdp 2.0.0-rc4 auf linux mint 18.3 installieren, habe aber keine Ahnung, wie das funktioniert. freerdp 1.1 ist ...

Router & Routing
VPN u. WLAN Router für Reisen
Frage von stephan902Router & Routing17 Kommentare

Hallo, ich bin auf der Suche nach einem VPN/WLAN-Router für unterwegs. Und zwar möchte ich auf Reisen einfach den ...