Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Probleme nach Tausch: HUB - Switch

Mitglied: Whitie
Guten morgen,
ich habe gestern einen alten 16-Port 10/100 HUB in unserem Schulungsraum durch einen 10/100/1000 Switch ersetzt. Der Switch ist nicht managebar, sollte also nur das gleiche tun wie der HUB, aber effektiver.
Nach dem Austausch (alle Rechner waren aus) passiert folgendes:
Die Anmeldung an der Domaine dauert etwa 5 x so lange. Einige Clients (2) zeigen an, dass sie eine 10 MBit Verbindung zum lokalen Netzwerk haben.

Warum dauert die Anmeldung jetzt so lange ?

Muss man bei einem Switch noch was beachten ? Wie gesagt nicht managebar.

Gruß
Whitie

Content-Key: 4303

Url: https://administrator.de/contentid/4303

Ausgedruckt am: 28.09.2021 um 07:09 Uhr

Mitglied: BartSimpson
BartSimpson 26.11.2004 um 12:56:09 Uhr
Goto Top
Versuch mal bei den Netzwerkkarten 100Mbit fest einzustellen.
Es wäre auch möglich, das der swicth kaputt ist.
Heiß diskutierte Beiträge
info
Bundeswehr lässt Retro Funkgeräte für 600 Millionen Euro produzierenhacktorVor 1 TagInformationHardware13 Kommentare

Dachte zuerst das ist ein verspäteter Aprilscherz Die saufen da offensichtlich zu viel Club-Cola au banan. ...

question
Neue Verschlüsselung TLS 1.3eberhartIIVor 1 TagFrageDrucker und Scanner17 Kommentare

Hallo, es geht um eine Verschlüsselung, die die Telekom seit 02. September 2021 einsetzt. Ab diesem Datum müssen die E-Mails mit dem Schlüssel TLS 1.3 ...

question
Zentrales Nutzermanagement Windows ServerDeltaDragonVor 1 TagFrageWindows Server6 Kommentare

Hallo zusammen, Ich suche hier heute Euren Rat zum Thema Nutzermanagement auf einem Windows-V-Server Kenntnisse Ich bin zwar seit zehn Jahren Softwareentwickler (Java), habe jedoch ...

general
Frage an die IT-Administratoren in UnternehmenFuchor2020Vor 17 StundenAllgemeinOff Topic12 Kommentare

Hallo Leute, freue mich hier im Forum dabei sein zu dürfen. Da ich noch relativ neu in der IT Branche bin, befasse ich mich aktuell ...

question
Partition reparieren, oder löschen ?Hermann73Vor 1 TagFrageWindows 107 Kommentare

Vielleicht ist das für manche eine dumme Frage. Kann man eine defekte Partition löschen? Ich habe das Problem, dass ich auf die Partition "E" durch ...

question
Keine Internet mit IPv6 in den VLANs (FritzBox auf SG350) gelöst derBenVor 1 TagFrageRouter & Routing9 Kommentare

Hallo zusammen, ich brauch bitte eure Hilfe im Bezug auf VLAN und IPv6. Problem: Keine Internetverbindung mit IPv6 in den VLAN´s Netzwerkaufbau: Internet (VodafoneCable + ...

question
Merkwürdige Meldung im iPhone Safari BrowsermartenkVor 15 StundenFrageiOS8 Kommentare

Hallo Gemeinschaft ich bekomme seit kurzem dieses Bild in Safari: Was bedeutet es? ...

question
Fileserverstruktur mit wenig administrativen Aufwandben1300Vor 18 StundenFrageWindows Userverwaltung3 Kommentare

Mahlzeit ! aktuell haben wir im Netzwerk einen sehr durchwachsenen Fileserver, welchen ich damals so übernommen habe und mir mittlerweile zu viel wird, bezüglich administrative ...