Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Rechner geht einfach aus

Mitglied: Zoom78

Zoom78 (Level 1) - Jetzt verbinden

25.08.2015, aktualisiert 07.09.2015, 2295 Aufrufe, 42 Kommentare, 2 Danke

Hallo,

ich bin zwar ziemlich sicher, dass es an dem Netzteil liegt, trotzdem möchte ich fragen um sicher zu gehen.

Mein neuer Windows 7 x64 Rechner geht immer wieder nach ca. 30-40 Minuten aus. Plötzlich verschwindet das Bild, ich höre das Netzteil klacken und der Rechner ist dann zwar noch an, doch es tut sich nichts. Um ihn wieder zu beleben muss ich das Netzteil abschalten (Ausschalter), ein paar Sekunden abwarten und dann wieder einschalten. Erst dann kann ich den Rechner wieder hochfahren.

Es wird kein Kernel Abbild erstellt von Windows, es werden keine Ereignisse angezeigt die die Sache aufklären. Es kommt nur "WIndows wurde unerwartet heruntergefahren" und der Kritische Fehler ID 41 - Kernel Power.

Ist es das Netzteil oder kann auch noch was anderes sein? Alle Teile sind nagelneu.
42 Antworten
Mitglied: jiggiwowow
25.08.2015 um 20:39 Uhr
Passiert das hauptsächlich unter Last oder auch im Leerlauf? Wird das Netzteil heiß? Ist die Wattzahl angemessen?

Gruß
Bitte warten ..
Mitglied: Xerebus
LÖSUNG 25.08.2015, aktualisiert 07.09.2015
Ist der Ram kompatibel mit dem Board?
Bitte warten ..
Mitglied: tomolpi
25.08.2015 um 21:47 Uhr
Was hast du für ne Grafikkarte? Läuft die unter Last?

tomolpi
Bitte warten ..
Mitglied: 108012
25.08.2015, aktualisiert um 21:55 Uhr
Hallo,

kann es sein das der PC sich nur schlafen legt und dann in den Supend to RAM oder
suspend to disk modus wechselt um Strom zu sparen.

Ist es das Netzteil
Was für eines hast Du denn überhaupt?

oder kann auch noch was anderes sein?
Sicher.

Alle Teile sind nagelneu.
Macht nichts.

Stell mal den Schlaf- und Energiesparmodus bei Dir ab und dann schau was passiert!

Gruß
Dobby
Bitte warten ..
Mitglied: Alchimedes
25.08.2015 um 23:33 Uhr
Hallo ,

hast Du den Rechner selbst zusammen gebaut ? Ansonsten direkt zurueck, vorher die Daten sichern.
Falls nicht koennte es auch an der CPU Temperatur liegen, dann gibt es ueber das Bios den Abschaltbefehl bei zu hoher Temperatur.
Schau doch mal ins Bios ob alle Luefter am Start sind, Temperatur ueberpruefen.

Bei mir war es mal der CPU Luefter, der Rechner lief eine Stunde dann gab es ein klack vom Netzteil und schluss .

Gruss
Bitte warten ..
Mitglied: Zoom78
26.08.2015 um 00:56 Uhr
Zitat von jiggiwowow:

Passiert das hauptsächlich unter Last oder auch im Leerlauf? Wird das Netzteil heiß? Ist die Wattzahl angemessen?

Gruß

Es passiert wenn ich Daten über Netzwerk kopiere, aber auch wenn der Rechner im Leerlauf ist.
Bitte warten ..
Mitglied: Zoom78
26.08.2015 um 01:00 Uhr
Zitat von Xerebus:

Ist der Ram kompatibel mit dem Board?

Mein System ist:

CPU - AMD A4-4020 APU (AD4020OKHLBOX)
Mainboard - ASROCK FM2A88M-HD+ Mainboard (90-MXGRX0-A0UAYZ)
RAM - 8GB (2x4GB) G.SKILL [ RipjawsX ] Blue DDR3-2133 CL10
Festplatte - 1TB SEAGATE Desktop HDD [Barracuda 7200.14] (ST1000DM003)
DVD Brenner - SAMSUNG SH-224 Schwarz (SH-224FB/BEBE)
Netzteil - CORSAIR CS Series CS450M (CP-9020075-EU)
Bitte warten ..
Mitglied: Zoom78
26.08.2015 um 01:01 Uhr
Zitat von tomolpi:

Was hast du für ne Grafikkarte? Läuft die unter Last?

tomolpi

Siehe unten die Konfiguration.
Bitte warten ..
Mitglied: Zoom78
26.08.2015 um 01:02 Uhr
Zitat von 108012:

Hallo,

kann es sein das der PC sich nur schlafen legt und dann in den Supend to RAM oder
suspend to disk modus wechselt um Strom zu sparen.

> Ist es das Netzteil
Was für eines hast Du denn überhaupt?

> oder kann auch noch was anderes sein?
Sicher.

> Alle Teile sind nagelneu.
Macht nichts.

Stell mal den Schlaf- und Energiesparmodus bei Dir ab und dann schau was passiert!

Gruß
Dobby


Netzteil - siehe unten.
Er wacht problemlos aus dem Ruhezustand auf.
Bitte warten ..
Mitglied: Zoom78
26.08.2015 um 01:04 Uhr
Zitat von Alchimedes:

Hallo ,

hast Du den Rechner selbst zusammen gebaut ? Ansonsten direkt zurueck, vorher die Daten sichern.
Falls nicht koennte es auch an der CPU Temperatur liegen, dann gibt es ueber das Bios den Abschaltbefehl bei zu hoher Temperatur.
Schau doch mal ins Bios ob alle Luefter am Start sind, Temperatur ueberpruefen.

Bei mir war es mal der CPU Luefter, der Rechner lief eine Stunde dann gab es ein klack vom Netzteil und schluss .

Gruss

Das hatte ich auch gecheckt, der Lüfter lief, die Temperatur der CPU war 33° C zu dem Zeitpunkt. Sofort nach dem Abschalten neu gestartet und im UEFI nachgesehen.

Ich habe den Rechner selbst zusammengebaut. Alle Lüfter laufen. Konfiguration sehe im anderen Post.
Bitte warten ..
Mitglied: Alchimedes
26.08.2015 um 02:26 Uhr
Hallo,

dann steckt da der Hund begraben.

Ich habe den Rechner selbst zusammengebaut. Alle Lüfter laufen. Konfiguration sehe im anderen Post.

Besser hier den Haendler seines Vertrauens nutzen, da hat man dann Garantie.

Auch wenn wir es koennen ( hier Rechner selbst zusammen bauen),
muss man Vor und Nachteile abwaegen.

Ich denke das hier Hardware Komponenten nicht reibungslos miteinander harmonieren.

Gruss
Bitte warten ..
Mitglied: Zoom78
26.08.2015 um 08:50 Uhr
Zitat von Alchimedes:

Ich denke das hier Hardware Komponenten nicht reibungslos miteinander harmonieren.


Ich habe schon ein paar über die Jahre gebaut und hatte nie solche Probleme. Vorher habe ich mich beraten lassen in div. Foren. Es gab keinerlei Aussagen wieso das hier nicht laufen sollte. Daher habe ich die Teile gekauft.

Vielleicht noch eine wichtige info - es passiert nicht immer nach gleicher Zeit und es gab auch schon einen Tag wo nichts passiert war.
Bitte warten ..
Mitglied: Deepsys
26.08.2015, aktualisiert um 09:10 Uhr
Hi,

ist das Netzteil komplett neu?
Das hört sich so an, als ob es entweder
a) abschaltet weil es überlastest ist, reichen die 450W hier?
b) einfach einen Defekt hat

Nimmst du die interne GPU?

VG,
deepsys
Bitte warten ..
Mitglied: cptkrabbe
LÖSUNG 26.08.2015, aktualisiert 07.09.2015
Ich kenn mich mit Hardware echt nicht so toll aus, aber spontan ist mir aufgefallen, dass deine MB-Specs sagen:
"Unterstützte Speichermodule: DDR3-1066, DDR3-1333, DDR3-1600, DDR3-1866"

Und bei deinem Speicher steht:
"Art des Speichers: DDR3-2133"

Weiß jemand, ob das eine Rolle spielen könnte?

Ansonsten hätte ich auch auf das Netzteil getippt, hast du ein alternatives Netzteil da, um zu testen?
Bitte warten ..
Mitglied: 108012
26.08.2015 um 10:02 Uhr
Weiß jemand, ob das eine Rolle spielen könnte?
Dann lässt er Ihn eben nur auf 1866MHz laufen, so lange der unterstützt wird bzw. vom
Mainboardhersteller zertifiziert wurde ist das auch alles ok.


Gruß
Dobby
Bitte warten ..
Mitglied: Dirmhirn
26.08.2015 um 10:51 Uhr
ich höre das Netzteil klacken und der Rechner ist dann zwar noch an, doch es tut sich nichts
was meinst du denn damit?
"noch an" Bildschrim schwarz aber Lüfter laufen? Ein paar LEDs leuchten noch? Netzteillüfter läuft noch?
sg Dirm
Bitte warten ..
Mitglied: Ultronkalaver
LÖSUNG 26.08.2015, aktualisiert 07.09.2015
Der Speicher hat für das Mainboard keine Freigabe. Er kann funktionieren muss aber nicht.
Ich würde als erstes schauen alles abzubauen was geht und langsam dazu bauen. Genau zu schauen wann die Abstürze passieren.
Wenn du selber baust hast du sicherlich ein paar Komponenten zum Testen da.
Dann mach mal Speicher und Netzteil. Vielleicht findest du so schon die Lösung.

Edit

du hast diesen Speicher?
F3-2133C10D-8GXM

Edit 2

Laut Webseite von Gskill ist das Board kompatibel ABER nur wenn er einen FM2+ Prozessor ansteuert. Was er nicht ist. Du hast nur einen FM2 Prozessor.
Also Speicher tauschen und testen.

Quelle:
http://www.asrock.com/mb/AMD/FM2A88M-HD+/?cat=Memory
http://www.gskill.com/en/product/f3-2133c10d-8gxm
Bitte warten ..
Mitglied: Zoom78
27.08.2015 um 00:27 Uhr
Zitat von Deepsys:

Hi,

ist das Netzteil komplett neu?
Das hört sich so an, als ob es entweder
a) abschaltet weil es überlastest ist, reichen die 450W hier?
b) einfach einen Defekt hat

Nimmst du die interne GPU?


Ja, alles ist neu. Ich habe im Rechner wirklich nur das was oben steht. Keine Zusatzkarten oder Laufwerke.
Bitte warten ..
Mitglied: Zoom78
27.08.2015 um 00:27 Uhr
Zitat von cptkrabbe:

Ich kenn mich mit Hardware echt nicht so toll aus, aber spontan ist mir aufgefallen, dass deine MB-Specs sagen:
"Unterstützte Speichermodule: DDR3-1066, DDR3-1333, DDR3-1600, DDR3-1866"

Und bei deinem Speicher steht:
"Art des Speichers: DDR3-2133"

Weiß jemand, ob das eine Rolle spielen könnte?

Ansonsten hätte ich auch auf das Netzteil getippt, hast du ein alternatives Netzteil da, um zu testen?

Nein, das wird runtergeregelt. Spielt keine Rolle.
Bitte warten ..
Mitglied: Zoom78
27.08.2015 um 00:28 Uhr
Zitat von Dirmhirn:

> ich höre das Netzteil klacken und der Rechner ist dann zwar noch an, doch es tut sich nichts
was meinst du denn damit?
"noch an" Bildschrim schwarz aber Lüfter laufen? Ein paar LEDs leuchten noch? Netzteillüfter läuft noch?
sg Dirm

Der Bildschirm wird schwarz, ich höre ein "Klack" und die Lüfter drehen nicht mehr. Die LED am Anschalter am Gehäuse leuchtet allerdings weiterhin. Das tut sie aber sonst nur wenn der Rechner an ist.
Bitte warten ..
Mitglied: Zoom78
27.08.2015 um 12:12 Uhr
Zitat von Ultronkalaver:

du hast diesen Speicher?
F3-2133C10D-8GXM

Edit 2

Laut Webseite von Gskill ist das Board kompatibel ABER nur wenn er einen FM2+ Prozessor ansteuert. Was er nicht ist. Du hast nur
einen FM2 Prozessor.
Also Speicher tauschen und testen.

Quelle:
http:
www.asrock.com/mb/AMD/FM2A88M-HD+/?cat=Memory
http://www.gskill.com/en/product/f3-2133c10d-8gxm

Hallo,
ja das ist dieser Speicher.

In der obigen Tabelle des Mainboardherstellers sind allerdings auch nur zwei Speicher mit 1866, ein AMD und noch ein weiterer aufgeführt. Andere mit 1866 MHz nicht. Da ist das Spektrum ziemlich eng. Jetzt erinnere ich mich, wieso ich diesen gewählt habe.

Ist das aber nicht ein falsches Fehlerbild für einen problematischen Speicher? Normalerweise müsste es eher einen Bluescreen geben, den gibt es nicht denn der Rechner geht abrubt einfach aus.
Bitte warten ..
Mitglied: Xerebus
LÖSUNG 28.08.2015, aktualisiert 07.09.2015
Ging bei mir durch falschen Speicher auch einfach aus.
Kein Eintrag im Ereignis-log.
Tippte zuerst auf mein Netzteil.
Bitte warten ..
Mitglied: Zoom78
28.08.2015 um 16:37 Uhr
Das Problem ist nur - was soll ich nehmen? Die zwei 1866 Speicher die dort gelistet sind, können nicht mehr gekauft werden (ausgelaufen?) auch die langsameren nicht. Mit schnelleren Speicher wurde das Mainboard nicht getestet wie es aussieht.
Bitte warten ..
Mitglied: 108012
28.08.2015, aktualisiert um 22:18 Uhr
Hallo nochmal,

Das Problem ist nur - was soll ich nehmen? Die zwei 1866 Speicher die dort gelistet sind, können
nicht mehr gekauft werden (ausgelaufen?) auch die langsameren nicht.
Das ist dann wohl eher Pech!

Mit schnelleren Speicher wurde das Mainboard nicht getestet wie es aussieht.
Von wem getestet? Denn eines ist doch klar die Mainboardhersteller sind in der
Regel nur an dem Verkauf Ihrer Mainboards interessiert und nicht an möglichst
vielen RAM Modulen die kompatibel sind! Die Speicherhersteller sind da schon
anders drauf die wollen Ihren RAM verkaufen!

Geh doch bitte mal auf die Webseite von Kingston und schau Dir dort den schnellen
Speicher an und dann suche dort in deren Datenbank einmal unter dem schnellen
Speicher nach dem Namen Deines Mainboards, dann wird Dir Speicher angezeigt
der mit Deinem Mainboard kompatibel ist.

Dieser Speicher hier von Kingston ist mit Deinem Mainboard kompatibel.
Gruß
Dobby
Bitte warten ..
Mitglied: Ultronkalaver
28.08.2015 um 21:32 Uhr
Der Speicher ist mit dem Prozessor nicht kompatibel wie auf der Herstellerseite des Speichers steht.
Einfach dort nachlesen und entweder Prozessor wechseln oder Speicher wechseln. Ich habe sogar extra die Links gepostet also mehr Arbeit kann ich wirklich nicht machen! Lest doch einfach mal dort nach...
Bitte warten ..
Mitglied: Zoom78
30.08.2015 um 14:40 Uhr
Jetzt weiß ich wieso ich den 2133 Speicher kaufte - schau hier: http://www.hardwareschotte.de/preisvergleich/Asrock-FM2A88M-HD-p2182060 ...

Sorry - ich will einfach nur jetzt nichts falsches kaufen.
Bitte warten ..
Mitglied: Zoom78
30.08.2015 um 14:42 Uhr
Danke! Ich wusste nicht, das die Speicherhersteller auch solche Liste führen und die eher wichtig ist als die des MB Herstellers. Doch irgendwie logisch was du schreibst. Ich habe einen dieser Speicher bestellt.
Bitte warten ..
Mitglied: 108012
30.08.2015 um 17:10 Uhr
Zitat von Zoom78:

Danke! Ich wusste nicht, das die Speicherhersteller auch solche Liste führen und die
eher wichtig ist als die des MB Herstellers.
Die kaufen auch nur ein MB und testen dann alle Ihre passenden Speicher damit.

Doch irgendwie logisch was du schreibst. Ich habe einen dieser Speicher bestellt.
Weiter unten unter meinem Link sind ja auch 1866MHz Speicher mit aufgeführt
worden und der ist dann eben etwas langsamer als der 2133MHz aber er wurde getestet.

Sorry - ich will einfach nur jetzt nichts falsches kaufen.
Die unter dem Link angegebenen Speicher sollten aber damit laufen.


Gruß
Dobby
Bitte warten ..
Mitglied: Zoom78
30.08.2015 um 17:37 Uhr
Ja, ich bestellte mir 8GB Kingston DDR-3 1866MHz - Non-ECC CL 10 # HX318C10FBK2/8
Bitte warten ..
Mitglied: cptkrabbe
31.08.2015 um 08:11 Uhr
Hast du denn trotzdem mal ein anderes NT probiert?
Bitte warten ..
Mitglied: miscmike
31.08.2015 um 09:52 Uhr
Beraten lassen in Foren ?
Da, wo meistens die Möchtegern-Profis Ihre diversen Bastelerfahrungen austauschen ?
Oh Gott.

Ich kann mich nur ausdrücklich dem Alchimedes anschließen.
Händler sind schließlich nicht nur als Notnagel zu gebrauchen !!
Das scheinen leider immer weniger zu begreifen.


Und dann gibt es hier Leute, die Ihre Posts mit ".. Ich kenn mich mit Hardware nicht so toll aus .." beginnen.
Na Super !!

LG
Bitte warten ..
Mitglied: cptkrabbe
31.08.2015 um 10:15 Uhr
@miscmike
Der, der "...kenne mich nicht so toll aus..." geschrieben hat war ich. Und ich habe auch dazu geschrieben, dass mir nur aufgefallen ist, dass dort etwas steht, was mir nicht sofort einleuchtet. Und ich habe auch dazu geschrieben, dass ich eher eine andere Fehlerquelle vermuten würde (NT).
Warum schrieb ich das?
Ganz sicher nicht, um mich zu profilieren, dann hätte ich ich nicht den Satz verwendet "Ich kenne mich nicht gut aus." Ich schrieb das, um dem TE Ideen zu geben.
Bitte warten ..
Mitglied: miscmike
31.08.2015 um 10:22 Uhr
.. Ideen zu geben ..

Dann kann er ja noch eine Weile rumexperimentiern und ggf. auch mal was verschlimmbessern.
Beim Fachmann bekommt man professionelle Hilfe. Aber offensichtlich denkt ja immer noch jeder Geiz ist Geil !

Andere Branche : Kann eigentlich jeder, der 2-3 Autobild liest sein Auto jetzt selbst reparieren ?
Nicht ? Komisch, wieso denkt das jeder bei IT-Technik ?

Sorry - aber als gefrusteter Fachhändler, zu dem immer mehr derartige Leute kommen, die an irgendwelcher zusammengekaufter Technik herumgebastelt haben und für die ich dann der Notnagel sein soll, der möglichst noch umsonst Tipps verteilt, kann ich darüber nur sauer sein.
Bitte warten ..
Mitglied: yaDur1
31.08.2015 um 10:42 Uhr
Servus,

also wenn ich mir den Absatz

"Mein neuer Windows 7 x64 Rechner geht immer wieder nach ca. 30-40 Minuten aus. Plötzlich verschwindet das Bild, ich höre das Netzteil klacken und der Rechner ist dann zwar noch an, doch es tut sich nichts. Um ihn wieder zu beleben muss ich das Netzteil abschalten (Ausschalter), ein paar Sekunden abwarten und dann wieder einschalten. Erst dann kann ich den Rechner wieder hochfahren."

betrachte, dann hört sich das definitiv nach Netzteil an!

Sieht mir nach einer Überhitzung und Notabschaltung aus "..ein paar Sekunden abwarten.." + keine Einträge im Ereignisprotokoll bzgl. Speicher.

An deiner Stelle würde ich ggf. zuerst den Arbeitsspeicher z. B. mit MemTest überprüfen (ich weiß 30-40 Minuten sind nicht optimal dafür, aber ein Schnelltest läuft in dieser Zeit allemal durch und sollte ggf. vorhandene Probleme mit der Kompatibilität des Speichers aufzeigen.

Ob die Leistung des Netzteils grundsätzlich ausreicht, kann ich nicht sagen, da die Angabe der Grafikkarte fehlt (oder hab ich was überlesen?). Aber wenn du nicht gerade eine Nvidia Titan oder eine AMD Radeon R9 verbaut hast, sollten die 450 Watt wohl ausreichen (ohne Gewähr).^^

Ich hoffe das hilft dir weiter.

Gruß
yaDur

PS: Da du den PC selbst zusammen gebaut hast: Wie viel Paste hast du zwischen CPU und Kühler aufgebracht? Und sitzt der CPU-Kühler wirklich fest und bündig? Falls deine CPU überhitzt kommt es ebenfalls zu einer Notabschaltung!
Bitte warten ..
Mitglied: 108012
31.08.2015 um 13:03 Uhr
Hallo nochmal,

Aber offensichtlich denkt ja immer noch jeder Geiz ist Geil !
Naja gerade Deine Gattung hat uns allen vor ca. 15 - 20 Jahren irgend etwas zusammen geschraubt
und wir mussten das denn so kaufen oder hatten eben alle Pech! Und meist noch zu Preisen die
nicht von dieser Welt waren oder bzw. das ihr ja alle Euer Lager leer bekommt!

Andere Branche : Kann eigentlich jeder, der 2-3 Autobild liest sein Auto jetzt selbst reparieren ?
Nicht? Komisch, wieso denkt das jeder bei IT-Technik ?
Da schwingt viel Wahres mit in den Worten, nur leider ist es eben auch so das sich heute zum Glück
jeder seinen PC selber zusammen bauen kann und das wäre bis dato auch nie so weit gekommen
wenn man nicht vorher solche Mondpreise für PC Techink oder eine einfache RAM Erweiterung
hätte bezahlen müssen. So wendet sich das Blatt dann eben.

Sorry - aber als gefrusteter Fachhändler, zu dem immer mehr derartige Leute kommen,
die an irgendwelcher zusammengekaufter Technik herumgebastelt haben und für die
ich dann der Notnagel sein soll, der möglichst noch umsonst Tipps verteilt, kann ich
darüber nur sauer sein.
Frag Dich doch mal selber warum bei Dir keiner für ~60 € den PC zusammenschrauben lässt?
Wenn man die teile doch auch günstig bei Dir bekommen kann?

Warum gehen die Leute lieber zu einem Händler der die Kunden zuschauen lässt und Ihnen noch
kleine Tipps für umme mit auf den Weg gibt!?

Ich baue auch meine PCs seit 1995 selber zusammen und kaufe nur Einzelteile, und ja auch bei mir
funktioniert mal etwas nicht so wie es soll, nur das ist eher seltenst der Fall und es regelt sich alles
auch immer recht schnell.

Gruß
Dobby
Bitte warten ..
Mitglied: miscmike
31.08.2015 um 13:19 Uhr
Na Du hast ja richtig Ahnung von Betriebswirtschaft !!

Und dann bei "ich lass Dich zuschauen und gebe Dir kostenlose Tips"-Händlern am besten noch bewerben und Mond-Gehälter von jenseits der 3000 Euro haben wollen.

Ich kommentiere Deinen geschriebenen Schwachsinn jetzt besser nicht weiter.
Denn ich muss für mein Geld durchaus viel und hart und eben auch qualifiziert arbeiten.

Geh mal zu einem Händler und lass Dir sagen, was der Betrieb eigentlich kostet - und zwar bevor man auch nur einen einzigen Cent verdient hat.


Ich habe mich hier mal vor ein paar Jahren angemeldet, weil es "Administrator".de heißt, in der Annahme, dass ich es hier mit Profis zu tun habe, die echte Probleme diskutieren können.

Wenn ich hier Posts lese, wo einer nicht weiß, ob es vieleicht eventuell ein Netzteil sein könnte, was für ein Abschalten des PCs verantwortlich ist, dann ist das Niveau doch ein anderes was ich erwartet habe.

Sehr dafür spricht auch Dein letzter Post.

Also Dobby - besser wärst Du in Hogwarts geblieben ...
Bitte warten ..
Mitglied: 108012
31.08.2015 um 13:36 Uhr
Na Du hast ja richtig Ahnung von Betriebswirtschaft !!
Wozu sollte ich die als Privatperson haben müssen bzw. was hat das mit dem Speicher oder
dem defekten Netzteil zu tun?

Und dann bei "ich lass Dich zuschauen und gebe Dir kostenlose Tips"-Händlern am
besten noch bewerben und Mond-Gehälter von jenseits der 3000 Euro haben wollen.
??? Wozu sollte ich mich bewerben? Ich habe zwei erlernte Berufe und bin damit glücklich.

Ich kommentiere Deinen geschriebenen Schwachsinn jetzt besser nicht weiter.
Ich denke Dein Laden läuft nicht, ich komme klar!

Denn ich muss für mein Geld durchaus viel und hart und eben auch qualifiziert arbeiten.
Es ist ja nicht so das jeder morgens aufgestanden ist und sich vorgenommen hat einen
PC selber zu bauen.

Geh mal zu einem Händler und lass Dir sagen, was der Betrieb eigentlich kostet -
und zwar bevor man auch nur einen einzigen Cent verdient hat.
Dann solltest Du lieber in Betriebswirtschaft Nachhilfe bekommen.

Ich habe mich hier mal vor ein paar Jahren angemeldet, weil es "Administrator".de heißt,
in der Annahme, dass ich es hier mit Profis zu tun habe, die echte Probleme diskutieren können.
Früher war das sicherlich auch so, nur heute sind eben auch eine Menge Privatanwender und
Enduser hier mit im Forum. Das musst Du nicht mir sagen sondern Frank und den Moderatoren.

Wenn ich hier Posts lese, wo einer nicht weiß, ob es vieleicht eventuell ein Netzteil sein könnte,
was für ein Abschalten des PCs verantwortlich ist, dann ist das Niveau doch ein anderes was
ich erwartet habe.
Dann gib Du doch via Ferndiagnose den Tipp und löse das Problem mal eben so nebenbei!

Sehr dafür spricht auch Dein letzter Post.
Naja wenn ich das hier so lese bin ich ja noch ganz human geblieben!

Also Dobby - besser wärst Du in Hogwarts geblieben ...
ist nur ein Katzensprung für mich entfernt

Gruß
Dobby
Bitte warten ..
Mitglied: 116217
31.08.2015 um 13:58 Uhr
Den RAM den du verbaut hast, hast du da vorher überprüft:
http://www.asrock.com/mb/AMD/FM2A88M-HD+/?cat=Memory

???
Bitte warten ..
Mitglied: 116217
31.08.2015 um 14:11 Uhr
Und für alle die nach der Grafik fragten: Integrated AMD Radeon™ R7/R5 Series Graphics in A-series APU

Ist halt ein FM2+Board
Bitte warten ..
Mitglied: Ultronkalaver
01.09.2015 um 21:16 Uhr
Aber nur ein AM2 Prozessor...

Prüfung von Netzteil kann man natürlich parallel übernehmen. Mein Favorit ist aber der Speicher da auf der Webseite explizit gesagt wird das nur AM2+ Prozessoren unterstützt werden. Wie eng das letzten Endes ist weiß ich nicht da ich immer nur getesteten Speicher verbaut habe.

Die zwei Streithähne können das gerne wo anders tun. Das ist weder sachlich noch hilft es hier das Problem zu lösen.
Bitte warten ..
Mitglied: Zoom78
07.09.2015 um 10:17 Uhr
So, das war die Lösung. Er hat tatsächlich wg. den RAM abgeschaltet. Das war mir bisher nie passiert - man lernt nie aus. Danke an alle.
Bitte warten ..
Mitglied: Ultronkalaver
07.09.2015 um 11:07 Uhr
Immer wieder gerne. Nicht das erste Mal das sowas passiert ist.
Vielen Dank für das Feedback!
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards

Server geht nach einigen Stunden einfach aus, keine Fehlermeldung

Frage von LaBombaCPU, RAM, Mainboards26 Kommentare

Hallo, wir haben hier einen 19 Server zusammengeschraubt von ICO, somit keine bestimmte Marke. In diesem ist ein Intel ...

Windows 7

Internetverbindung bricht einfach ab

Frage von Andy33717Windows 73 Kommentare

Also: Mein Internet bricht des öfteren einfach ab, wie oben schon beschrieben. Der Faktor dabei ist aber es passiert ...

Windows 10

Computer startet einfach neu

Frage von chris84Windows 109 Kommentare

Hallo Zusammen, wir haben einen Rechner (Windows 10) der immer mal wieder einfach neu startet - ohne erkennbaren Grund. ...

Backup

Backup-Replikation einfach für Privat

gelöst Frage von UnbekannterNR1Backup7 Kommentare

Hallo zusammen, ich bin auf der Suche nach einer einfachen Backup Lösung für meine Mutti :) Gegeben ist ein ...

Neue Wissensbeiträge
Sicherheits-Tools

TrendMicro Worry-Free Business Security 10.0 SP1 - Jetzt in Deutsch verfügbar! (Windows 10 1903 Support)

Tipp von TrinXx vor 1 TagSicherheits-Tools1 Kommentar

Moin! Nach wochenlangem Warten wird Trend Micro das SP1 für WFBS 10 voraussichtlich am 26.08.19 veröffentlichen. Ich habe das ...

Hyper-V
Setup VM W2016 startet nicht in Hyper-V 2016
Erfahrungsbericht von keine-ahnung vor 2 TagenHyper-V4 Kommentare

Moin, sitze gerade über meinem neuen Server und versuche, die VM auf den Host zu prügeln. Jetzt wollte ich ...

Server-Hardware

HPE Proliant ML350P Gen8 Probleme mit Zugriff auf Raid-Volumes

Erfahrungsbericht von goscho vor 2 TagenServer-Hardware1 Kommentar

Hallo Leute, das Problemgerät: HPE ML350P G8 Windows Server 2012R2 HyperV-Host 8 x 300 GB 10K SAS HDD (1 ...

Humor (lol)

"Linux und 5 Gründe Warum man kein Windows verwenden sollte sondern Ubuntu Linux"

Information von Snowbird vor 4 TagenHumor (lol)9 Kommentare

Gerade gefunden. Ja, ist etwas älter, aber irgendwie lustig?

Heiß diskutierte Inhalte
Backup
Veeam Backup Endpoint Free sichert nicht alle Dateien in AppData
gelöst Frage von speedy26gonzalesBackup12 Kommentare

Hallo, ich sollte ein paar Dateien in C:\Users\xyc\AppData\Local\Microsoft\Outlook wieder herstellen. Auf dem Benutzerkonto ist in Outlook ein IMAP Konto ...

Windows 10
Windows 10 Backup auf Netzwerk Storage
Frage von Futschel2608Windows 1010 Kommentare

Hallo geehrte Mitstreiter Innen, Wir wollen in unserer Windows 10 Domäne den Einzelnen Usern ermöglichen ihre Desktop PC's zusichern. ...

Windows Server
Ist es möglich, eine deutsche W2016 Installation mit einer UK-Lizenz zu aktivieren?
gelöst Frage von keine-ahnungWindows Server9 Kommentare

Moin at all, ist ja noch Freitag. Ich habe hier noch zwei UK OEM W2016 Standard Pakete rumfliegen Muss ...

Batch & Shell
Mittels SED Text ersetzen in Anführungszeichen
gelöst Frage von nekronBatch & Shell9 Kommentare

Moin … bin nicht wirklich der SED/regex Mensch, vielleicht kann mir jemand auf die Schnelle Helfen :) ich habe ...