Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

SP1 für win2003

Mitglied: Slut
Hi,

nach meiner cleveren Aktion, das SP1 für win2003 auf unseren DC zuzaubern, ist der DC nicht mehr sichtbar - remote - setzte ich ein Ping ist alles easy.
Selbst die verbundenen Netzlw. wollen, obwohl ich Domadmin, ein Password

Kann das sein das, das Sp1 für win2003 sich verdammt an das Sp für XP anlehnt ?

Hat einer eine Idee ?, Danke

Slut

Content-Key: 4717

Url: https://administrator.de/contentid/4717

Ausgedruckt am: 19.06.2021 um 23:06 Uhr

7 Kommentare
Mitglied: LarsJakubowski
Hallo,

ich hatte bis her wenjg Probleme damit gehabt.
Im Zweifel deinstalliere das Sp wieder vom DC und warte, bis es ein wenig ausgereifter ist.


Lars
Mitglied: Slut
Hi, Lars

Problem erkannt - Problem gelöst

nach dem "dritten" Neustart hat er - sich überlegt (lach)- doch alles zu machen wir sind wieder glüklich

Alles geht, wieder Danke für Deine Info
Slut
Mitglied: LarsJakubowski
AUch nicht schlecht :-) face-smile
3 x Neu starten..... Das wird ja immer besser ;-) face-wink


Lars
Mitglied: Slut
man, sollte das aus einem anderen Blickwinkel sehen, dreimal - bei einer Frau ganz gut - bei einem DC schlecht (lach)
Mitglied: lou-cypher25
Jetzt mal im Ernst... NT-Leute sagen Dir heute noch... niemals ein neues OS vor SP2...

Und Du installierst den W2k3Srv-Release Candidate auf ein Produktivsystem?

Sei mir jetzt nicht böse... aber ich hoffe Du ziehst Deine Lehren draus.

Solange Du keine weiteren Änderungen am System vorgenommen hast, empfehle ich Dir das Teil wieder zu deinstallieren. Denn wenn Du in ein-zwei Tagen merkst, dass irgendeine Replikation oder sonstwas im Hintergrund nicht geht... dann haste ein echtes Problem.

Christian
Mitglied: mlala
Hi Slut,

ja, ist es. Hier ein heise Artikel dazu mit entsprechenden liks die dir weiterhelfen sollten.

mfg

Lala

http://www.heise.de/security/news/meldung/58084
Mitglied: fritzo
Hi,

DCOM wird rechtemäßig verbogen, schau mal in den <a href="http://support.microsoft.com/?scid=kb%3Ben-us%3B889101&x=12&y=1 ..." Notes</a>. Auch ist hier ein Hinweis auf DCs zu finden. Ich weiß nicht, ob es zusammenhängt, aber evtl. findest Du ja hier was, falls das Problem weiterhin bestehen sollte. Ok, das mit dem 3x rebooten wird hier aber auch nicht angesprochen *grins

Grüße,
fritzo
Heiß diskutierte Beiträge
Windows 10
Austritt Mitarbeiter - Windows- u. M365 Konto
gelöst NixVerstehenVor 1 TagFrageWindows 1011 Kommentare

Moin zusammen, ich habe hier im Kleinunternehmen tatsächlich zum ersten Mal die Situation, das eine Mitarbeiterin aus dem kaufmännischen Bereich ausscheiden wird. Die Kollegin ist ...

Netzwerke
Kassen freezen ohne ersichtlichen Grund
Ronic1Vor 14 StundenFrageNetzwerke12 Kommentare

Hallo Zusammen, ich schreibe heute zum ersten Mal in diesem Forum. Also weißt mich bitte auf etwaige Fehler meinerseits hin. Wie ich in anderen Beiträgen ...

Microsoft
Wird die durch den DHCP zugewiesene IP-Adresse in der Ereignisanzeige gespeichert?
stephan.csVor 1 TagFrageMicrosoft6 Kommentare

Guten Morgen zusammen, leider bin ich mit meiner Recherche bis jetzt nicht weiter gekommen. Darum die Frage Wir haben folgende Situation: - Windows 10 Clients ...

Windows Server
Always-on-VPN mit einer Netzwerkkarte
bluelightVor 1 TagFrageWindows Server11 Kommentare

Hallo zusammen, ich bin tatsächlich einmal auf eure Hilfe angewiesen! Ich habe für unser Unternehmen ein Domänennetzwerk auf einem Rootserver von Netcup erstellt und weitestgehend ...

Installation
Setup mit automatischen Klicks
akadawaVor 1 TagFrageInstallation9 Kommentare

Moin, ich habe eine Installation welche ich gerne über das Softwarecenter vom SCCM installieren lassen möchte. Leider lassen die Parameter der Setup.exe es nicht zu, ...

Windows Netzwerk
PRTG Probe erkennt Lancom Router nicht mehr
gelöst blackarchVor 1 TagFrageWindows Netzwerk6 Kommentare

Hallo zusammen, die o.g. Probe ist auf dem Server eines Standortes installiert und lief bis dato problemlos. Gestern fiel nun der Ping für den Router ...

Windows 10
PDF Datei wird falsch angezeigt
ben1300Vor 1 TagFrageWindows 107 Kommentare

Hallo zusammen, habe hier eine PDF Datei, welche auf einem Macbook (Big Sur) und einem Windows 10 Prof. x64 Client problemlos dargestellt wird. Nun kommt ...

TK-Netze & Geräte
Starface mit NGN verliert Gateway
FabezzVor 14 StundenFrageTK-Netze & Geräte9 Kommentare

Guten Morgen zusammen, ich hoffe dass ich das richtige Thema getroffen habe. In unserer Firma wurde beschlossen dass die in die Tage gekommene Openscape ausgetauscht ...