Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

verlangsamt xp die verbindung über modem?

Mitglied: tomicus

tomicus (Level 1) - Jetzt verbinden

01.02.2005, aktualisiert 04.02.2005, 5245 Aufrufe, 4 Kommentare

hi leute, ich habe da folgende tatsache bemerkt. auf meinem rechner habe ich win98 und xp installiert. beide bs sind für den internetzugang über modem eingerichtet. firewall = zonealarm. zugang über smartsurfer. nun habe ich festgestellt, wenn smartsurfer beim start einen anbietertest über die verbindungsgeschwindigkeit macht, dass das ergebnis dieses tests bei win98 ca doppelt so hoch ist, als wie bei xp (98 ca 6-7kbps, xp nur 2-3kbps). kann mir jemand sagen, woran dass liegt? habe ich unter xp irgendetwas vergessen einzustellen? wär cool, wenn mir jemand diese frage beantworten kann. hab nämlich kein bock mehr, ständig das bs zu wechseln, wenn ich ins internet möchte. vielen dank schonmal im voraus...
Mitglied: meinereiner
01.02.2005 um 21:38 Uhr
Es könnte sein, dass die Schnittstellengeschwindigkeit zu niedrig eingestellt ist. Das würde ich mir erstmal anschaun (Einstellungen der COM Schnittstelle im Gerätemanager).
Bitte warten ..
Mitglied: tomicus
01.02.2005 um 23:39 Uhr
also der tipp war schonmal gut. war tatsächlich auf ne niedrige stufe eingestellt. (halt win standardeinstellung) aber verändert hat sich dennoch nix. hab auch nochmal in der modemeinstellung nachgeschaut, war aber auch alles schon hochgestellt. muss also noch was anderes sein...aber was???
Bitte warten ..
Mitglied: meinereiner
01.02.2005 um 23:52 Uhr
Sind die Einstellungen da jetzt identisch wie bei 98, also auch Handshake, etc..

die Frage wäre, ob das Modem jedes mal gleich initialisiert wird. Windows machst das ja mittlerweile alles selbst über den Treiber.
Ich weiss nicht wieweit du dich mit dem Hayes Befehlssatz auskennst und an den Initialisierungsstring selbst basteln kannst. Ggf versuch mal einen anderen Treiber zu installieren.

Die aktuelle Modemkonfiguration müsstest du über Details in den Modemeinstellungen sehen.
Bitte warten ..
Mitglied: tomicus
04.02.2005 um 12:50 Uhr
also die einstellungen müssten jetzt identisch sein. hat sich aber immer noch nix getan. der treiber ist eigentlich ok, nen anderen habe ich auch nich gefunden. und das mit befehlssatz hab ich keine ahnung...
Bitte warten ..
Ähnliche Inhalte
Linux
Webdav verlangsamt backup
gelöst Frage von markus-soLinux6 Kommentare

Hallo! Ich habe meine ersten Schritte mit webdav aus einem Raspberry Pi probiert und bin hier auf ein Problem ...

Microsoft Office
Formel verlangsamt Excel immens
gelöst Frage von grasihuepferMicrosoft Office

Hi Leute Ich habe eine Tabelle mit 3 Spalten. Spalte A : 169 verschiedene Handkombinationen aus einem Poker-Kartenspiel Spalte ...

Webentwicklung
Apache Module mod deflate
Frage von jensgebkenWebentwicklung7 Kommentare

Hallo Gemeinschaft, ich möchte bei der Komprimierung von js und css dieses Modul verwenden - muss ich die entsprechenden ...

Apache Server
Einrichtung Apache 2.4 mod remoteip
Frage von BadFsaadKlApache Server

Moin zusammen, ich habe einen Apache 2.4.12 im Einsatz, und habe nun das Problem, das ich in der access.log ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 1 TagiOS3 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 2 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 4 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 4 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
gelöst Frage von frosch2Windows Netzwerk33 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

LAN, WAN, Wireless
WLAN und Ausmessung - Eine Glaubensfrage?
Frage von ptr2brainLAN, WAN, Wireless23 Kommentare

Liebe Experten, als Sys-Admin habe ich mir schon öfter die Frage gestellt, ob es sich beim Thema WLAN und ...

Hosting & Housing
VMware VM mit über 1TB RAM für S4HANA
Frage von Leo-leHosting & Housing22 Kommentare

Hallo zusammen, wer hat Erfahrng und kann mir einen Tipp zum sizing von S4HANA Systemen geben? Wir möchten, zunächst ...

Virtualisierung
Gebrauchte Server Hardware als Virtualisierungs-"Spielwiese"?
Frage von NixVerstehenVirtualisierung19 Kommentare

Einen wunderschönen guten Morgen zusammen, ich möchte mich gerne etwas tiefer mit dem Thema Virtualisierung beschäftigen und dazu ein ...