Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

WIN 2003 mit 2 Raids bootet nicht

Mitglied: aiscom

löschen von boot mark in raid, aber wie

hallo!

Ich habe / hatte ein win 2003 laufen.
nach einem neustart kommt folgendes problem:
der rechner hat in beiden raids ein boot mark gesezt. beim neustart kann es sich nun nicht entscheiden was er starten soll, da er die raids verwechselt
das bios vom board legt das eine raid in der bootreihenfolge als eins an, 2003 hält sich da aber nicht dran und versucht von dem raid 2 zu booten, wo nur daten aber kein system drauf sind
starte ich von cd, lasse die treiber von disk laden sehe ich alle partitionen und platten. ein haken, die platten sind von den buchstaben vertauscht.
c ist also die mit den daten, d die mit dem system
versuche ich mit bootfsk /scan das problem zu lösen, scant er nur die platte c, also die mit daten und bringt den fehler das er kein system findet, obwohl ich eingeloggt bin

wie kann ich die sache austricksen, ohne alle daten zu verlieren und win neu instalieren zu müssen? gibt es etwas wie fdisk was in dem einen raid den booteintrag entfernen läßt?

dabke
ais

Content-Key: 2687

Url: https://administrator.de/contentid/2687

Ausgedruckt am: 27.10.2021 um 21:10 Uhr

Mitglied: alaska
alaska 22.10.2004 um 01:30:23 Uhr
Goto Top
hast du schon die Rubrik "Mögliche Antworten oder verwandte Beiträge" durchstöbert, mein Hinterkopf meint
er hat in den letzten Tagen, da was ähnliches aufgeschnappt....
Heiß diskutierte Beiträge
question
Netzwerktool mit IP-SettingsServer2503Vor 1 TagFrageNetzwerkmanagement4 Kommentare

Hallo zusammen, ich meine aus meiner Schulzeit zu wissen, dass es ein Tool gibt, mit dem ich ein Netzwerkplan (Clients, Switches, Router etc.) samt IP-Einstellungen ...

question
Exchange 2016 CU22 blockt sporadisch eingehende Mails gelöst anteNopeVor 1 TagFrageExchange Server5 Kommentare

Hallo zusammen, wir haben hier ein echt lästiges Thema bei dem wir nicht weiter wissen. Und zwar blockt der Exchange bei einem Kunden "sporadisch" Mails. ...

question
Benutzername auf HTTPS Webseite für NAS SyncBischi007Vor 1 TagFrageWebbrowser4 Kommentare

Hallo zusammen, folgendes Problem, bzw. Frage: Für den Download von Dateien wird von einem Softwarehersteller eine Webseite angeboten, Aufruf erfolgt via https es folgt dann ...

info
VCenter 7.0 U3a verfügbarLooser27Vor 1 TagInformationVmware3 Kommentare

Guten Morgen, das neue vCenter 7.0 U3a steht zum Download bereit. Patchnotes: Gruß Looser ...

info
Veeam B and R 11.0.1.1261 verfügbarLooser27Vor 1 TagInformationBackup2 Kommentare

Guten Morgen, die neue Version von Veeam 11 (passend zum VMWare Update) steht zum Download bereit. Gruß Looser ...

question
Zertifikate für Multifunktionsgeräte gelöst Net-ZwerKVor 1 TagFrageDrucker und Scanner4 Kommentare

Moin! Ich habe einen Kunden, der von seinem Rechenzentrum vorgeschrieben bekommt, dass seine Multifunktionsgeräte nun die Adressbuchabfrage per LDAPs machen müssen. Das Rechenzentrum hat auch ...

question
Verwirrung VLSC Anmeldung gelöst dertowaVor 1 TagFrageMicrosoft4 Kommentare

Hallo zusammen, Microsoft kann einen ja schon mal in verwirren und soweit ist es heute wieder. Ich melde mich wie gehabt an unserem VLSC Konto ...

question
Browser mit fest konfigurierter Adresse und OptionenyaschixVor 1 TagFrageWebbrowser6 Kommentare

Hi all, meine erster Beitrag - Danke dass ich dabei sein kann! Zu meinem Problem - Wir haben einen Kunden im Bereich der Produktion, der ...