jhinrichs
Goto Top

Wo kann ich bei der Eumex 800 den DHCP Server deaktivieren?

Hallo zusammen,

wahrscheinlich ist es ein "ich-kann-die-Butter-im-Kühlschrank-nicht-finden"-Phänomen, aber ich finde bei der Eumex 800 nicht die in der Hilfe beschriebenen "Erweiterten Parameter" zur DHCP-Config, wo ich den DHCP-Server deaktivieren könnte.
Geht das überhaupt?

Vielen Dank

Content-Key: 111286

Url: https://administrator.de/contentid/111286

Printed on: June 13, 2024 at 16:06 o'clock

Member: ANGER77
ANGER77 Mar 13, 2009 at 09:24:03 (UTC)
Goto Top
Hallo,

soweit ich weiß ist die Eumex 800 eine Telefonanlage!!!Aber du meinst sicherlich den DHCP Server der bei der Verbindung mit dem USB Kabel aktiv wird, oder? Dazu habe ich dann mal ne Frage, welche Firewall ist auf deinem Rechner aktiv?

Gruß Enrico
Member: jhinrichs
jhinrichs Mar 13, 2009 at 09:34:03 (UTC)
Goto Top
Danke für die Antwort.
Genau das meine ich. Auf dem Rechner läuft die Windows-Firewall, aber DHCP soll eben vom Server und nicht von der Telefonanlage bereitgestellt werden. Und der Windows-DHCP-Server startet nur unzuverlässig, wenn de Anlage auch DHCP bereitstellt. Das Deaktivieren der USB-Schnittstele ist auf Dauer auch keine Lösung.
Member: ANGER77
ANGER77 Mar 13, 2009 at 10:03:15 (UTC)
Goto Top
Hallo,


welche Firmwareversion hast du denn drauf?

Gruß Enrico
Member: jhinrichs
jhinrichs Mar 13, 2009 at 10:19:57 (UTC)
Goto Top
Hallo, an die Firmwareversion komme ich gerade nicht dran, auch nicht an die Version der Konfigurationssoftware. Sollte es nicht auch eher an der Software liegen, da die mir ja die Einstellungen bieten müsste, die in der Hilfefunktion versprochen werden?
Werde mich bei Gelegenheit mal nach den neuesten Versionen umtun. Hast Du denn ähnliche Erfahrungen?
Member: ANGER77
ANGER77 Mar 13, 2009 at 10:28:10 (UTC)
Goto Top
Hallo ich habe schon etliche Eumex 800 eingerichtet aber ich habe es immer so gemacht, dass ich diese einmal eingerichtet habe und dann wieder abgeschlossen habe....Also kam es bei mir nicht zu solchen Problemen.
Was steht denn genau in der Hilfefunktion? Und gibt es von der Verwaltungssoftware schon eine neuere Version?

Gruß Enrico
Member: jhinrichs
jhinrichs Mar 14, 2009 at 14:02:02 (UTC)
Goto Top
Hallo,
Firmware (1.11) und Konfigurationssoftware (1.30) sind auf dem neuesten Stand. Die Hilfefunktion spricht nur von "Erweiterte Parameter" und beschreibt dort, wie man z.B. Lease-Time etc. einstellt.
Aber diese Eingabefelder finde ich nicht...
Member: ANGER77
ANGER77 Mar 16, 2009 at 16:25:35 (UTC)
Goto Top
Dann kann ich dir da auch nur raten dich mit der technischen Hotline der Telekom zu verbinden...Leider! Kenne leider auch nicht die genaue Einstellmöglichkeit dafür! Sorry!

Gruß Enrico
Member: jhinrichs
jhinrichs Mar 18, 2009 at 07:08:38 (UTC)
Goto Top
Danke für Deine Mühe, das werde ich dann mal tun. Andererseits muss man eine Tel.-Anlage ja wirklich nur selten (um)konfigurieren, daher kann ich mit einer grundsätzlich dekativierten Schnittstelle, die ich nur im Bedarfsfalle aktiviere (und dann läuft der W2K3-DHCP ja schon und ruft: "Erster!"), gut leben. Hauptsache, ich kann alles über RDP machen und muss nicht zum Server laufen...