Mitglied: letstryandfindout
letstryandfindout
Ich freue mich auf euer Feedback
letstryandfindout
Outlook 2019 entfernt EMail bei Weiterleitung
Hallo zusammen, ich bin irgendwie etwas ratlos. Wenn ich im Outlook auf eine EMail klicke und sage weiterleiten, dann übernimmt er den kompletten Inhalt +
11 Kommentare
0
2062
0
letstryandfindout
Multiple OpenVPN VerbindungenGelöst
Hallo zusammen, ich habe mal eine Frage ob es dazu eine Lösung gibt. Ich habe aktuell einen Kunden der gerne zwecks Client Kosten auf OpenVPN
10 Kommentare
0
1440
1
letstryandfindout
Windows Server Migration 2012r2 auf 2022Gelöst
Hallo zusammen, ich habe ein Problem. Ich habe einen alten 2012 r2 Server welcher dringend gewechselt werden musste. Da aber relativ viel an der Kiste
15 Kommentare
0
2522
1
letstryandfindout
Synology nicht erreichbar über VPNGelöst
Hallo zusammen, ich hoffe ich bin in der richtigen Rubrik gelandet. Einfaches Zenario. Ich habe eine PFSense laufen und im Netwzerk einen Server und ein
10 Kommentare
0
1852
0
letstryandfindout
Pfsense 2.5.1 mit EAP-MSChapv2Gelöst
Hallo zusammen, ich habe nun die erste Firewall auf 2.5.2 aktualisisert und seither geht VPN über ikev2 und EAP-MSChapv2 nicht mehr. Ich hatte bisher immer
22 Kommentare
0
1530
0
letstryandfindout
Problem mit GPO und GruppeGelöst
Hallo zusammen, ich habe ein kleines Problem und wollte daher mal um Rat fragen. Ich habe einen Terminal Server mit insgesamt 19 Benutzern. Nun will
27 Kommentare
0
1448
0
letstryandfindout
Rechte Problem bei Dokumentcenter Office365Gelöst
Hallo zusammen, ich habe ein etwas seltsames Problem. Ich habe bei einem Office365 Business Account ein Dokumentcenter erstellt. Die Person, welche all die Daten hochladen
1 Kommentar
0
749
0
letstryandfindout
Ultrium Bandlaufwerk an VM durchreichenGelöst
Hallo zusammen, ich habe eine Frage. Nach einem Serverwechsel versuche ich ein Ultrium Bandlaufwerk an eine VM durchzuschleifen. Nun ist es ja so, dass ich
3 Kommentare
0
2599
0
letstryandfindout
HPE 10GB Karte + esxi 6.7 + server 2016Gelöst
Hallo zusammen, ich hätte eine kurze Frage. Ich habe in einen aktuellen HPE ProLiant Server mit ESXI 6.7. Dort habe ich zusätzliche eine HPE 10GB
17 Kommentare
0
1933
0
letstryandfindout
Kurzes schwarz werden des Monitors bei HP PCs unter Windows 10
Hallo zusammen, ich habe eine ganze Reihe an verschiedenen aktuellen HP PCs welche immer wieder kurz schwarz werden. Es handelt sich hierbei um 1903 oder
11 Kommentare
0
10407
0
letstryandfindout
Probleme nach Migration von 2008r2 auf 2016
Hallo zusammen, ich habe hier einen alten 2008 R2 Server welchen ich heute migriert habe. Erst habe ich über den 2016 Server die DHCP Einstellungen
23 Kommentare
0
2973
1
letstryandfindout
ESXi schleift Raidcontroller nach Defekt durchGelöst
Hallo zusammen, ich habe bei einem HP Proliant DL380 Gen9 aus dem Jahre 2015 folgendes Problem. Der dort installierte 440ar Raid Controller hat letzten Freitag
4 Kommentare
0
998
0
letstryandfindout
Netzwerkunterbrüche auf Windows Server 2012 R2
Liebe Community, ich habe einen kleinen Betrieb mit ca. 14 Clients und einem DC. Nun fing es von heute auf Morgen an das die Clients
6 Kommentare
0
1599
0
letstryandfindout
Backup Exec Restore von alten .bkf DatenGelöst
Hallo zusammen, ich habe ein gröberes Problem und stecke leider fest. Ich habe einen Kunden bei dem der komplette Server gestorben ist inkl. HDDs. Das
10 Kommentare
0
3006
0
letstryandfindout
Ubiquiti - Unifi Edge Switch - VLan Problem
Hallo liebe Community, ich bin etwas am verzweifeln. Ich habe folgendes Problem. Bei einem Projekt von mir habe ich folgendes Konstrukt. Ich habe eine normale
4 Kommentare
0
4077
0
letstryandfindout
HP ProLiant G8 Gen8 + P420i Controller + H222 SAS ControllerGelöst
Hallo zusammen, ich bin ein klein wenig am verzweifeln. Ich habe einen HP ProLiant G8 Gen8 mit ESXi 6 am laufen. Nun ist es so,
8 Kommentare
0
4467
0
letstryandfindout
Problem mit Nameserver?
Hallo zusammen, ich habe mir einen vServer bestellt bei einem Provider bei uns in der Schweiz mit einer aktuellen Version von Ubuntu 14.04 LTS. Das
6 Kommentare
0
1036
0
letstryandfindout
PFsense 2.3 site-to-site Problem
Hallo zusammen, ich habe ein für mich unerklärliches Problem. Ich habe eine site-to-site ipsec Verbindung mit 2 PFSense (aktuelle Version) auf jeweils einem APU Board
5 Kommentare
0
4650
0
letstryandfindout
Site-to-Site Verbindung mit Pfsense 2.3.2 auf APU BoardGelöst
Hallo zusammen, ich bin absolut am verzweifeln. Ich will meine Monowalls durch Pfsense ersetzen und habe das zum Test nun mal an 2 Standorten gemacht.
18 Kommentare
0
6006
0
letstryandfindout
PFSense 2.3.1-RELEASE-p5 und IPSec Problem
Hallo zusammen, leider bin ich etwas am verzweifeln. Ich bin dabei alle meine alten Monowalls durch Pfsense zu ersetzen. Nun habe ich jedoch Probleme beim
1 Kommentar
0
3174
0
letstryandfindout
Vmware esxi 6 pc bootet nach speicherproblem nicht mehr
Hallo zusammen, nachdem es auf einem esxi 6 ein speicherproblem gab mit einer virtuellen Maschine, wurde diese auf einen neuen Datastore verschoben. 1. vm heruntergefahren.
5 Kommentare
0
7462
1
letstryandfindout
VLAN NetzwerkproblemGelöst
Hallo zusammen, ich habe ein kleines Problem bei einem Netzwerk und finde meinen Fehler einfach nicht. Hier aber mal ein paar Grunddaten. - Büro Netz
4 Kommentare
0
1818
1
letstryandfindout
Kein Internet in der DMZ ZyWALL USG 110Gelöst
Hallo zusammen, irgendwie stehe ich auf dem Schlauch und finde nicht meinen Fehler. Ich habe folgende Konfiguartion: 1x USG 110 Ich habe einmal LAN konfiguriert
18 Kommentare
0
5129
0
letstryandfindout
DHCP Relay Problem ZyWALL USG 300 und Monowall
Hallo zusammen, ich bin leider etwas am verzweifeln. Ich habe folgendes Problem und kriege irgendwie keine Lösung hin. Ich habe 2 Gebäude in denen ich
5 Kommentare
0
3794
1
letstryandfindout
SBS2007 und dem Problem Benutzerprofildienst wird geladen
Hallo zusammen, ich habe einen SBS Server übernommen mit Server basierenden Profilen. Nun ist es wie ab und an ja üblich dazu gekommen, dass ich
1 Kommentar
0
1171
0
letstryandfindout
Windows 2012 , Windows 7 und Serverbasierte ProfileGelöst
Hallo zusammen, ich habe einen Windows Server 2012 R2 als DC laufen. Ich habe als Benutzerprofil jeweils \\SRVDC\Profile\%Username% angegeben. Er erstellt mir auch alle Ordner
5 Kommentare
0
1405
0
letstryandfindout
Verify bei Backup Exec 2014 sehr langsam
Hallo zusammen, ich habe folgende Situation. Ich habe auf einer virtuellen Maschine Backup Exec 2014 laufen und sichere auf ein NAS. Das ganze ist angebunden
Hinzufügen
0
2044
0
letstryandfindout
Pfsense mit squidguard
Hallo zusammen, ich habe auf einem ALIX Board eine pfsende installiert mit Squidguard. Das ganze läuft soweit auch, die Blacklist ist aktualisiert und ebenfalls eingestellt
7 Kommentare
0
3216
0
letstryandfindout
HP StorageWorks Ultrium 1760 SAS mit ESXi HP ESXi Image 5.1Gelöst
Hallo zusammen, ich habe folgendes Problem. Ich habe einen HP ProLiant DL380 G9 mit dem letzten HP ESXi 5.1 Image. Müsste Update 2 gewesen sein.
12 Kommentare
1
2582
0
letstryandfindout
Contentfilter für Public WLAN mit IPCop 1.4
Hallo zusammen, ich stehe vor einem kleinen Problem. Ich habe ein Projekt bei dem es ein kleines Gäste Wlan geben soll. Natürlich soll hierbei die
3 Kommentare
0
2129
0
letstryandfindout
Mal eine generelle Frage zu CPU Einstellungen in VMWAREGelöst
Hallo zusammen, ich habe mal wieder eine Frage. Wenn ich in einem Server eine CPU habe mit 6 Kernen und eine virtuelle Maschine einrichte, ist
10 Kommentare
0
49095
0
letstryandfindout
Komplexes ESXi Projekt und viele offene Fragen ...Gelöst
Hallo zusammen, ich habe nun schon einige kleine Projekte mit der kostenlosen ESXi Version gemacht, welche auch alle Tip Top laufen. Nun kommt aber etwas
8 Kommentare
0
3079
0
letstryandfindout
2x Port forwarding auf Port 80Gelöst
Hallo zusammen, ich habe eine m0n0wall am laufen bei der ich HTTP und HTTPS auf eine IP durchgeschleift habte. Dieses funktioniert ohne weitere Probleme. Nun
7 Kommentare
0
2310
0
letstryandfindout
Monowall mit 3 NIC konfigurieren ...Gelöst
Hallo zusammen, ich habe hier eine Monowall mit einem Alix Board mit 3 Netzwerkanschlüssen. Ich bin per Seriellem Kabel auf dieser und sehe auch vr0,
3 Kommentare
0
1922
0
letstryandfindout
Update von ESXi Version 5.0.0-469512 auf HP Custom Image for VMware ESXi 5.1.0 Update 1Gelöst
Hallo zusammen, ich habe nun bei einigen Kunden seit geraumer Zeit ESXi Server laufen auf HP Proliant Servern. Es geht nun um meinen aller ersten
3 Kommentare
0
2407
0
letstryandfindout
Probleme mit virtuellem Server unter VMWare Workstation 8
Hallo zusammen, ich habe auf einem Windows Server 2008 eine VMWare Workstation 8 laufen. Es war ein automatischer Snapshot eingerichtet. Leider ist die vorhandene HDD
1 Kommentar
0
2459
0
letstryandfindout
ESXi 5.1 CDROM ist verschwunden
Hallo zusammen, ich habe auf einem ProLiant DL380p Gen8 Server einen 5.1 ESXi laufen mit dem letzten Patch ESXi510-201310001. Den Patch hatte ich eingespielt da
6 Kommentare
0
2877
0
letstryandfindout
Sonicwall TZ100 DDNS Problem
Hallo zusammen, ich habe hier eine SonicWall die mich etwas in den Wahnsin treibt. Ich habe die Firewall etc. sauber konfiguriert und habe beim X1
9 Kommentare
0
4264
0
letstryandfindout
ESXi 5.1 USB passthrough funktioniert nicht.
Hallo zusammen, ich bin noch realtiv neu auf dem Gebiet vom ESXi wenn es darum geht irgend welche Sachen durchzuschleifen. Ich habe einen neuen HP
18 Kommentare
0
10056
0
letstryandfindout
Windows 2008 ZeitsynchronisierungGelöst
Ich habe nur folgendes Problem. Die Zeit läuft falsch. Ich habe auch schon iFixit von MS drüber laufen lassen bzgl. eines externen Servers. In der
6 Kommentare
0
2016
0
12 >