Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst ArcServe Fehlermeldung E3719 und E3712, aber nur sporatisch

Mitglied: blacky85

blacky85 (Level 1) - Jetzt verbinden

20.09.2013 um 10:12 Uhr, 6660 Aufrufe, 8 Kommentare

Guten Morgen Community,

ich habe folgendes Problem.
In unregelmäßigen Abständen kommt bei der Sicherung der Job folgende ArcServce Fehlermeldung:
19.09.2013 18:58:57 E3719 Auf Datenträger kann nicht geschrieben werden. (DATENTRÄGER=DONNERSTAG [S/N: ], FC=NICHT BEHEBBARER DATENFEHLER)
19.09.2013 18:58:57 E3712 Sitzung kann nicht geschlossen werden. (FC=NICHT BEHEBBARER DATENFEHLER) E3719 und E3712

Dies ist dann aber auch nicht bei allen Jobs die an diesen Tag laufen und auch nicht an jeden Tag. Es gibt Tage, da laufen die Backups 2 Tage hinter einander ohne Problem und dann kommt wieder diese Fehlermeldung.

Dies ist echt zum Mäusemelken, da ich leider nicht hinter den Fehler komme.

Ich hoffe ihr habt einen Tipp für mich.

mfg

blacky85

Mitglied: hajowe
24.09.2013 um 08:26 Uhr
Moin

Hast du das schon probiert:


Auf Datenträger kann nicht geschrieben werden. (DATENTRÄGER = Datenträgername, FC = Fehlercode)

Modul:

Task-Prozess

Ursache:

CA ARCserve Backup kann nicht auf den angegebenen Datenträger schreiben.

Aktion:

Überprüfen Sie den Fehlercode. Stellen Sie sicher, dass sich der Datenträger im richtigen Speichergerät befindet. Der Datenträger ist möglicherweise beschädigt, oder die Schreib-/Leseköpfe des Speichergeräts müssen gereinigt werden.


Wie sieht es mit der Reinigung des Bandlaufwerkes aus? Wird es regelmässig gemacht?
Wie alt sind die betroffenen Bänder?
Gruß
Bitte warten ..
Mitglied: blacky85
24.09.2013 um 14:02 Uhr
Moin es befindet sich nur ein Speichergerät in dem das die Bänder eingelegt werden.
Die Bänder zeigen keine Schreib oder Lesefehler an.
Reinigung wurde immer durchgeführt.

Die Bänder sind ca. 3 - 4 Jahre alt.

Ob es dann zeit für ein Wechsel wird?
Bitte warten ..
Mitglied: hajowe
24.09.2013 um 14:20 Uhr
Kommt immer darauf an wie oft die beschrieben wurden. ???

Teste doch einfach mal mit einem Neuen Band.
Ich vermute schon das es an deinen Bändern liegt.

Arcserve gibt dir auch an wie oft die Bänder formatiert oder beschrieben wurden.

Ich würde diesen Bändern dann nicht mehr trauen, auch dann nicht wenn keine Fehler ausgewiesen werden.
Bitte warten ..
Mitglied: blacky85
30.09.2013 um 09:38 Uhr
Hallo, übers Wochenende hatte ich nun ein neues Band eingelegt. Allerdings kommt die selbe Meldung.

Was mich jedoch wundert. Sollte ein Fehler bei einer Datei vorliegen, dann wird diese soweit ich weiß aufgeführt im Protokoll.

Ob es ein Fehler am Bandgerät selber sein könnte?
Bitte warten ..
Mitglied: hajowe
30.09.2013 um 12:01 Uhr
Hast du mal ein Reinigungsband durchlaufen lassen?
Bitte warten ..
Mitglied: blacky85
30.09.2013 um 16:43 Uhr
Nach der fehlerhaften Sicherung muss das Reinigungsband eingelegt werden, da da rote C erscheint. Nach der Reinigung ist die LED wieder grün.
Bitte warten ..
Mitglied: Koma1982
02.10.2013 um 12:01 Uhr
Welches Bandlaufwerk wird denn genutzt?
In der Regel gibt es von den Herstellern Tools die es in dem Fall ermöglichen entsprechende Tests zu starten um die Performance des Laufwerks zu überprüfen.
Bitte warten ..
Mitglied: blacky85
08.10.2013 um 12:13 Uhr
Also es wird ein IBM Bandgerät genutzt und jeden Tag wurde das Reinigungsband eingelegt.

Ich habe in den diversen Forums mal gestöbert, aber nicht wirklich eine Lösung gefunden.

Aber eine Lösung war von jemanden, dass die ArcServe Dienste / Jobs nicht richtig laufen. Derjenige hat den entsprechenden Server einmal über die Netzwerkfreigabe gesichert und es ging. Dies habe ich auch gemacht und die entsprechenden Jobs umgestellt. Nun klappen die Sicherungen wieder ohne die Fehlermeldungen.

Vielen Dank für Eure Hilfe.

mfg

blacky85
Bitte warten ..
Ähnliche Inhalte
Windows Userverwaltung
Fehlermeldung Powershell
gelöst Frage von 121103Windows Userverwaltung17 Kommentare

Hi zusammen, ich möchte im AD-Modul für Powershell die Telefonnummer einer OU von extAttr7 & extAttr8 in die OfficePhone ...

Windows Server
Fehlermeldung Gruppenrichtlinieneditor
gelöst Frage von anak1mWindows Server1 Kommentar

Hallo zusammen, ich habe in der Gruppenrichtlinienverwaltung eine seltsame Fehlermeldung (egal ob mit den RSA-Tools 2008R2 DC oder 2012R2 ...

Netzwerke
RoboCopy Fehlermeldung
gelöst Frage von Daoudi1973Netzwerke19 Kommentare

Hallo Zusammen, ich möchte mit RoboCopy einen Ordner vom Server1 auf Server2 kopieren. Ich habe : robocopy \\Server1\T:\\Ordner1 \\Server2\I:\ ...

Windows 7
Sfirm Fehlermeldung
Frage von Dpole86Windows 711 Kommentare

Guten Morgen Liebe Community Ich hatte gestern den Fall, dass ich Sfirm von 3.2 auf 4.0 Aktualisieren sollte. Dies ...

Neue Wissensbeiträge
Netzwerkmanagement
How To Mikrotik Netinstall
Erfahrungsbericht von areanod vor 9 StundenNetzwerkmanagement

Jedes Mal wenn ich Netinstall längere Zeit nicht benutzt habe stolpere ich über die „Besonderheiten“ dieser Software. Das ist ...

Microsoft
Microsoft: LDAPS per Update als Default
Information von em-pie vor 10 StundenMicrosoft1 Kommentar

Hallo, Microsoft wird mit einem der zukünftigen Updates LDAP auf LDAPS per Default umstellen. Admins von angebundenen Systemen die ...

Humor (lol)

Funny: Warum es immer schwieriger wird, die richtigen Produkte online zu finden

Information von Dilbert-MD vor 2 TagenHumor (lol)17 Kommentare

Wir befinden uns in der Rubrik "Off Topic - Humor" und in 15 Minuten ist Freitag. und ja, es ...

Windows Update
MS SQL Server Updates
Information von sabines vor 2 TagenWindows Update

Für 2012, 2014 und 2016 sind seit Dienstag wichtige Sicherheitsupdates verfügar, die eine remote, leicht auszunutzende Lücke im Reporting ...

Heiß diskutierte Inhalte
Server-Hardware
Lieferzeiten bei einem Server - kann das sein?
gelöst Frage von samet22Server-Hardware31 Kommentare

Hallo, ich hätte an diejenigen eine Frage welche innerhalb der letzten 6-12 Monate einen Server bestellt haben. Ich habe ...

Verschlüsselung & Zertifikate
SSL Zertifikat gekauft funktioniert aber nicht
Frage von TeKiLLa1895Verschlüsselung & Zertifikate19 Kommentare

Hi, Habe vor 2 Tagen mit einer CSR mir ein Zertifikat beantragt und auch bekommen. Jetzt passt aber der ...

Router & Routing
Suche Router der von einem Ethernet ein WLAN erzeugt
gelöst Frage von cdkurtRouter & Routing17 Kommentare

Hallo, ich bin auf der Suche nach einem Wlan Router/ Access Point der sich in einem Heim / Hotel ...

Utilities
Motherboard mit zwei Ethernet Adapter.?
Frage von Sibelius001Utilities17 Kommentare

Hallo, ist bestimmt eine "Dummy" Frage, die hier bestimmt schon x-mal diskutiert wurde (Dafür bitte ich mal vorab um ...