Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst ArcServe Fehlermeldung E3719 und E3712, aber nur sporatisch

Mitglied: blacky85

blacky85 (Level 1) - Jetzt verbinden

20.09.2013 um 10:12 Uhr, 6213 Aufrufe, 8 Kommentare

Guten Morgen Community,

ich habe folgendes Problem.
In unregelmäßigen Abständen kommt bei der Sicherung der Job folgende ArcServce Fehlermeldung:
19.09.2013 18:58:57 E3719 Auf Datenträger kann nicht geschrieben werden. (DATENTRÄGER=DONNERSTAG [S/N: ], FC=NICHT BEHEBBARER DATENFEHLER)
19.09.2013 18:58:57 E3712 Sitzung kann nicht geschlossen werden. (FC=NICHT BEHEBBARER DATENFEHLER) E3719 und E3712

Dies ist dann aber auch nicht bei allen Jobs die an diesen Tag laufen und auch nicht an jeden Tag. Es gibt Tage, da laufen die Backups 2 Tage hinter einander ohne Problem und dann kommt wieder diese Fehlermeldung.

Dies ist echt zum Mäusemelken, da ich leider nicht hinter den Fehler komme.

Ich hoffe ihr habt einen Tipp für mich.

mfg

blacky85

Mitglied: hajowe
24.09.2013 um 08:26 Uhr
Moin

Hast du das schon probiert:


Auf Datenträger kann nicht geschrieben werden. (DATENTRÄGER = Datenträgername, FC = Fehlercode)

Modul:

Task-Prozess

Ursache:

CA ARCserve Backup kann nicht auf den angegebenen Datenträger schreiben.

Aktion:

Überprüfen Sie den Fehlercode. Stellen Sie sicher, dass sich der Datenträger im richtigen Speichergerät befindet. Der Datenträger ist möglicherweise beschädigt, oder die Schreib-/Leseköpfe des Speichergeräts müssen gereinigt werden.


Wie sieht es mit der Reinigung des Bandlaufwerkes aus? Wird es regelmässig gemacht?
Wie alt sind die betroffenen Bänder?
Gruß
Bitte warten ..
Mitglied: blacky85
24.09.2013 um 14:02 Uhr
Moin es befindet sich nur ein Speichergerät in dem das die Bänder eingelegt werden.
Die Bänder zeigen keine Schreib oder Lesefehler an.
Reinigung wurde immer durchgeführt.

Die Bänder sind ca. 3 - 4 Jahre alt.

Ob es dann zeit für ein Wechsel wird?
Bitte warten ..
Mitglied: hajowe
24.09.2013 um 14:20 Uhr
Kommt immer darauf an wie oft die beschrieben wurden. ???

Teste doch einfach mal mit einem Neuen Band.
Ich vermute schon das es an deinen Bändern liegt.

Arcserve gibt dir auch an wie oft die Bänder formatiert oder beschrieben wurden.

Ich würde diesen Bändern dann nicht mehr trauen, auch dann nicht wenn keine Fehler ausgewiesen werden.
Bitte warten ..
Mitglied: blacky85
30.09.2013 um 09:38 Uhr
Hallo, übers Wochenende hatte ich nun ein neues Band eingelegt. Allerdings kommt die selbe Meldung.

Was mich jedoch wundert. Sollte ein Fehler bei einer Datei vorliegen, dann wird diese soweit ich weiß aufgeführt im Protokoll.

Ob es ein Fehler am Bandgerät selber sein könnte?
Bitte warten ..
Mitglied: hajowe
30.09.2013 um 12:01 Uhr
Hast du mal ein Reinigungsband durchlaufen lassen?
Bitte warten ..
Mitglied: blacky85
30.09.2013 um 16:43 Uhr
Nach der fehlerhaften Sicherung muss das Reinigungsband eingelegt werden, da da rote C erscheint. Nach der Reinigung ist die LED wieder grün.
Bitte warten ..
Mitglied: Koma1982
02.10.2013 um 12:01 Uhr
Welches Bandlaufwerk wird denn genutzt?
In der Regel gibt es von den Herstellern Tools die es in dem Fall ermöglichen entsprechende Tests zu starten um die Performance des Laufwerks zu überprüfen.
Bitte warten ..
Mitglied: blacky85
08.10.2013 um 12:13 Uhr
Also es wird ein IBM Bandgerät genutzt und jeden Tag wurde das Reinigungsband eingelegt.

Ich habe in den diversen Forums mal gestöbert, aber nicht wirklich eine Lösung gefunden.

Aber eine Lösung war von jemanden, dass die ArcServe Dienste / Jobs nicht richtig laufen. Derjenige hat den entsprechenden Server einmal über die Netzwerkfreigabe gesichert und es ging. Dies habe ich auch gemacht und die entsprechenden Jobs umgestellt. Nun klappen die Sicherungen wieder ohne die Fehlermeldungen.

Vielen Dank für Eure Hilfe.

mfg

blacky85
Bitte warten ..
Ähnliche Inhalte
Windows Userverwaltung
Fehlermeldung Powershell
gelöst Frage von 121103Windows Userverwaltung17 Kommentare

Hi zusammen, ich möchte im AD-Modul für Powershell die Telefonnummer einer OU von extAttr7 & extAttr8 in die OfficePhone ...

Linux Netzwerk
Squid Fehlermeldung
gelöst Frage von AKillerInHellLinux Netzwerk5 Kommentare

Naben liebe Admins Habe folgendes Problem auf meiner CentOS VM mit Squid und Webmin. Es ist erstmal nur eine ...

Netzwerke
RoboCopy Fehlermeldung
Frage von Daoudi1973Netzwerke15 Kommentare

Hallo Zusammen, ich möchte mit RoboCopy einen Ordner vom Server1 auf Server2 kopieren. Ich habe : robocopy \\Server1\T:\\Ordner1 \\Server2\I:\ ...

Windows 7
Sfirm Fehlermeldung
Frage von Dpole86Windows 711 Kommentare

Guten Morgen Liebe Community Ich hatte gestern den Fall, dass ich Sfirm von 3.2 auf 4.0 Aktualisieren sollte. Dies ...

Neue Wissensbeiträge
Datenschutz

SiSyPHuS Win10: Analyse der Telemetriekomponenten in Windows 10

Tipp von freesolo vor 2 TagenDatenschutz1 Kommentar

Alle die sich detailliert für die Datensammlung interessieren die unter Windows 10 stattfindet, sollten sich folgende Analyse des BSI ...

Sicherheit
Adminrechte dank Intel-Grafikkarte
Information von DerWoWusste vor 2 TagenSicherheit1 Kommentar

ist das Advisory, welches beschreibt, welche Intel HD Graphics Modelle Sicherheitslücken haben, mit denen sich schwache Nutzer zu Admins ...

Internet

EU Urheberrechtsreform: Eingriff in die Internetkultur

Information von Frank vor 3 TagenInternet1 Kommentar

Liebe Besucherin, lieber Besucher, warum erscheint das obere Banner in allen Beiträgen? Aus Protest gegen Teile der geplanten EU-Urheberrechtsreform ...

Windows Server
Windows Backup - FilterManager Event 3
Tipp von NixVerstehen vor 4 TagenWindows Server

Hallo zusammen, ich bin kein gelernter ITler und auch beruflich nicht in dem Feld tätig. Wir setzen in unserem ...

Heiß diskutierte Inhalte
Hyper-V
Hyper-V Manager startet, jedoch keine VM
Frage von NaleorHyper-V14 Kommentare

Hallo zusammen, auf meinem Windows 10 (Build 1703) Notebook von der Arbeit scheint Hyper-V plötzliche nicht mehr zu funktionieren. ...

Windows Server
Sonntagsfrage: Welchen Sinn seht Ihr noch im Server 2019 Essentials
Frage von ashnodWindows Server13 Kommentare

Guten Morgen, ich habe gestern den Windows Server 2019 Essentials als Trial in einer VM installiert um mir das ...

DNS
50 EUR für Telekom-, Unitymedia- und Vodafone-Kunden
Frage von Zorro1199DNS13 Kommentare

Hallo zusammen, wie evaluieren gerade das korrekte Einhalten von DNS-TTLs durch verschiedene Provider. Aktuell suchen wir noch Kunden der ...

Windows 10
Windows 10 PC kein Ping möglich von anderen PCs
Frage von babylon05Windows 108 Kommentare

Hallo, ich habe 2 neue PC's in einer Windows 2008 Domän. Diese haben Windows 10. Die anderen PC's sind ...