Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec 10d erkennt Medium nicht

Mitglied: vuko22222

vuko22222 (Level 1) - Jetzt verbinden

26.02.2008, aktualisiert 27.02.2008, 9128 Aufrufe, 5 Kommentare

Hallo,

habe folgendes Problem, wir haben zur Datensicherung die Symantec Backup Exec 10d Software installiert und nutzen einen Quantum Wechsler. Nun lege ich ein ganz neues Band in den Wechsler und die Software sagt "unbekanntes Medium".
Leider kenne ich mich mit der Software nicht so gut aus. Kann mir jemand helfen?
Die Medien sind die richtigen !

Vielen Dank.
Mitglied: Honksen
26.02.2008 um 11:09 Uhr
Moins,

tauch das Band denn bei "Alle Medien" auf oder wird es gar nicht angezeigt???
Wenn ja denn benenne es doch um und verschiebe es in einen Mediensatz deiner Wahl (fals vorhanden).

Honk
Bitte warten ..
Mitglied: vuko22222
26.02.2008 um 11:46 Uhr
Hi,

es wird gar nicht angezeigt, es steht bei Schacht 1 in Medienkennung unbenanntes Medium. Alle anderen Felder sind leer.

Gruss
Bitte warten ..
Mitglied: Honksen
26.02.2008 um 14:20 Uhr
Ja,

kannst du es unbenennen oder in ein Mediensatz verschieben??

Honk
Bitte warten ..
Mitglied: vuko22222
27.02.2008 um 08:57 Uhr
Ich kann gar nichts mit dem Medium machen, wenn ich unter Eigenschaften etwas eintrage dann speichert er das nicht !
Bitte warten ..
Mitglied: thomasjay
03.09.2010 um 08:23 Uhr
Guten Morgen zusammen,

ich habe das gleiche Problem!

Backup Exec 10d /Quantum DLTtape VS 1 / Quatum DLT-V4 Bandlaufwerk

Die Medien werden nicht erkannt (Meldung: Medium unbekannt)

Muss man die neuen Bänder formatieren?

Gruß

Thomas
Bitte warten ..
Ähnliche Inhalte
Windows Server

Backup Exec 2012 - Medium automatisch auswerfen funktioniert nicht mehr

gelöst Frage von KnorkatorWindows Server1 Kommentar

Hallo zusammen, wir haben hier einen Server mit BE2012 und einem DLT-V4 Laufwerk. Im Backup-Job ist ausgewählt, dass das ...

Backup

Client Backup auf z.B. USB Medium

Frage von famus900Backup4 Kommentare

Hallo, ich würde gerne im Unternehmen die lokalen Windows 7 Clients mit einem Programm sichern. Undzwar habe ich mir ...

Backup

Backup-Software mit verstecktem Ziel-Medium

gelöst Frage von Valium77Backup19 Kommentare

Hallo, wir haben momentan das Problem, dass die Datensicherung unter SBS 2011 bei USB-Festplatten nur bis 2 TB geht. ...

Backup

Backup Exec Tape

gelöst Frage von Junkyeight181Backup8 Kommentare

Hallo Wer kennt sich mit Backup Exec aus und kann mir weiterhelfen? :) Wenn ich bei Backup Exec 2010 ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 22 StundeniOS

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 1 TagiOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 3 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 3 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
gelöst Frage von gabeBUExchange Server17 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
gelöst Frage von frosch2Windows Netzwerk14 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

Server
Server in zwei verschiedene Netzwerke einbinden
gelöst Frage von BennyFServer13 Kommentare

Hallo zusammen, bei uns im Haus sind im Erdgeschoss die Geschäftsräume und ab dem 1. Stock sind unsere privaten ...

Viren und Trojaner
"Erpressermail" über eigenen web.de-Account
gelöst Frage von istike2Viren und Trojaner12 Kommentare

Hallo Zusammen, ein User aus dem Team hat folgende "Erpressermail" scheinbar von dem eigenen Mailaccount bekommen: Da die User ...