Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Benutzereigenschaften in Active Directory

Mitglied: MS-aus-H

Benutzereigenschaften bei der Benutzerverwaltung von Active Directory, werden nicht angezeigt, nachdem ich sie ausgewählt habe!!!

Hoffentlich kann mich hier jemand wieder in die richtige Spur lenken!!!

In meiner Firma wurde mir ein schon installierter Server vorgesetzt, den ich nun administrieren muss, was eigentlich noch kein Problem ist.
Als ich allerdings bei einem bzw. allen vorhandenen Benutzerkonten im Active Directory (Win 2000 Advance Server) die Eigenschaften einsehen bzw. ändern wollte, wurde mir nichts angezeigt, nachdem ich drauf geklickt habe.

Beim Versuch die Eigenschaften zu öffnen passiert also nichts!!!

Beim Schließen von Active Directory kam dann die Meldung:
"Schließen Sie alle Eigenschaftenseiten, bevor Sie Active Directory-Benutzer und Computer schließen."

Mein Frage hier:
Was kann ich tun,um wieder auf die Eigenschaften meiner Benutzerkonten zugreifen zu können bzw. woran kann es liegen, dass es nicht möglich ist?

Vielen Dank schon jetzt an alle die mir antworten.

LG Micha :-) face-smile

Content-Key: 2778

Url: https://administrator.de/contentid/2778

Ausgedruckt am: 27.09.2021 um 23:09 Uhr

Mitglied: GPO
GPO 24.09.2004 um 13:01:01 Uhr
Goto Top
Hallo,

wie meldest Du Dich am Server an?

Erfolgt der Zugriff per Remote oder direkt am Server sitzend mithilfe der Tastatur/Maus.

Vielleicht gibt es noch eine offene Administrator-Sitzung auf dem Server.

Versuche zu ermitteln, ob der Administrator noch andere offene Anwendungen hat.

Notfalls Server neu Starten.

GPO
Mitglied: MS-aus-H
MS-aus-H 24.09.2004 um 17:40:15 Uhr
Goto Top
Ich sitze direkt am Server und es läuft keine Anwendung (zumindest optisch eingeschätzt) im Hintergrund.
Das Neustarten des Servers wollte ich weitgehend vermeiden, aber wenn's nicht anders möglich ist, muss ich's wohl machen.

Micha
Mitglied: 4748
4748 25.09.2004 um 00:22:44 Uhr
Goto Top
Hi

Es gibt vielleicht eine völlig simple Erklärung für das Problem .
Hast du mal daran gedacht das jemand das Fenster soweit aus dem Sichtfeld geschoben hast das du es nicht mehr siehst. Vieleicht ist auch die Bildschirmauflösung geändert worden .
Das ist nur so eine Idee probiers mal mit ner höheren Auflösung


mfg guido
Mitglied: Erni
Erni 26.09.2004 um 15:10:29 Uhr
Goto Top
Hallo,
probier mal unter Start Ausführen den Befehlt Net session aus ob da noch ein administrator angemeldet ist

gruß

erni
Mitglied: Martin0112
Martin0112 15.04.2005 um 15:57:31 Uhr
Goto Top
Eine immer sehr gute methode ist es auch, das Tool nicht direkt am Server aufzurufen, sondern von deinem Administrationsplatz. Einfach die MMC installieren (adminpck.msi von der Server-CD) und es dann mal probieren.
So sollte es denn klappen, wenn du Domain Admin bist.
Heiß diskutierte Beiträge
info
Bundeswehr lässt Retro Funkgeräte für 600 Millionen Euro produzierenhacktorVor 1 TagInformationHardware13 Kommentare

Dachte zuerst das ist ein verspäteter Aprilscherz Die saufen da offensichtlich zu viel Club-Cola au banan. ...

question
Neue Verschlüsselung TLS 1.3eberhartIIVor 1 TagFrageDrucker und Scanner17 Kommentare

Hallo, es geht um eine Verschlüsselung, die die Telekom seit 02. September 2021 einsetzt. Ab diesem Datum müssen die E-Mails mit dem Schlüssel TLS 1.3 ...

question
Zentrales Nutzermanagement Windows ServerDeltaDragonVor 1 TagFrageWindows Server6 Kommentare

Hallo zusammen, Ich suche hier heute Euren Rat zum Thema Nutzermanagement auf einem Windows-V-Server Kenntnisse Ich bin zwar seit zehn Jahren Softwareentwickler (Java), habe jedoch ...

general
Frage an die IT-Administratoren in UnternehmenFuchor2020Vor 9 StundenAllgemeinOff Topic12 Kommentare

Hallo Leute, freue mich hier im Forum dabei sein zu dürfen. Da ich noch relativ neu in der IT Branche bin, befasse ich mich aktuell ...

question
Partition reparieren, oder löschen ?Hermann73Vor 1 TagFrageWindows 107 Kommentare

Vielleicht ist das für manche eine dumme Frage. Kann man eine defekte Partition löschen? Ich habe das Problem, dass ich auf die Partition "E" durch ...

question
Keine Internet mit IPv6 in den VLANs (FritzBox auf SG350) gelöst derBenVor 1 TagFrageRouter & Routing9 Kommentare

Hallo zusammen, ich brauch bitte eure Hilfe im Bezug auf VLAN und IPv6. Problem: Keine Internetverbindung mit IPv6 in den VLAN´s Netzwerkaufbau: Internet (VodafoneCable + ...

question
BIOS-Passwort beim Neustart umgehenFreeBSDVor 6 StundenFrageEntwicklung10 Kommentare

Hallo zusammen, ich bin gerade auf der Suche nach einer Lösung für folgendes Problem und zwar haben wir in der Firma mehrere Notebooks im Einsatz ...

question
Merkwürdige Meldung im iPhone Safari BrowsermartenkVor 7 StundenFrageiOS8 Kommentare

Hallo Gemeinschaft ich bekomme seit kurzem dieses Bild in Safari: Was bedeutet es? ...