flo985
Goto Top

Ein Administrator hat sich ohne Passwort eingeloggt

Hallo zusammen,
diese Warnmeldung kommt nach dem Anmelden in an einem Win 7 Pro x64 Rechner in einem Domänennetzwerk.

Habe google schon bemüht, allerdings nicht wirklich etwas gefunden.

Kennt jemand die Meldung und kann mir evtl. etwas dazu sagen?

Danke schon mal.

Content-Key: 195667

Url: https://administrator.de/contentid/195667

Printed on: May 19, 2024 at 04:05 o'clock

Member: nikoatit
nikoatit Dec 11, 2012 updated at 08:55:45 (UTC)
Goto Top
Moin,

da sollte dort auch stehen "wann" sich dein Besucher angemeldet hat.
Kannst du damit nicht den Kreis der Benutzer verkleinern?
Ansonsten...
...mögliche fehlerhafte GPOs
...mögliche fehlerhafte Konfig des lokalen Systems
...mutwilliger Hack des Systems via Tools

Verwendest du einen Device-Blocker zum Sperren von USB, CD, etc.?
Im BIOS die Bootoptionen eingeschränkt und BIOS-PW gesetzt?

Gruß
Member: Flo985
Flo985 Dec 11, 2012 at 10:49:16 (UTC)
Goto Top
Die Meldung kommt, wenn sich der Domänen-Benutzer anmeldet. Sie kommt morgens direkte nach dem anmelden, allerdings auch nicht regelmäßig. Das Nachts jemand unbefugtes an dem Rechner war kann ausgeschlossen werden!!!

Ein Device-Blocker kommt nicht zum Einsatz!!! Bios-PW habe ich mal gesetzt!!!
Das System an sich habe ich mehrmals überprüft und scheint absolut sauber zu sein!!
Fehlerhafte GPO kann ausgeschlossen werden, zumal die anderen Rechner dann ebenfalls eine Meldung
bekommen müssten.
Member: nikoatit
nikoatit Dec 12, 2012 at 14:47:16 (UTC)
Goto Top
Also ist es nur bei einem System?
Habt ihr Servergspeicherte Profile?
Wenn ja, dann schmeiß doch mal die ganzen lokalen Nutzerprofile runter (auch aus der Profilelist in der Reg) und schau dann ob der Fehler noch auftritt.
Member: Flo985
Flo985 Dec 13, 2012 at 06:37:11 (UTC)
Goto Top
Hi, danke für die Antwort, aber nein, es sind lokale Profile.
Member: nikoatit
nikoatit Dec 13, 2012 at 11:27:20 (UTC)
Goto Top
Ich würde es aber trotzdem mal mit einem neuen Profil probieren.
Alte Profile Sichern bzw. umbennen, Profil aus Reg löschen, neues Profil anlegen, Benutzerdaten aus dem alten Profil einspielen und gucken ob der Fehler noch auftritt.
Wenn das nicht hilft, dann könntest du noch den ganzen Rechner platt machen.