Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Exchange DAG Cluster

Mitglied: Judgelg

Judgelg (Level 1) - Jetzt verbinden

02.03.2018 um 08:58 Uhr, 1390 Aufrufe, 7 Kommentare, 1 Danke

Hallo,

bekomme bei der Clusterprüfung folgende Fehlermeldung angezeigt:
"Die Eigenschaft "HostRecordTTL" für den Netzwerknamen "Name: xxxxxxx" wurde auf 300 ( 5 Minuten) festgelegt. Für lokale Cluster ist der vorgeschlagene Wert 1200 (20 Minuten).
Habt ihr eine Idee, wie ich den Wert ändern kann?

Grüße
Mitglied: certifiedit.net
02.03.2018 um 10:02 Uhr
Ich frag mich manchmal, wie manche Admins arbeiten können. Anders ausgedrückt, hast du ein Schild am Monitor - Tastatur nur im Forum nutzen?

https://technet.microsoft.com/de-de/library/bb676687(v=exchg.80).aspx">https://technet.microsoft.com/de-de/library/bb676687(v=exchg.80).aspx
Bitte warten ..
Mitglied: Judgelg
02.03.2018 um 11:12 Uhr
Wenn es dich nervt das hier Fragen gestellt werden, worauf du die Antwort weist aber anscheind 65 andere User nicht, dann darfst du gern austreten.
Dennoch danke für deinen Post...

Grüße
Bitte warten ..
Mitglied: certifiedit.net
02.03.2018 um 11:40 Uhr
Noch als gelöst markieren. Nö, ich finde deine Unselbstständigkeit nur erschreckend für die Verantwortung, die darin liegt.
Bitte warten ..
Mitglied: Vision2015
02.03.2018 um 11:45 Uhr
moin..
ich finde es auch erschreckend, das der eine oder andere hier im Forum, nicht mal die Grundlagen beherrscht!
wir machen im Prinzip die Jobs von anderen....

wissen ist macht... nix wissen macht auch nix....

Frank
Bitte warten ..
Mitglied: certifiedit.net
02.03.2018 um 12:02 Uhr
Meine Worte...
Bitte warten ..
Mitglied: Judgelg
02.03.2018 um 12:50 Uhr
Sorry, das ich eure Zeit in Anspruch genommen habe. Kommt nicht wieder vor.

Gruß
Bitte warten ..
Mitglied: Vision2015
02.03.2018 um 13:45 Uhr
Zitat von Judgelg:

Sorry, das ich eure Zeit in Anspruch genommen habe. Kommt nicht wieder vor.
da spricht dein Ego....
jetzt mal ernsthaft, wenn du schon die grundlagen deines Job´s nicht beherrschst, was für mich persönlich ja schon fraglich ist, solltest du doch als Administrator wenigstens in der lage sein, den ersten Teil deiner Fehlermeldung bei Tante Google einzugeben, und schon beim ersten Treffer die Lösung zu Lesen und es entspreched umzusetzen...
das nennt man eigeninitiative! ich erwarte sowas von administratoren....
was hier noch fehlt, ist das jemand (nicht du) seine Team Viewer ID inclusive Passwort reinschreibt, so nach dem Motto... kann das jemand mal schnell erledigen....
auf sowas warte ich eigentlich jeden tag.....


Gruß
Frank
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2013 aus DAG entfernen
Frage von majo77Exchange Server1 Kommentar

Hallo, ich habe zwei Excgange Server die ich nicht mehr los werde :-) Sie werden in der ECP Konsole ...

Exchange Server
Exchange 2010 DAG Backup
Frage von voelkemlExchange Server2 Kommentare

Hallo, ich habe eine Exchange 2010 Umgebung mit einer DAG aus 4 Servern. Inzwischen ist der Datenbestand auf 2 ...

Exchange Server
Exchange 2010 DAG zurück bauen
Frage von Leo-leExchange Server4 Kommentare

Hallo zusammen, Wir haben 3 exchange Server. 2 davon in der dag mit Postfachrolle, hub Transport und Clientzugriff und ...

Exchange Server

Exchange 2010 DAG - get-transportserver Fehler

gelöst Frage von Tischer.NKExchange Server

Hallo, wir haben aktuell eine DAG aufgebaut mit davorgeschaltetem CAS-Array. Was mich stört oder eher wundert ist ein Eintrag ...

Neue Wissensbeiträge
Sicherheits-Tools

TrendMicro Worry-Free Business Security 10.0 SP1 - Jetzt in Deutsch verfügbar! (Windows 10 1903 Support)

Tipp von TrinXx vor 11 StundenSicherheits-Tools1 Kommentar

Moin! Nach wochenlangem Warten wird Trend Micro das SP1 für WFBS 10 voraussichtlich am 26.08.19 veröffentlichen. Ich habe das ...

Hyper-V
Setup VM W2016 startet nicht in Hyper-V 2016
Erfahrungsbericht von keine-ahnung vor 1 TagHyper-V4 Kommentare

Moin, sitze gerade über meinem neuen Server und versuche, die VM auf den Host zu prügeln. Jetzt wollte ich ...

Server-Hardware

HPE Proliant ML350P Gen8 Probleme mit Zugriff auf Raid-Volumes

Erfahrungsbericht von goscho vor 1 TagServer-Hardware1 Kommentar

Hallo Leute, das Problemgerät: HPE ML350P G8 Windows Server 2012R2 HyperV-Host 8 x 300 GB 10K SAS HDD (1 ...

Humor (lol)

"Linux und 5 Gründe Warum man kein Windows verwenden sollte sondern Ubuntu Linux"

Information von Snowbird vor 3 TagenHumor (lol)9 Kommentare

Gerade gefunden. Ja, ist etwas älter, aber irgendwie lustig?

Heiß diskutierte Inhalte
Grafikkarten & Monitore
Grafikkarten Angebot auf Amazon
gelöst Frage von NudellordGrafikkarten & Monitore22 Kommentare

Hallo Community, ich suche eine neue Grafikkarte und bin auf die Nvidea Gforce GTX 1080 ti gestoßen. Und dabei ...

Hyper-V
Keine Netzwerkverbindung W2016 VM
gelöst Frage von keine-ahnungHyper-V19 Kommentare

Moin, ich verliere gleich meine contenance ;-). Ich versuche gerade, auf einem Hyper-V 2016 GUI eine W2016-VM (Generation 2 ...

Batch & Shell
Powershell - Webseite auslesen und Abspeichern ein paar Probleme
gelöst Frage von kime203Batch & Shell18 Kommentare

Hallo alle miteinander, ich hab die Aufgabe eine Webseite auszulesen um Einsatzdaten der Feuerwehr daraus zu gewinnen. Das habe ...

Windows 7
Systemwiederherstellung mittel Console und Schattenkopie?
Frage von Kerbel3rdWindows 717 Kommentare

Moin, leider hat mir das Update auf Framework 4.8 meinen Rechner bzw mein Framework zerschossen. Nach tagelangen Reparaturversuchen mittels ...