Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Outlook 5.5 Problem

Mitglied: it-administrator
Hi Leute


Habe ein Problem mit Outlook Express.Obwohl die konten und einstellungen alle richtig sind kann ich nichts empfangen oder senden.(siehe Bild).Das Problem habe ich aber bei drei meiner Kunden mit unterschiedlichen Providern.Weiss jetzt nicht mehr weiter.

bin für jede hilfe dankbar!

Content-Key: 526

Url: https://administrator.de/contentid/526

Ausgedruckt am: 18.09.2021 um 00:09 Uhr

Mitglied: it-administrator
it-administrator 28.01.2003 um 13:01:21 Uhr
Goto Top
Das ist die meldung

Bei der Verbindung zum Server ist ein Fehler aufgetreten. Konto: xxxxxxxxxxxxxxxxxx, Server: 'pop.reason.at', Protokoll: POP3, Anschluss: 110, Secure(SSL): Nein, Socketfehler: 10061, Fehlernummer: 0x800CCC0E

das bild hab ich zwar eingefügt funkt aber anscheinend noch nicht richtig
Mitglied: it-administrator
it-administrator 28.01.2003 um 22:53:46 Uhr
Goto Top
Hi nein es gibt keine Firewall und kein antiviren programm,nur einen adsl router,mitlerweile ist schon eine vierte kunde davon betroffen,ich weis einfach nicht was es sein kann,aber am ehesten schätze ich das es ein virus ist!

mfg
Mitglied: IT-Manager
IT-Manager 30.01.2003 um 06:23:42 Uhr
Goto Top
Hallo Admin,

je nach Router musst du die Ports im Router freigeben... (der Router ist deine Firewall) ...du musst die interne Clientadresse mit den Ports 25 und 110 angeben, damit der Router die IP-Pakete weiterleiten kann (NAT).

Outlook ruft zwar zurzeit die Mails ab, kann allerdings vom Mailserver kein Replay empfangen, da dieses (Paket) vom Router verschluckt wird.

MfG
Tom
Mitglied: it-administrator
it-administrator 30.01.2003 um 08:14:52 Uhr
Goto Top
Hi Thomas

Es handel sich nicht um einen Router sondern nur um eine isdn Fritz Card PCI.Ich hab schon das komplette Outlook deinstalliert und hab es auch mit Eudora versucht,bei eudora bring er mir den fehler 550.Jetzt weiss ich nicht mehr was ich noch machen soll.(die Fehlermeldung hat jetzt alerdings einen neuen Code statt 0x800CCC0E
0x800CCC0B steht jetzt b ganz am schluss)
Es kann eigentlich nur mehr am system liegen denk ich mir.

thx
Mitglied: it-administrator
it-administrator 30.01.2003 um 14:09:57 Uhr
Goto Top
Ok war ein bischen verwirend geschrieben es sind vier kunden 3 mit routern und eine mit einer fritzcard,so das problem mit den routern ist gelöst,jetzt hab ich nur noch das problem mit der fritz card.es sieht so aus:Win 98 Outlook 6.0,Internet ist eingerichtet und funkt,im outlook funkt das empfangen aber das senden nicht jetzt hab ich schon das konto neu eingerichtet,outlook komplett entfernt,habs mit eudora versucht(Fehler550)hat auch nicht geklapt.Und jetzt weis ich nicht mehr weiter.Neu aufsetzten ist das letzte was mir einfällt

thx schon mal
Mitglied: IT-Manager
IT-Manager 30.01.2003 um 23:03:56 Uhr
Goto Top
Hallo Admin,

ist eventuell ein Virenscanner installiert ???

...die hängen manchmal beim SENDEN und blockieren den SMTP Port...
..kannst du eventuell noch ein paar Erläuterungen zum System geben... ...fals dies nicht der Fall ist. ...im Normalfall macht der NAV Probleme beim Senden, falls auf diesem System keiner installiert ist, dann brauche zumindest ich, noch ein paar Infos zum System und der Konfig.

MfG
Tom
Mitglied: it-administrator
it-administrator 31.01.2003 um 08:22:54 Uhr
Goto Top
Hi Tomi

Es ist ein win98 und es ist nav 2001 inst das ist aber deaktiviert.Ich habe alle einstellungen schon überprüft.Habe auch schon die pop und smtp server durch ip adressen getauscht weil ich mir gedacht hab das die namens auflösung nicht richtig funkt. aber auch kein erfolg
Mitglied: it-administrator
it-administrator 31.01.2003 um 12:20:06 Uhr
Goto Top
Hi Leute

Yea endlich funkt es wieder.Und das wegegn eines lächerlichen Fehlers:und zwar die mail adresse hiess Standart mässig> ais.villach
Der Provider Hat diese aber geändert in> aisvillach

Also war ein lächerlicher Punkt der Grund für dieses Prob.

An alle einen herzlichen Dank und noch ein schönes Wochenende
Mitglied: it-administrator
it-administrator 01.02.2003 um 13:20:41 Uhr
Goto Top
Hi

ja das ist echt unglaublich,aber ich bin froh das es jetz gelöst ist.

thx
Mitglied: 23335
23335 14.01.2006 um 09:14:30 Uhr
Goto Top
Ja, bei mir war Norton Internet Security 2005 Schuld. Einfach für 5 minuten ausschalten, im Outlook senden und empfangen, dann schaltet sich Norton wieder ein, und das wars.
Heiß diskutierte Beiträge
question
Netzwerkperformance - Mikrotik - Wo ist mein Fehler? gelöst BirdyBVor 1 TagFrageNetzwerke37 Kommentare

Moin zusammen, ich stehe gerade etwas auf dem Schlauch und weiß nicht so recht was mein Fehler ist. Gegeben ist mein heimisches Netzwerk: Also eigentlich ...

general
HomeServer noch mal anfassen?dertowaVor 1 TagAllgemeinServer-Hardware20 Kommentare

Hallo zusammen, erst im Juli dieses Jahres habe ich mein Homeserver-System angefasst und ein paar Upgrades vorgenommen. Der Threadripper 1920x wurde durch einen Ryzen 5 ...

info
Hunderttausende MikroTik-Router sind seit 2018 angreifbarkilltecVor 1 TagInformationMikroTik RouterOS23 Kommentare

Mehrere MikroTik Router angreifbar. Hier der Link zu Heise: Hunderttausende MikroTik-Router sind seit 2018 angreifbar Gruß ...

question
Neue Firmennetzwerkstruktur und ein glühender KopfDerWachnerVor 1 TagFrageNetzwerke28 Kommentare

Moin zusammen, nun hab ich jahrelang hier nur mitgelesen, nun stehe ich allerdings selbst vor nem Problem was mir seit Tagen Kopfschmerzen bereitet. Also wir ...

general
Neue Herausforderungen auf unserer englischen SeiteFrankVor 1 TagAllgemeinOff Topic14 Kommentare

Auf unserer englischen Seite gibt es neue Herausforderungen: Find who restarted DB server und Wanted: Network Node Manager 6.4 wer kann helfen? Generell findet ihr ...

question
Windows Server 2012 R2 frisst SSDs (cbs.log)drahtbrueckeVor 1 TagFrageWindows Server12 Kommentare

Hallo, ich habe vor etwa 2 Monaten eine nur etwa 3 Monate alte SSD gegen eine neue getauscht (Samsung OEM Datacenter SSD SM883) in einem ...

question
Infos zu VOIP bzw. SIP gesucht gelöst lcer00Vor 1 TagFrageVoice over IP15 Kommentare

Hallo, kennt jemand vernünftige Einstiegslektüre (digital oder als Buch) zu VoIP, SIP & Co? Das Prinzip ist mir zwar eigentlich klar, aber gerade bei den ...

question
RDS CALs und normale CALs - Wie richtig lizensierentim.riepVor 1 TagFrageWindows Server18 Kommentare

Hallo liebe User, ich habe eine Frage zur richtigen Lizensierung: Wenn eine natürliche Person zum Beispiel drei Accounts auf einem Windows Server 2016 hat, braucht ...