Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Probleme beim Einrichten des Accespoints

Mitglied: sirmikax
Hallo,

ich habe vor einiger Zeit bei mir ein WLAN eingerichtet und bin sehr zufrieden damit. Nun wollte ich allerdings noch die einzige Schwachstelle ausmerzen, und auch den Garten anbinden. Da ich mit meinem Router keine Verbindung habe, habe ich mit zusätzlich einen AccesPoint gekauft.

Mit diesem habe ich es allerdings bisher nicht geschaft eine Verbindung ins Intrenet aufzubauen. Ich bekomme eine Verbindung zum AccesPoint und komme auch ins Setup, aber eben nicht ins Internet.

Ich habe die Funktion WirelessBridge aktiviert, ansonsten weiss ich nicht, welche Einstellungen ich noch vornehmen muß.

Was muß ich machen, damit der AccesPoint richtig erkannt wird und ins Netz eingebunden wird ? Momentan ist es auch so, dass wenn ich den AP aktiviere, ich den Zugang zu meinem Router verliere.

Vielen Dank,
mika

Content-Key: 1425

Url: https://administrator.de/contentid/1425

Ausgedruckt am: 27.10.2021 um 20:10 Uhr

Mitglied: 2368
2368 05.07.2004 um 20:18:11 Uhr
Goto Top
hallo,

erstmal muss du schauen ob du überhaupt mit dem ap verbindung zum router bekommst. dann ist noch sehr wichtig, den ap immer über ein kabel zu konfigurieren. wenn du dann ein tool wie netstumbler benutzt kannst du genau schauen welche ap das lan hat.

ansonsten wäre vielleicht wichtig die genaue bezeichnung der komponenten für eine genauere analyse.....aber versuch es erstmal so.

viel erfolg
sebastian
Heiß diskutierte Beiträge
question
Intune Geräte DESKTOP vs. LAPTOPmarkaurelVor 1 TagFrageMicrosoft2 Kommentare

Hallo zusammen und bitte um eure Hilfe! Ich hab zwei Geräte: 1x Dell Inspiron 5301 1x Lenovo 20VD Beide Geräte eindeutig Kategorie Laptop/Notebook. Wenn ich ...

question
Netzwerktool mit IP-SettingsServer2503Vor 1 TagFrageNetzwerkmanagement4 Kommentare

Hallo zusammen, ich meine aus meiner Schulzeit zu wissen, dass es ein Tool gibt, mit dem ich ein Netzwerkplan (Clients, Switches, Router etc.) samt IP-Einstellungen ...

question
Exchange 2016 CU22 blockt sporadisch eingehende Mails gelöst anteNopeVor 1 TagFrageExchange Server5 Kommentare

Hallo zusammen, wir haben hier ein echt lästiges Thema bei dem wir nicht weiter wissen. Und zwar blockt der Exchange bei einem Kunden "sporadisch" Mails. ...

question
Benutzername auf HTTPS Webseite für NAS SyncBischi007Vor 1 TagFrageWebbrowser4 Kommentare

Hallo zusammen, folgendes Problem, bzw. Frage: Für den Download von Dateien wird von einem Softwarehersteller eine Webseite angeboten, Aufruf erfolgt via https es folgt dann ...

info
VCenter 7.0 U3a verfügbarLooser27Vor 1 TagInformationVmware3 Kommentare

Guten Morgen, das neue vCenter 7.0 U3a steht zum Download bereit. Patchnotes: Gruß Looser ...

question
Zertifikate für Multifunktionsgeräte gelöst Net-ZwerKVor 1 TagFrageDrucker und Scanner4 Kommentare

Moin! Ich habe einen Kunden, der von seinem Rechenzentrum vorgeschrieben bekommt, dass seine Multifunktionsgeräte nun die Adressbuchabfrage per LDAPs machen müssen. Das Rechenzentrum hat auch ...

info
Veeam B and R 11.0.1.1261 verfügbarLooser27Vor 1 TagInformationBackup2 Kommentare

Guten Morgen, die neue Version von Veeam 11 (passend zum VMWare Update) steht zum Download bereit. Gruß Looser ...

question
Verwirrung VLSC Anmeldung gelöst dertowaVor 1 TagFrageMicrosoft4 Kommentare

Hallo zusammen, Microsoft kann einen ja schon mal in verwirren und soweit ist es heute wieder. Ich melde mich wie gehabt an unserem VLSC Konto ...