Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Seltsamer Systemabsturz

Mitglied: Sys3D

Sys3D (Level 1) - Jetzt verbinden

14.06.2006, aktualisiert 19.06.2006, 4193 Aufrufe, 9 Kommentare

Hi!

Folgende Situation:

Der PC wir ordnungsgemäß heruntergefahren. Wenn er aus ist, drücke ich an der Stromverteilerleiste den Aus-Knopf. Somit sind alle Geräte Spannungsfrei.

Der PC ist im BIOS so eingestellt, dass er sich autom. einschaltet, sobalt Strom kommt (also wenn ich die Stromverteilerleiste anschalte).
Soweit funktioniert alles. Verlasse den PC jetzt min. 16h. Jetzt kommt das sltsame:

Nachdem ich also den Strom angeschaltet habe, bootet er bis zum WinXP Ladebalken.
Dieser bleibt dann in der Mitte stehen und der PC macht nichtsmehr.
Wenn ich jetzt reset drücke, fährt der PC fehlerfrei hoch.

Es hat den Anschein, als wenn ein Bauteil beim ersten Boot zu wenig Strom hätte, oder erst warm werden muss???

Hope anyone can help me.

Thx,

Synamic
Mitglied: SarekHL
14.06.2006 um 10:16 Uhr
Du verläßt den PC 16 Stunden, nachdem Du ihn ausgeschaltet hast? Oder war er noch an?
Bitte warten ..
Mitglied: Sys3D
14.06.2006 um 10:20 Uhr
nachdem ich ihn ausgeschaltet habe
Bitte warten ..
Mitglied: LordMDG
14.06.2006 um 11:31 Uhr
Schonmal dne PC abgesichert oder protokolliert gestartet, um nach zu schauen, wobei er hängen bleibt?
Bitte warten ..
Mitglied: bigbiff
14.06.2006 um 11:40 Uhr
Hallo Synamic!

Passiert der Fehler erst wenn du min. 16 Stunden später wiederkommst?

Oder auch nach vielleicht erst 2 Stunden ohne Strom?

Hast du getestet ob der Fehler auch auftritt wenn du nur den Rechner ausschaltest, aber die Stromleiste nicht?

Ich hatte ein ähnliches Problem, aber bei mir war der Rechner immer am Stromnetz. Allerdings hatte er den selben Fehler, wenn er länger als eine halbe Stunde ausgeschalten war.

Big Biff
Bitte warten ..
Mitglied: Metzger-MCP
14.06.2006 um 12:08 Uhr
Könnte vielleicht auch die Bios Batterie und oder das Netzteil sein.
Mein Privater Server hat den Effekt auch manchmal gehabt.
Bei mir war es die Batterie gewesen.

Mfg Metzger
Bitte warten ..
Mitglied: Sys3D
14.06.2006 um 12:36 Uhr
Hi!

Danke schonmal.
Werde das mit den 2h versuchen und auch ohne Power-off an der Stromleiste.
Werde berichten.

Das mit dem Protokollieren hatte ich auch schon bedacht, allerdings kenne ich kein Programm dafür. Du?

Das mit der Bios-Batterie kann ich ausschließen, da das MB nagelneu ist.
Ich vermute aber sowiso, dass es ein Win Problem ist, da er ja erst beim XP ladebalken stehen bleibt und nicht schon im Bios oder so....?

Thx und Grüße,

Synmic


Hallo Synamic!

Passiert der Fehler erst wenn du min. 16
Stunden später wiederkommst?

Oder auch nach vielleicht erst 2 Stunden
ohne Strom?

Hast du getestet ob der Fehler auch auftritt
wenn du nur den Rechner ausschaltest, aber
die Stromleiste nicht?

Ich hatte ein ähnliches Problem, aber
bei mir war der Rechner immer am Stromnetz.
Allerdings hatte er den selben Fehler, wenn
er länger als eine halbe Stunde
ausgeschalten war.

Big Biff
Bitte warten ..
Mitglied: 28858
19.06.2006 um 09:27 Uhr
Kann in der Tat das Netzteil sein, daß es von so miserabler Qualität ist und dem Board bei völliger Entladung nicht genügend Strom beim einschalten liefert. Am besten du besorgst dir mal ein Austausch-Netzeil und teste es mal.
Bitte warten ..
Mitglied: Sys3D
19.06.2006 um 10:09 Uhr
Hi!

Ich hatte ja meine OnboardSounkarte in verdacht.
Habe diese nun durch eine PCI ersetzt, und die OnBoard-Karte deaktiviert.

Immernoch der gleiche Effekt.
Werde heute noch die SCSI-Karte ausbauen.

Mal schaun.
Das ganze Zieht sich so in die Länge... Der Effekt tritt nur ab etwa 5 bis 6h Stromlos auf...
Bitte warten ..
Mitglied: Sys3D
19.06.2006 um 10:09 Uhr
Hi!

Ich hatte ja meine OnboardSounkarte in verdacht.
Habe diese nun durch eine PCI ersetzt, und die OnBoard-Karte deaktiviert.

Immernoch der gleiche Effekt.
Werde heute noch die SCSI-Karte ausbauen.

Mal schaun.
Das ganze Zieht sich so in die Länge... Der Effekt tritt nur ab etwa 5 bis 6h Stromlos auf...
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
DNS Einstellungen seltsam
gelöst Frage von mkmanniWindows Netzwerk6 Kommentare

Hallo liebe Admins, unser Internetzugriff geht extrem langsam beim Start des Browsers. Firefox, MS-IE, Chrome Auf dem Server selbst ...

Windows Server

Ressourcen Monitor Laufwerksbuchstaben seltsam

Frage von Timm67Windows Server2 Kommentare

Hallo, ich habe einen Dienst der ein Programm ausführt, das eigentlich auf dem Laufwerk P liegt. Ich habe irgendwann ...

Linux

HTC ONE M7 Systemabsturz

gelöst Frage von CiscarLinux8 Kommentare

Guten Abend, ich habe seit April ein Problem mit meinem HTC ONE M7 und hoffe Ihr könnt mir weiterhelfen. ...

Drucker und Scanner

Ein Druckserver verhält sich seltsam?!

Frage von Y3shixDrucker und Scanner7 Kommentare

Hallo Freunde der IT, ich sitze auf Arbeit und fang langsam an zu verzweifeln Wir haben mehrere Spoolserver für ...

Neue Wissensbeiträge
Humor (lol)
Turnschuhe per Firmware lahmlegen
Information von Henere vor 1 StundeHumor (lol)3 Kommentare

Und was kommt demnächst ? Bekomme ich kein Klopapier mehr, weil der Spender einem DDOS unterliegt ? :-) Ich ...

Sicherheit

Sicherheitsrisiko in WinRAR und Co. durch Schwachstelle in UNACEV2.DLL

Information von kgborn vor 5 StundenSicherheit

In der seit 2005 nicht mehr aktualisierten Bibliothek UNACEV2.DLL gibt es eine Path-Traversal-Schwachstelle. Diese ermöglicht es, bei ACE-Archiven Dateien ...

Internet

CDU Propaganda: Urheberschutz im Internet - Ende des digitalen Wild-West

Information von Frank vor 1 TagInternet4 Kommentare

Hallo Administratoren, aus einem Kommentar heraus habe ich folgenden Beiträge von Herr Sven Schulze und Axel Voss (beide CDU ...

Router & Routing

Zyxel VMG 1312 B30A - Firmwareupdate nur im "privaten" Firefox Modus möglich

Tipp von the-buccaneer vor 1 TagRouter & Routing2 Kommentare

Hatte hier ein Zyxel 1312 das ums verrecken kein Firmwareupdate durchführen wollte. Datei ist auswählbar, dann kommt der Fortschrittskreisel ...

Heiß diskutierte Inhalte
Hardware
Frage an Kenner von 5,25 Zoll Laufwerken
Frage von DerWoWussteHardware43 Kommentare

Moin Kollegen. Hier wird gerade im Archiv gewühlt und 5,25 Zoll Disketten ("2S/HD", 96TPI) sollen eingelesen werden. Ich habe ...

Datenbanken
PHP Fatal error: Uncaught Error: Call to undefined function oci connect
gelöst Frage von PlanitecXDatenbanken22 Kommentare

Hallo Zusammen, ich sitze seit Tagen am Problem das ich keine PHP Anwendung mit Anbindung zu Oracle zum laufen ...

Hardware
PC im Selbstbau, Workstation, mittelklasse Gaming
gelöst Frage von MrRobot1997Hardware21 Kommentare

Hallöchen Leute, ich bin seit einigen Jahren leider nicht mehr wirklich im Bild, wenn es um die Hardware und ...

Windows Server
User auf Server Install-Rechte geben
gelöst Frage von killtecWindows Server17 Kommentare

Hi, ich möchte auf mehreren W2016 Servern einem bestimmten User das Recht zum Installieren von Programmen geben. Er soll ...