Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win 2000 professional startet nicht mehr

Mitglied: jarhud

jarhud (Level 1) - Jetzt verbinden

04.10.2004, aktualisiert 06.10.2004, 24419 Aufrufe, 14 Kommentare

blauer Bildschirm : stop: inaccessible boot device

nach letztem beenden startet windows nicht mehr. windows versucht zwar noch hochzufahren, aber es erscheint immer ein blauer bildschirm mit folgender fehlermeldung: stop: 0*0000007B(0x8187FA70,0xC0000006, 0x00000000, 0x00000000).
ich soll versuchen neu zu starten, wenn das nicht geht eine virenprüfung und einen chkdsk über die platte laufen lassen. geht aber alles nicht.

ist vielleicht die festplatte kaputt?

kann mir hier bitte jemand helfen?

danke!
Mitglied: Atti58
04.10.2004 um 09:35 Uhr
Wird die Platte denn im BIOS und beim Hochfahren richtig erkannt? Kannst Du im abgesicherten Modus (F8-Taste beim Startvorgeng) starten?

Gruß

Atti.
Bitte warten ..
Mitglied: jarhud
04.10.2004 um 09:37 Uhr
hallo,
ja die platte wird im bios richtig erkannt.
wenn ich mit f8 den bootvorgang unterbreche und dann in den abgesicherten modus gehe bekomme ich die gleiche fehlermeldung.
Bitte warten ..
Mitglied: Atti58
04.10.2004 um 10:09 Uhr
Hast Du irgendwie die Möglichkeit, fdisk zu starten (Win98 Startdiskette, WinXP-CD, ob Win2k-CD auch geht - k.A. ?) und zu überprüfen, ob Deine Startpartition aktiv ist? Ggf. mal "fdisk /mbr" eingeben ...

Gruß

Atti.
Bitte warten ..
Mitglied: jarhud
04.10.2004 um 10:15 Uhr
werd ich mal versuchen; muss mir vorher noch ´ne win xp cd leihen da ich mir (wie soll´s auch anders sein) keine startdiskette erstellt habe.

danke für die auskunft.
werd mich dann mal wieder melden

gruß
henning
Bitte warten ..
Mitglied: BartSimpson
04.10.2004 um 14:50 Uhr
Wird ein Speicherabbild angelget?
Bitte warten ..
Mitglied: jarhud
04.10.2004 um 14:55 Uhr
Wie erkenne ich ob ein Speicherabbild angelegt worden ist?

Ich kann im Boot-Menu die letzte funktionierende Konfiguration anwählen, das funktioniert aber auch nicht!
Bitte warten ..
Mitglied: BartSimpson
04.10.2004 um 15:28 Uhr
Wenn der stop Fehler kommt, steht ganz unten wenn ein Abbilöd angelgt wird
Bitte warten ..
Mitglied: jarhud
04.10.2004 um 15:30 Uhr
´ne da steht nichts von einem Abbild.
Bitte warten ..
Mitglied: BartSimpson
04.10.2004 um 16:23 Uhr
Das ist aller Dings blöd, weil es denn schwerer wird rauszubekommen woran es liegt. Möglich wäre auch ein defekt an an der Registry. Aber da sieht es bei Win2k düster aus. Haste eine Sicherung der Registreirung?
Bitte warten ..
Mitglied: jarhud
04.10.2004 um 16:28 Uhr
nein leider nicht, is schon ein etwas älterer Rechner der halt eben immer lief.

habe leider von nichts ´ne Sicherung gemacht.
Bitte warten ..
Mitglied: steffen
05.10.2004 um 08:58 Uhr
Hallo, Habe das selbe for einer Woche mit einem Client nach Virus infektion gehabt.
Versuche eine Reparatur Installation über die Win2K CD.
Bitte warten ..
Mitglied: jarhud
05.10.2004 um 09:03 Uhr
werd´s versuchen,
danke
Bitte warten ..
Mitglied: meto
06.10.2004 um 08:17 Uhr
Hallo!

Also der Fehler kann mehrer Ursachen haben. Angefangen bei einer fehlerhaften Installation, über Virus und Hardware bis hin zu sonstige Probleme. Lies doch einfach mal hier nach:

'http://support.microsoft.com/default.aspx?scid=kb;de;324103'

Vieleicht hilfts ja.

Gruß
Ronny
Bitte warten ..
Mitglied: meto
06.10.2004 um 08:19 Uhr
Den o. g. Link bitte in den Browser kopieren, weil nach den Semikolons schluss ist. Die gehören aber noch dazu.
Bitte warten ..
Ähnliche Inhalte
Microsoft Office

Office Professional Plus 2019 startet nach Installation nicht

Frage von DschingisMicrosoft Office2 Kommentare

Hallo zusammen, ich habe einen sehr seltsamen Fehler. Ich wollte auf einem Dell Precision T3500 mit Windows 10 Office ...

Windows 10

Win 10 Laptop startet neu

Frage von killtecWindows 1014 Kommentare

Hi, ich habe hier ein Fujitsu Lifebook A544 von Win 7 auf WIn10 (jeweils Pro) aktualisiert. Seit dem Update ...

Windows 10

Programm startet nicht unter win 10

gelöst Frage von ZacMcKrackenWindows 1025 Kommentare

moin moin, ein programm, dass unter win 7 noch lief (gleicher pc), lässt sich auch im kompatibilitätsmodus nicht starten, ...

Windows Server

Win 10 Client startet keine Login Scripts

Frage von steftsWindows Server9 Kommentare

Hallo, folgendes Szenario: SBS 2011 Standard, Windows 10 Pro Clients. Ich habe eine Gruppenrichtlinie erstellt, mit der bestimmten Nutzern ...

Neue Wissensbeiträge
Windows Installation

Windows Install ISO mit übergroßer Install.wim auf FAT32 übertragen

Tipp von Lochkartenstanzer vor 3 TagenWindows Installation11 Kommentare

Moin Kollegen, Viele von euch werden sicher aus praktischen Gründen nicht nur DVDs oder "virtuelle" CD-Laufwerke (Zalman, IODD) zum ...

Datenschutz

Gehe zurück auf Los, ziehe keine 4.000 Mark. E-Privacy (erstmal) gescheitert

Information von certifiedit.net vor 4 TagenDatenschutz

Webbrowser

Firefox 71 verfügbar mit Picture in Picture Funktion

Information von sabines vor 4 TagenWebbrowser2 Kommentare

Die neue Firefox Version 71 unterstützt, zunächst nur für Windows, Picture in Picture. Damit kann ein Video in einem ...

E-Mail
SPF beim Versenden testen
Tipp von StefanKittel vor 6 TagenE-Mail3 Kommentare

Hallo, wenn man einen SPF für einen Exchange, oder anderen Mail-Server, konfigiruert muss man das ja auch testen. Ganz ...

Heiß diskutierte Inhalte
MikroTik RouterOS
Mikrotik Router empfehlenswert?
gelöst Frage von matze2090MikroTik RouterOS16 Kommentare

Hallo, ich würde gerne mir Mikrotik anschauen. Reicht dieser Router zum erstmal Test? Er Kostet ca 23€. Ich habe ...

Windows Server
Netzwerk Planung Homeoffice
Frage von siopoqruipWindows Server14 Kommentare

Hallo, ich plane zurzeit ein kleines Netzwerk. 5-8 User jeder mit eigenem Laptop (Lenovo T590) Windows 10 Professional Homeoffice ...

Windows Server
RDS und Lizenzierung unter Windows Server 2016
gelöst Frage von liquidbaseWindows Server11 Kommentare

Guten Morgen alle zusammen! Ich hätte da mal die ein oder andere Frage zu dem genannten Themen im Threadtitel. ...

Hyper-V
Hyper-V - VM fährt nicht sauber herunter
Frage von KodaCHHyper-V11 Kommentare

Hallo zusammen Ich habe das Problem, wenn der Hypervisor neustartet, oder wenn ich in der Hyper-V Verwaltung eine VM ...