Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win Anmeldung und Novell Client

Mitglied: bizza

bizza (Level 1) - Jetzt verbinden

19.01.2005, aktualisiert 24.02.2005, 7825 Aufrufe, 9 Kommentare

Hi habe hier ein problem mit manchen Rechnern!! Wir verwenden WinXP un 2K Rechner welche alle mit dem Novell Client an der Domäne und ihrem zugehörigen Baum angemeldet werden. Jetzt kommt es aber immer häufiger vor das sich der User zwar anmelden kann aber das Profil nicht fertig geladen wird?!? es kommt nur das Hintergrundbild des Users und die Festplattenleuchte geht aus!! man kann ewig warten und es passiert nichts mehr!! dann bleibt nur noch eine wahl das man strg+alt+enf drückt sich abmeldet und frisch anmeldet, dann geht es meistens!! kann mir jemand helfen woran ich das problem suchen muss?? ereignisanzeige etc. ist leer bzw. steht nichts besonderes drin!!
Mitglied: tob1
20.01.2005 um 15:06 Uhr
welche clientversion benutzt ihr denn?
4.83 sp1 kann ich nur empfehlen und hab damit bis jetzt noch keine probleme gehabt,...
funktioniert denn die lokale anmeldung also workstation only oder kommt das nur wenn man sich am nds anmeldet?
Bitte warten ..
Mitglied: bizza
21.01.2005 um 09:01 Uhr
hmm gute frage, das zu testen wird schwierig, da das problem nicht immer auftritt!! das komische ist das es bei manchen user oft vorkommt bei anderen garnicht oder selten!! weis auch nicht ob es unbedingt mit novell zu tun hat, schließlich geht die anmeldung ohne problem, nur die windows sitzung wird nicht aufgebaut!!

client version benutzen wir die 4.90 mit sp1 und sp2 aber es ist überall das selbe?!?
Bitte warten ..
Mitglied: tob1
21.01.2005 um 09:16 Uhr
gibt es vielleicht irgendwo eine regelmäßigkeit an der man erkennen könnte womit das problem zutun hat? taucht das vllt. nur bei win xp rechner mit sp2 auf oder nur in bestimmten räumen oder betrifft das nur user in bestimmten contexten? sind auf dem novell server noch groupwise oder zenworks installiert? vielleicht kann er da dann bei bestimmten usern den groupwise account nicht laden und windows bleibt da hängen? arbeitet der den login script ab? oder bleibt er vorher oder vielleicht während dessen stehen?
Bitte warten ..
Mitglied: bizza
21.01.2005 um 10:23 Uhr
das problem taucht hauptsächlich bei xp rechner mit sp1 auf, sp2 haben wir bisher nur bei 5 rechner zu testzwecken installiert und das erst seit ein paar tagen!! bisher gab es noch keine loginprobleme!!
bis zum loginscript kommt er nicht, er baut lediglich den desktop hintergrund auf und bleibt dort hängen!! irgendwelche regelmäßigkeiten user oder rechner konnte ich bisher nicht erkennen!!
groupwise oder zenworks sind nicht installiert
Bitte warten ..
Mitglied: tob1
21.01.2005 um 13:26 Uhr
die nächste frage nun noch ob das nur bei bestimmten usern auftaucht!
sind die rechner geclont? an sonsten würd ich sagen das muss irgendwo mit dem domaincontroller zu tun haben, denn novell lädt ja nicht die desktop einstellungen von usern sondern ledeglich die netzwerkberechtigungen und mapt die laufwerke...
Bitte warten ..
Mitglied: bizza
21.01.2005 um 14:33 Uhr
ja es kommt bei bestimmten usern öffters vor als bei anderen, ich kann aber keine sonderlichen gemeinsamkeiten feststellen
ja die rechner sind geclont, hab mir auch schon überlegt ob es damit zu tun haben könnte!!
Bitte warten ..
Mitglied: tob1
21.01.2005 um 14:57 Uhr
also ich denke da stimmt was mit dem domaincontroller nicht... mit novell dürfte das alles nix mehr zu tun haben denke ich, da ich sowas noch nie gehört hab... aber wüsste nun auch nicht genau was
tut mir leid
Bitte warten ..
Mitglied: bizza
21.01.2005 um 15:04 Uhr
ok trotzdem danke!! ich schau mal ob ich auf dem dc was besonderes finden kann!!
Bitte warten ..
Mitglied: Sushi15
24.02.2005 um 11:30 Uhr
Hey,

Wir haben bei uns zur Zeit das selbe Problem! Ich hab da noch einen kleinen Hinweis, wie du es noch schneller wieder hinbekommst. Versuch mal, ob du mit alt+strg+entf dann in den Task manager und dann neuer task und dann "explorer.exe", es zum laufen kriegst!
Wenn du das Problem schon gelöst hast, wäre super, wenn du mir weiter helfen könntest!
Bitte warten ..
Ähnliche Inhalte
Windows 10

Win 10 Client in Domäne - Anmeldung per Fingerprint, Hello ausgegraut

gelöst Frage von MittenwaelderWindows 1013 Kommentare

Hallo Leute, vielleicht hat jemand einen Rat von Euch - Neuer Laptop (Thinkpad X1 Yoga) mit Win 10 - ...

Exchange Server

Anmeldung klappt nicht beim client

Frage von jensgebkenExchange Server17 Kommentare

hallo gemeinschaft habe einen windows 2008 server aufgesetzt - die verbindung zum client klappt gut - ich kann auf ...

Hyper-V

Novell virtualisieren

Frage von spoboeHyper-V21 Kommentare

Hallo zusammen, ich habe absolut keine Ahnung von Novell, aber wir haben hier ein ganz altes Schätzchen (vermutlich Novell ...

Windows Server

Client Anmeldung bei Server nicht möglich

gelöst Frage von AtoAtoWindows Server35 Kommentare

Hallo Admin Ich habe eine Frage bzgl. Windows Server 2012 und Client, hier meine Beschreibung: Auf einem PC ist ...

Neue Wissensbeiträge
Windows 10
Neu in Windows 10: Mehrere Papierkörbe
Information von Lochkartenstanzer vor 5 StundenWindows 107 Kommentare

Moin MS scheint Umweltschutz ernstzunehmen und führt Mülltrennung in Windows ein. ;-) lks

Humor (lol)
Wenn der Admin zum Narren gehalten wird
Erfahrungsbericht von SPSman vor 23 StundenHumor (lol)13 Kommentare

Hallo, ich bin grad leicht auf 180 Pulse nicht km/h Ich habe einen MA der mich gerade angerufen hat ...

Windows Server

Windows Server 2016: Lange Patch-Zeiten für Updates - MS sieht keinen Handlungsbedarf

Information von kgborn vor 1 TagWindows Server4 Kommentare

Das Grundübel: Zähe Update-Installation auf Windows Server 2016 Unter Windows Server 2016 braucht die Installation von Updates, im Vergleich ...

Microsoft
PowerShell script für LAPS
Information von kgborn vor 2 TagenMicrosoft5 Kommentare

Kurzer Hinweis für Admins im AD-Umfeld. Ich bin die Tage auf das PowerShell Script der Woche “Local Administrator Password ...

Heiß diskutierte Inhalte
Batch & Shell
Standardbrowser ändern
Frage von newbie1Batch & Shell13 Kommentare

Hallo Forenteilnehmer, ich suche Unterstützung für die Umsetzung von folgendem Anliegen. - per Powershell den Standardbrowser von Edge auf ...

Visual Studio
Import von JSON-Daten ins VB.NET Projekt
gelöst Frage von Pat.batVisual Studio13 Kommentare

Hallo zusammen, ich möchte in meinem vb.net Projekt die aktuellen Feiertage importieren und fand folgende Website: Dort werden die ...

Humor (lol)
Wenn der Admin zum Narren gehalten wird
Erfahrungsbericht von SPSmanHumor (lol)13 Kommentare

Hallo, ich bin grad leicht auf 180 Pulse nicht km/h Ich habe einen MA der mich gerade angerufen hat ...

Peripheriegeräte
DGUV Vorschrift 3 und wie es mich wahnsinnig macht
Frage von dertowaPeripheriegeräte13 Kommentare

Hallo zusammen, hier mal ein Thema was nicht direkt etwas mit der IT zu tun hat, ich aber zur ...