Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win PE CD mit image x startet normales win 7 setup anstatt cmd box

Mitglied: CD1983

CD1983 (Level 1) - Jetzt verbinden

11.02.2010 um 17:02 Uhr, 3573 Aufrufe

Hallo

ich habe ein kleines Problem beim erstellen eines Wim Images für die Verteilung per WDS. Ich habe einen Muster PC aufgesetzt und mit Sysprep bearbeitet und Heruntergefahren. Danach habe ich mit den WAIK Tools ein ISO File für die Imagex nutzung erstellt. Benutzt habe ich das Befehlszeilen Tool von WAIK, mit dem Kommando "oscdimg", ich habe dieses iso dann in meine VM (VMWARE Server 2.0) eingebunden die als Mustersystem fungiert. Die CD Bootet auch startet aber ein ganz normales Win 7 Setup und bleibt dann bei einer Treibersuche stehen, es sollte doch aber die CMD Box erscheinen mit der ich die Sysprepdaten in ein WIM Image wandeln kann oder ?


Kann mir bitte jemand einen Tipp geben wie ich dieses Problem beheben kann, bzw wo mein Fehler liegen könnte?

Vielen Dank schonmal.

Gruß CD
Ähnliche Inhalte
Batch & Shell
CMD startet CMD als Admin inkl. Skript
gelöst Frage von K-ist-KBatch & Shell4 Kommentare

Hallo, ich möchte ein Skript (ohne Admin) starten, das ein Skript startet (und als Admin ausführt) Skript A: (liegt ...

Windows 7

Windows 7 - cmd startet immer als Administrator - was habe ich getan???

gelöst Frage von zimbosmurfWindows 74 Kommentare

Hi! Ich habe gerade bemerkt (weil ein Batch-script, das ich geschrieben habe, auf einem anderen Rechner komische Probleme machte), ...

Windows Installation

Hirens BootCD PE (Win 10) auf HDD

gelöst Frage von MrCountWindows Installation6 Kommentare

Servus, ich habe mir die Hiren’s BootCD PE (Win 10) auf einer HDD "installiert", damit ich nicht immer von ...

Java

Java Setup startet nicht mehr. Woran liegts?

Frage von EmoZioNJava29 Kommentare

Heyho, Über Google finde ich nichts sinnvolles. habe seit gestern das Problem dass sich Java nicht mehr installieren lässt, ...

Neue Wissensbeiträge
Microsoft Office

Office 365 Makro Schutz nicht immer per GPO möglich

Information von sabines vor 2 TagenMicrosoft Office5 Kommentare

Der zum Schutz gegen Verschlüsselungstrojaner wichtige Makroschutz lässt sich wohl in Office 365 nicht immer per GPO einstellen. Für ...

Netzwerkmanagement
How To Mikrotik Netinstall
Erfahrungsbericht von areanod vor 4 TagenNetzwerkmanagement

Jedes Mal wenn ich Netinstall längere Zeit nicht benutzt habe stolpere ich über die „Besonderheiten“ dieser Software. Das ist ...

Microsoft
Microsoft: LDAPS per Update als Default
Information von em-pie vor 4 TagenMicrosoft2 Kommentare

Hallo, Microsoft wird mit einem der zukünftigen Updates LDAP auf LDAPS per Default umstellen. Admins von angebundenen Systemen die ...

Humor (lol)

Funny: Warum es immer schwieriger wird, die richtigen Produkte online zu finden

Information von Dilbert-MD vor 6 TagenHumor (lol)21 Kommentare

Wir befinden uns in der Rubrik "Off Topic - Humor" und in 15 Minuten ist Freitag. und ja, es ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
Reichweite bei Netzwerkdruckern mit Kupfer
gelöst Frage von OIOOIOOIOIIOOOIIOIIOIOOONetzwerkgrundlagen33 Kommentare

Guten Tag, aus gegebenem Anlass, möchte ich euch fragen, was aus eurer Sicht, eine akzeptable Reichweite bei einem Netzwerkdrucker ...

Visual Studio
Aufgabenplaner führt Programm inkorrekt aus
Frage von TallerBiskusVisual Studio22 Kommentare

Hallo Leute :) Ich habe ein sehr seltsames Phänomen. Folgende Gegebenheiten : Wir haben einen Windows Server 2012 R2 ...

Windows Tools
Autologoff Local User Windows 10 bei idle Time von 900 Sekunden
Frage von Hendrik2586Windows Tools19 Kommentare

Hallo ihr lieben. :) Ich hatte das Thema schon mal vor einer Weile, aber nun muss ich es nochmal ...

Server-Hardware
Neuer Server - Meinung
gelöst Frage von hukimanServer-Hardware18 Kommentare

Hallo Zusammen, für einen Kunden stelle ich aktuell den ersten Server zusammen, den ich selbst verkaufe. Es soll ein ...