Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Arbeitsgruppencomputer anzeigen unter XP Pro/Home/NT4 Clients

Mitglied: Kirschi
Hallo zusammen,
neuerdings sind meine PC's im Netz nicht mehr unter Explorer > Netzwerkumgebung sichtbar.
Klicke ich bei den Netzwerkaufgaben auf "Arbeitsgruppencomputer anzeigen", dann sind sie da...
Kann mir jemand sagen, wie ich es hin bekomme, ohne diesen umständlichen Weg? Früher ging es ja auch (DHCP, keine Firewall, keine Zugriffsprobleme, alles erreichbar was auch freigegeben ist)
Gruß Andreas

Content-Key: 1591

Url: https://administrator.de/contentid/1591

Ausgedruckt am: 27.10.2021 um 21:10 Uhr

Mitglied: Maik
Maik 19.07.2004 um 15:01:27 Uhr
Goto Top
Hallo

Das ist eine Windows Einstellung (ha was eine Tolle Aussage!!!)

Ich würde mal under Ordneroptionen gucken, irgend was wie Systemdateien ausblenden, versteckte Datein nicht anzeigen oder so würde ich vermuten...


Grüße Maik
Mitglied: Kirschi
Kirschi 21.07.2004 um 12:00:15 Uhr
Goto Top
Hallo Maik,

komischerweise hab ich nichts verstellt...jaja das sagen sie alle ;-) face-wink..., es war eh an der Zeit ein neues Image aufzuspielen.
Gruß Andreas
Mitglied: Maik
Maik 21.07.2004 um 12:31:31 Uhr
Goto Top
Hallo

Ich glaube das sind die dämlichen Windows standart Einstellungen!!

Wenn ich ein neues System habe, dann ändere ich erstmal 80% der Einstellungen, auf das genaue Gegenteil der Standarteinstellungen und habe dann ein arbeitsfähiges System!

Ich kenne Dieses Problem daher eigentlich nur von anderen Rechnern, an denen ich was machen soll, also müßte das eine dieser Einstellungen sein, wenn Du genau weißt, welche das ist, kannst es ja mal posten, denn ich befürchte wenn Du das nicht vor dem Image schon mal geändert hattest, wirst Du das gleiche Problem wieder haben...


Grüße Maik
Mitglied: Kirschi
Kirschi 21.07.2004 um 15:01:40 Uhr
Goto Top
Hallo Maik,
was ich im Nachhinein geändert habe ist die Zuweisung einer festen IP-Adresse in der alternativen Konfiguration (die wird sonst per DHCP vergeben). Danach noch WLAN eingerichtet, nochmal Kontrolle und es funktionierte plötzlich. Vielleicht hätte ich die Netzwerkprotokolle/-bindungen alle mal löschen/installieren sollen?
Naja nun ist alles wieder im Lot. Jaja die lieben Einstellungen ... Startmenü, Systemleistung auf Grafikschnulli, Einfache Dateifreigabe...das Leid eines jeden Admins :-P
Gruß Andreas
Heiß diskutierte Beiträge
question
Netzwerktool mit IP-SettingsServer2503Vor 1 TagFrageNetzwerkmanagement4 Kommentare

Hallo zusammen, ich meine aus meiner Schulzeit zu wissen, dass es ein Tool gibt, mit dem ich ein Netzwerkplan (Clients, Switches, Router etc.) samt IP-Einstellungen ...

question
Exchange 2016 CU22 blockt sporadisch eingehende Mails gelöst anteNopeVor 1 TagFrageExchange Server5 Kommentare

Hallo zusammen, wir haben hier ein echt lästiges Thema bei dem wir nicht weiter wissen. Und zwar blockt der Exchange bei einem Kunden "sporadisch" Mails. ...

question
Benutzername auf HTTPS Webseite für NAS SyncBischi007Vor 1 TagFrageWebbrowser4 Kommentare

Hallo zusammen, folgendes Problem, bzw. Frage: Für den Download von Dateien wird von einem Softwarehersteller eine Webseite angeboten, Aufruf erfolgt via https es folgt dann ...

info
VCenter 7.0 U3a verfügbarLooser27Vor 1 TagInformationVmware3 Kommentare

Guten Morgen, das neue vCenter 7.0 U3a steht zum Download bereit. Patchnotes: Gruß Looser ...

info
Veeam B and R 11.0.1.1261 verfügbarLooser27Vor 1 TagInformationBackup2 Kommentare

Guten Morgen, die neue Version von Veeam 11 (passend zum VMWare Update) steht zum Download bereit. Gruß Looser ...

question
Zertifikate für Multifunktionsgeräte gelöst Net-ZwerKVor 1 TagFrageDrucker und Scanner4 Kommentare

Moin! Ich habe einen Kunden, der von seinem Rechenzentrum vorgeschrieben bekommt, dass seine Multifunktionsgeräte nun die Adressbuchabfrage per LDAPs machen müssen. Das Rechenzentrum hat auch ...

question
Verwirrung VLSC Anmeldung gelöst dertowaVor 1 TagFrageMicrosoft4 Kommentare

Hallo zusammen, Microsoft kann einen ja schon mal in verwirren und soweit ist es heute wieder. Ich melde mich wie gehabt an unserem VLSC Konto ...

question
Browser mit fest konfigurierter Adresse und OptionenyaschixVor 1 TagFrageWebbrowser6 Kommentare

Hi all, meine erster Beitrag - Danke dass ich dabei sein kann! Zu meinem Problem - Wir haben einen Kunden im Bereich der Produktion, der ...