Exchange 2016 CU6 OWA HTTP 500 Fehlermeldung

Hallo zusammen,

ich habe unseren Exchange-Server (Windows Server 2012 R2 virtualisiert per Hyper-V) auf CU6 hochgezogen aufgrund der darin behobenen Fehler mit der Outlook Suche. Soweit funktioniert auch alles (ECP, Outlook, Outlook Anywhere, etc.), aber wenn ich mich in OWA anmelde, erscheint nach der Anmeldung eine HTTP500 Meldung. Im Ereignislog erscheint folgende Meldung:


Tante Google hab ich schon durchsucht, aber keine der dortigen Fehlermeldungen passt wirklich zu meiner.

Hat jemand einen Rat?

Viele Grüße

Stephan

Content-Key: 344235

Url: https://administrator.de/contentid/344235

Ausgedruckt am: 25.01.2022 um 16:01 Uhr

Mitglied: 133883
133883 23.07.2017 aktualisiert um 21:55:27 Uhr
Goto Top
Hallo Stephan.
Encryption certificate is absent
IIS Konsole öffnen und in beiden WebSites (Frontend/Backend) die SSL Bindungen checken, ob jeweils das korrekte Zertifikat im DropDown Feld zugeordnet wurde.
Danach zur Sicherheit noch ein IISRESET hinterher schicken.

Gruß
@exguru
Mitglied: diemilz
diemilz 24.07.2017 um 11:04:12 Uhr
Goto Top
Hi,

das hatte ich schon versucht, die Bindungen haben gepasst.

Ich weiß nicht, was manchmal mit Exchange los ist, aber seit gestern Abend geht plötzlich wieder alles. Ich habe gestern Nachmittag nach etlichen Stunden Fehlersuche mal nen Spaziergang gemacht und als ich abends wieder dran war, ging alles wieder. Es gibt auch keinerlei Fehlermeldungen im Eventlog mehr.

Das soll ein Mensch verstehen. :/
Heiß diskutierte Beiträge
question
Ist diese Hardware sinnvoll für privaten Haushalt?stonevVor 1 TagFrageRouter & Routing6 Kommentare

Hallo erstmal :) Meine alte Fritzbox 7490 spinnt seit gestern. Ich gehe von Alterschwäche aus, es wird also Ersatz fällig. Zufrieden war ich mit ihr ...

question
LTO-5 Bänder Löschen geht nichtkreuzbergerVor 1 TagFrageBackup23 Kommentare

Hallo ihr Helden, ich hab da ein blödes Problem: Ich habe einen Stapel gebrauchte LTO-5-Bänder bekommen, die soweit völlig i. O. sind. Mit welchem Programm ...

question
Teilenummer für weiße Esprimo Mini-PC?LochkartenstanzerVor 1 TagFrageHardware21 Kommentare

Moin, Ich habe eine eigenwillige Kundin, die einen weißen Fujitsu Esprimo Mini-PC haben will. Und der Kundin ist, wie sollte es anders sein, die Farbe ...

question
Ein Smartphone für privat und geschäftliche NutzungNebellichtVor 1 TagFragePeripheriegeräte5 Kommentare

Hallo, für die Firma werden aktuell Smartphone(s) gesucht, die da eine Dual Sim ermöglichen und zusätzlich trennende Sicherheit, d.h. ein Trennen von privaten Daten und ...

question
Tipp für Firewall mit mehreren DHCP-Instanzen für VLAN gesucht gelöst Holly484Vor 23 StundenFrageFirewall5 Kommentare

Hallo zusammen, hatte in einer Gemeinschaftspraxis bisher tolle Erfahrungen mit Netgear über die letzten vielen Jahre gesammelt. Jetzt ist Netgear aus dem Firewall-Business ausgestiegen. Bisher ...

question
Suche nach "Beschreibung"ThabeusVor 1 TagFrageVmware11 Kommentare

Moin, ich stehe gerade auf dem Schlauch bei der Suche nach einer Anleitung. Vielleicht kann mir jemand helfen die "Begrifflichkeit" zu finden. In meinem Netzwerk ...

question
User verschickt mit kryptischer Outlook.com Adresse aus on-prem Exchange 2016LauneBaerVor 1 TagFrageExchange Server10 Kommentare

Servus in die Runde, ich habe ein für mich nicht nachvollziehbares Problem bei einem User, das heute zum 2ten mal aufgetreten ist. Und zwar verschickte ...

question
Windows Admin Center - Zugriff verweigertsaschakpVor 1 TagFrageWindows Update3 Kommentare

Hallo ich habe das Windows Admin Center Installiert, leider bekomme ich beim öffnen die Meldung: Zugriff verweigert Sie sind leider nicht zum Senden dieser Anforderung ...