Mitglied: diemilz
diemilz
Ich freue mich auf euer Feedback
avatar
diemilz vor 1 JahrKommentar in: Migration von Exchange 2016 auf Exchange 2019 26 Kommentare
Also, es sieht aktuell so aus, dass beim Exchange 2019 ein Problem und eine falsche Einstellung vorhanden ...
avatar
diemilz vor 1 JahrKommentar in: Migration von Exchange 2016 auf Exchange 2019 26 Kommentare
Achso, es geht ums Löschen und Neuanlege der Verzeichnisse. Das habe ich jetzt durchgeführt, hat aber nichts ...
avatar
diemilz vor 1 JahrKommentar in: Migration von Exchange 2016 auf Exchange 2019 26 Kommentare
Verzeichnisse zurücksetzen? Wie geht das?
avatar
diemilz vor 1 JahrKommentar in: Migration von Exchange 2016 auf Exchange 2019 26 Kommentare
Das will ich vermeiden, da der Server bereits SMTP-Verbindungen annimmt, die ich teilweise nur mit Aufwand wieder ...
avatar
diemilz vor 1 JahrKommentar in: Migration von Exchange 2016 auf Exchange 2019 26 Kommentare
Das habe ich schon probiert. Die Fehlermeldung dabei lautet aber nicht sondern sie lautet
avatar
diemilz vor 1 JahrKommentar in: Migration von Exchange 2016 auf Exchange 2019 26 Kommentare
Der läuft durch ohne Probleme. Gilt auch für den Test mit -Identity Parameter.
avatar
diemilz vor 1 JahrKommentar in: Migration von Exchange 2016 auf Exchange 2019 26 Kommentare
Weiterer Hinweis: Bei Ausführung des PowerShell CmdLets kommt folgende Fehlermeldung im Anhang. Bei Ausführung des Befehls auf ...
avatar
diemilz vor 1 JahrKommentar in: Migration von Exchange 2016 auf Exchange 2019 26 Kommentare
Wenn die Mailbox auf dem 2019er Exchange liegt, kommt ebenfalls die Passwortabfrage. In den IIS-Logs sehe ich, ...
avatar
diemilz vor 1 JahrKommentar in: Migration von Exchange 2016 auf Exchange 2019 26 Kommentare
Laut Outlook Diagnose wird HTTP eingesetzt, also MAPI over HTTP. Die Exchange Testbefehle in der PowerShell schlagen ...
avatar
diemilz vor 1 JahrKommentar in: Migration von Exchange 2016 auf Exchange 2019 26 Kommentare
Server: Exchange01 ExternalHostname: mail.contoso.com InternalHostname: mail.contoso.com Hat es eventuell etwas damit zu tun, dass RPC over HTTP ...
avatar
diemilz vor 1 JahrKommentar in: Migration von Exchange 2016 auf Exchange 2019 26 Kommentare
So sieht das Ergebnis aus. Ich bin schon am Prüfen, was mit dem RPC-over-HTTPS nicht stimmt, finde ...
avatar
diemilz vor 1 JahrKommentar in: Migration von Exchange 2016 auf Exchange 2019 26 Kommentare
Ich kann das kurz umstellen, das ist kein Problem. Mobilgeräte per ActiveSync haben keine Probleme, nur Outlook ...
avatar
diemilz vor 1 JahrKommentar in: Migration von Exchange 2016 auf Exchange 2019 26 Kommentare
Wo finde ich die?
avatar
diemilz vor 1 JahrKommentar in: Migration von Exchange 2016 auf Exchange 2019 26 Kommentare
Ja, alle Verzeichnisse haben den gleichen Link. In den Logs sehe ich keine Authentifizierungsanfrage. Kann es sein, ...
avatar
diemilz vor 1 JahrKommentar in: Migration von Exchange 2016 auf Exchange 2019 26 Kommentare
mail.contoso.com auf die IP Adresse des neuen Exchange Servers für Outlook autodiscover.contoso.com auf die IP Adresse des ...
avatar
diemilz vor 1 JahrMigration von Exchange 2016 auf Exchange 2019 26 Kommentare
Hallo zusammen, ich will eine Exchange 2016 zu Exchange 2019 migrieren. Folgendes Szenario liegt vor: - ESXi-Virtualisierung ...
avatar
diemilz vor 1 JahrKommentar in: Zweiten Exchange Server löschen - Outlook meckert rum 5 Kommentare
Wir haben es jetzt auf manuelle Weise hinbekommen, aber trotzdem Danke für den Tipp. Ich werde mir ...
avatar
diemilz vor 1 JahrKommentar in: Zweiten Exchange Server löschen - Outlook meckert rum 5 Kommentare
Moin, nein, ein DAG ist nicht definiert. Der Server wurde so entfernt: Überprüft, ob noch Postfächer, Konnektoren ...
avatar
diemilz vor 1 JahrKommentar in: Exchange 2016 Hybrid-Konfiguration - Mailversand zu Office 365 funktioniert nicht 3 Kommentare
Ich habe herausgefunden, was das Problem war. Die Benutzer im lokalen AD, deren Postfächer von Anfang an ...
avatar
diemilz vor 1 JahrZweiten Exchange Server löschen - Outlook meckert rum 5 Kommentare
Hallo zusammen, ich bin bei uns auf ein Problem gestoßen. Wir haben zwei Exchange 2016 CU16 Server ...
avatar
diemilz vor 2 JahrenKommentar in: Exchange 2016 Hybrid-Konfiguration - Mailversand zu Office 365 funktioniert nicht 3 Kommentare
Oh sorry, das habe ich natürlich vergessen. War mein Fehler. Die Fehlermeldung beim Versand von on-prem zu ...
avatar
diemilz vor 2 JahrenExchange 2016 Hybrid-Konfiguration - Mailversand zu Office 365 funktioniert nicht 3 Kommentare
Hallo zusammen, ich habe hier ein kleines Problem. Ich habe eine lokale Installation (Windows Server 2012 R2 ...
avatar
diemilz vor 2 JahrenKommentar in: DNS-Redirects der Firewall selber über VPN-Tunnel leiten 11 Kommentare
Ich hatte vorher testweise einen DNS-Server in der Außenstelle, da haben die Overrides einwandfrei funktioniert, auch über ...
avatar
diemilz vor 2 JahrenKommentar in: DNS-Redirects der Firewall selber über VPN-Tunnel leiten 11 Kommentare
Ich definiere in Phase 2 die IPsec SAs. Der Tunnel selbst wird per IKEv2 aufgebaut.
avatar
diemilz vor 2 JahrenKommentar in: DNS-Redirects der Firewall selber über VPN-Tunnel leiten 11 Kommentare
Moin, ich habe mal "intern" als Override eingetragen, aber es funktioniert da auch nicht. Ich glaube nicht, ...
avatar
diemilz vor 2 JahrenKommentar in: DNS-Redirects der Firewall selber über VPN-Tunnel leiten 11 Kommentare
In beiden Standorten gibt es die OPNsense-Firewalls. Auf der einen Seite über eine Unitymedia Standleitung, auf der ...
avatar
diemilz vor 2 JahrenKommentar in: DNS-Redirects der Firewall selber über VPN-Tunnel leiten 11 Kommentare
Hallo, im DNS ist ein Domainoverride für domain.intern hinterlegt, der auf die DNS-Serveradresse in der Zentrale zeigt. ...
avatar
diemilz vor 2 JahrenDNS-Redirects der Firewall selber über VPN-Tunnel leiten 11 Kommentare
Hallo zusammen, ich habe hier folgendes Konstrukt: Zwei Standorte (Zentrale und Außenstandort), beide mit OPNsense als Perimeterschutz ...
avatar
diemilz vor 2 JahrenKommentar in: Partition angeblich voll, dabei aber noch nicht mal zur Hälfte belegt 10 Kommentare
Das war der richtige Ansatz. Ich habe die Partition leergeräumt und mit dem mkfs.ext4 Command mit dem ...
avatar
diemilz vor 3 JahrenKommentar in: Partition voll, dabei noch nichtmal zur Hälfte belegt 3 Kommentare
Aha. Fehler gefunden. Keine Inodes mehr frei, daran habe ich natürlich nicht gedacht. Was wäre denn so ...
avatar
diemilz vor 3 JahrenKommentar in: Partition angeblich voll, dabei aber noch nicht mal zur Hälfte belegt 10 Kommentare
Habe die Frage neu gestellt. Löschen/Schließen geht allerdings nicht.
avatar
diemilz vor 3 JahrenPartition voll, dabei noch nichtmal zur Hälfte belegt 3 Kommentare
Hallo zusammen, nachdem ich mein Anliegen versehentlich als Anleitung gepostet habe, hier nochmal in der korrekten Abteilung: ...
avatar
diemilz vor 3 JahrenKommentar in: Partition angeblich voll, dabei aber noch nicht mal zur Hälfte belegt 10 Kommentare
Ich kann die Zuordnung nicht ändern auf "Frage".
avatar
diemilz vor 3 JahrenKommentar in: Partition angeblich voll, dabei aber noch nicht mal zur Hälfte belegt 10 Kommentare
Sorry, das war mein Fehler. Hab da nicht aufgepasst.
avatar
diemilz vor 3 JahrenPartition angeblich voll, dabei aber noch nicht mal zur Hälfte belegt 10 Kommentare
Hallo zusammen, ich habe ein kleines Problem: Ich habe auf einem physischen Debian Linux Server als ZoneMinder-Server ...
avatar
diemilz vor 3 JahrenKommentar in: VMware Cluster manuell auf neues vCenter umziehen 7 Kommentare
Das vCenter ist erfolgreich neu aufgesetzt und alle ESXi-Hosts wurden auf ESXi 6.7 geupdatet. Läuft alles wesentlich ...
avatar
diemilz vor 3 JahrenKommentar in: Windows NLB Cluster - Funktioniert, aber ein Host verarbeitet 90 Prozent, die anderen 10 Prozent 3 Kommentare
Wir haben das Problem "umgehen" können. Eigentlich wollte ich keine Hostaffinität benutzen, aber leider lässt uns Microsoft ...
avatar
diemilz vor 3 JahrenKommentar in: VMware Cluster manuell auf neues vCenter umziehen 7 Kommentare
Hallo Christian, die defekte Datenbank ist die PostgreSQL-Datenbank, in der das vCenter seine Daten abspeichert. Es gibt ...
avatar
diemilz vor 3 JahrenKommentar in: VMware Cluster manuell auf neues vCenter umziehen 7 Kommentare
Hallo Christian, das vCenter selbst läuft ohne zu murren. Backup, Restore, HA, etc. läuft alles ohne Probleme ...
avatar
diemilz vor 3 JahrenVMware Cluster manuell auf neues vCenter umziehen 7 Kommentare
Hallo zusammen, ich hätte eine kurze Frage. Ich muss unser vCenter erneuern, da wir zum Einen von ...