Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange-Server - Grundlegende Frage

Mitglied: marcusK

marcusK (Level 1) - Jetzt verbinden

15.12.2004, aktualisiert 17.12.2004, 5080 Aufrufe, 7 Kommentare

Hallo,

innerhalb unseres Firmennetzes läuft ein Exchange-Server, den ich schon grundlegend konfiguriert habe....jedenfalls für den internen Email-Verkehr *jubel!*

Unsere Email-Accounts werden von einem Provider gehostet und ich würde gerne unseren internen Server so konfigurieren, daß er jede Minute alle Emails abholt, und die ausgehenden versendet (via einer in das Netzwerk integrierten DSL-Internetanbindung).

Wie Ihr zweifelsohne feststellen werdet, habe ich noch sehr wenig Erfahrung mit diesen Server und bräuchte mal einen initalen Start für die Konfiguration.

Hat jemand mal ein gutes Tutorial für mein Problem? Ich hab' diesbzgl. nichts gefunden.

Danke im Voraus & Grüße,
marcus
Mitglied: VNS
15.12.2004 um 13:46 Uhr
Klappt nicht mit dem Exchange im Minutentakt. 15 Minuten ist minimum...........

Nimm PopCon.

Findest Du unter http://www.popcon.de

Gruß,

Stefan
Bitte warten ..
Mitglied: marcusK
15.12.2004 um 16:31 Uhr
Hm, das ist ja auch nicht das wahre ^^

Ach ja, ich habe gerade gelesen, dass man mit dem Exchange-Server gar keine pop3-Postfächer abfragen kann....oder habe ich da was falsch verstanden.

Was ich eigentlich möchte ist, dass unsere Emails (mitarbeiter1@xyz.de, mitarbeiter2@xyz.de, ...) vom Exchange-Server abgeholt und dann intern verteilt werden. Muß ich da über eine Zusatzsoftware wie PopCon gehen??

Grüße,
marcus
Bitte warten ..
Mitglied: VNS
15.12.2004 um 17:45 Uhr
Was habt Ihr denn für ein System? Small Business Server 2003?

Sei beruhigt,

grundsätzlich funktioniert das was Du vorhast!


Gruß,

Stefan

weitere Infos unter: http://www.v-n-s.com
Bitte warten ..
Mitglied: marcusK
16.12.2004 um 16:08 Uhr
Hi!

Bei uns läuft ein Microsoft Server 2003 StandardEd. mit einem ExchangeServer2003.

Mittlerweile habe ich mal mit popCon und popConnector6 rumgespielt und es funktioniert auch. Was noch nicht funktioniert ist das Senden an Adressen im Internet was ja definitiv auf eine falsche Konfiguration des Servers hinausläuft. *urgs!*

Grüße,
marcus
Bitte warten ..
Mitglied: marcusK
16.12.2004 um 16:21 Uhr
Hi *schonwieder*

Offensichtlich werden die Emails, die für's Internet bestimmt sind zwischen zwei (virtuellen?) Servern hin- und hergeschickt. Die Fehlermeldung bei einer unzustellbaren Mail lautet:

"Ein Konfigurationsfehler im E-Mail-System hat bewirkt, dass sich die Nachricht entweder in einer Schleife zwischen zwei Servern befindet, oder sie wird zwischen zwei Empfängern unablässig weitergeleitet."

Hat jemand eine Idee?

Danke im Voraus & Grüße,
marcus
Bitte warten ..
Mitglied: marcusK
16.12.2004 um 17:12 Uhr
HAAAAALT! Es funktioniert.....prinzipiell! Diese Fehlermeldung von der ich eben sprach, kommt nur bei t-online.de - Adressen vor!

Hat das was mit dem Relay zu tun? Oder Stimmt die Absendeadresse in der Email möglicherweise nicht mit dem SMTP unseres Providers überein? (Also z.B. fakedom.local --> fakedom.de)

Danke & Grüße,
marcus
Bitte warten ..
Mitglied: VNS
17.12.2004 um 09:40 Uhr
Tja,

das kostet dummerweise bei t-online extra....................

Also wird der Fehler wohl zwischen den Ohren liegen ..................... Sorry, konnte ich mir nicht verkneifen.

Melde Dich einfach unter M.Lagershausen@v-n-s.com

der wird Dir weiterhelfen. SICHER!!!!!

Findest Du unter http://www.v-n-s.com
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk

Netzwerkeinstellungen grundlegend zurücksetzen - Probleme bei der Netzwerkadministration

Frage von matsmatsWindows Netzwerk4 Kommentare

Hallo liebe Community, ich hoffe, dass ich in diesem Forum richtig gelandet bin, ich quäle mich nämlich schon seit ...

Neue Wissensbeiträge
Viren und Trojaner
Emotet: IT-Totalschaden beim Kammergericht Berlin
Information von StefanKittel vor 1 TagViren und Trojaner7 Kommentare

Interne Daten wurden geklaut und "ein kompletter Neuaufbau der IT-Infrastruktur wird angeraten", heißt es im forensischen Bericht zum ...

Viren und Trojaner
Avast verkauft anscheinend browserdaten
Tipp von magicteddy vor 1 TagViren und Trojaner14 Kommentare

Moin, da es immer wieder Anfragen zu Virenscannern gibt denke ich das der Artikel von Heise Avast verkauft Bowserdaten ...

Router & Routing

Statische Route dauerhaft einrichten unter Ubuntu 18.04 LTS

Erfahrungsbericht von the-buccaneer vor 3 TagenRouter & Routing2 Kommentare

"Kann ja nicht so schwer sein, unter Ubuntu 18.04 LTS ne statische Route einzurichten", denkt der Windows-Admin und gelegentliche ...

Microsoft

Effect on customer websites and Microsoft services and products in Chrome version 80 or later

Information von Dani vor 4 TagenMicrosoft

Guten Abend zusammen, The Stable release of the Google Chrome web browser (build 80, scheduled for release on February ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Installation USG
Frage von jo23487LAN, WAN, Wireless52 Kommentare

Hallo zusammen, nach den beiden anderen Fragen habe ich mir den Cloud Key und auch ein USG gekauft - ...

Router & Routing
NAS im VPN zu langsam mit FritzBox 7490
Frage von holger3208Router & Routing19 Kommentare

Hallo, ich habe eine Telekom VDsl Leitung mit einer 50/10 Leitung. Einen Qnap NAS TS-231P2 (4GB RAM) Eine FritzBox ...

TK-Netze & Geräte
Empfehlung DSL Modem
Frage von CorraggiounoTK-Netze & Geräte18 Kommentare

Hi Leute, könntet ihr mir eine Empfehlung für ein DSL Modem aussprechen? Provider ist die Telekom dahinter steht gleich ...

Windows Server
Windows Server 2016 Datacenter
Frage von BossiiWindows Server14 Kommentare

Schönen Guten Morgen liebe Gemeinde, Ich habe mich hier bevor ich mich regestriert habe ersteinmal durch gelesen um bei ...