Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

s-ata festplatte verschwunden o.O

Mitglied: pGurk3

pGurk3 (Level 1) - Jetzt verbinden

11.11.2005, aktualisiert 12.11.2005, 5082 Aufrufe, 3 Kommentare

hoi,
also ich hab folgendes problem:
ich habe im bios die default settings ausgwählt und seit dem ist meine s-ata festplatte aus dem bios sowie auch aus dem arbeitsplatz verschwunden. ich habe auch schon beim gerätemanager die platte deinstalliert, beim neustart erkennt er sie aber einfach nicht mehr im bios kann ich sie auch nicht mehr finden - gibt es irgend ein befehl oder programm das nach festplatten scant und sie installiert ? oder fehlt vllt einfach nur ein treiber ?
ich habe folgendes mainboard: MSI 865PE Neo2-P
Mitglied: Vogel
11.11.2005 um 22:13 Uhr
soweit ich weiß, kann man die festplatten im bios suchen lassen, hast du das schonmal gemacht?
Bitte warten ..
Mitglied: pGurk3
11.11.2005 um 22:38 Uhr
wenn ich wüsste wie hätte ichs bestimmt schon längst versucht...
wär nett wenn du sagen könntest wie das genau funktioniert
Bitte warten ..
Mitglied: pGurk3
12.11.2005 um 14:52 Uhr
okay habs hinbekommen.. s-ata war einfach ausgestellt.. thx an die die helfen wollten ;)
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
Bad Sector auf S-ATA Festplatte
Frage von gerry56Festplatten, SSD, Raid30 Kommentare

Ich habe 2 Festplatten in meinem PC eingebaut. Auf Festplatte 1 habe ich mehrere Betriebssysteme und auf Festplatte 2 ...

Festplatten, SSD, Raid
Festplatten und USB-S-ATA-Adapter
Frage von O-MarcFestplatten, SSD, Raid4 Kommentare

Hallo zusammen, ich verstehe eine Begebenheit bzgl. der Nutzung von Festplatten per USB-S-ATA-Adapter nicht. Ein Datenträger, den ich damit ...

Windows Server
Altlasten beim Domänenupgrade(s)
gelöst Frage von ThomasKayWindows Server5 Kommentare

Hallo, Hintergrund ist eine historisch gelebte Windows Domäne, die beginnend von NT, via 2003 nun auf 2012R2 gelandet ist. ...

Windows Netzwerk
Arp -s bei Systemstart
Frage von daxlanderWindows Netzwerk13 Kommentare

Hallo zusammen, ich habe schon ganz abgekaute Fingernägel, da ich mein Problem noch nicht lösen konnte. Ich bin dran ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 22 StundenHumor (lol)5 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 1 TagSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 1 TagWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 2 TagenAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
Windows 10 1803 - nicht identifiziertes Netzwerk - kein Login an Domäne möglich
Frage von Tomy389Windows 1022 Kommentare

Hallo Zusammen, ich hoffe zu dem Thema gibt es nicht schon einen Thread aber ich sollte eigentlich schon alles ...

Exchange Server
Microsoft Exchange Ser ver 2016 CU 8 auf den neuesten Stand bringen
gelöst Frage von Hendrik2586Exchange Server21 Kommentare

Hallo an euch alle. :) Kurze Frage. Ich habe hier einen Exchange Server wie o.g. Problem ist das wir ...

Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft20 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...