Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Unklare Fehlermeldung

Mitglied: Roman.Bickel

Roman.Bickel (Level 1) - Jetzt verbinden

27.04.2004, aktualisiert 29.04.2004, 9231 Aufrufe, 3 Kommentare

Mein Rechner bringt mir die super fehlermeldung:Primary IDE Channel no 80 conductor cable installedwas kann das sein??? ich würde gern die meldung beseitigen.Das System leuft zwar aber das stöhrt mich einfach.Danke in vorausRoman Bickel
Mitglied: 2230
28.04.2004 um 05:28 Uhr
Du hast ein 40-poliges Ide-Kabel an einen blauen Ide-Contoller
(ATA-100,Promisecontroller) angeschlossen.
Wenn du ein Kabel mit einer blauen Anschlussleiste nimmst
erscheint die Fehlermeldung nicht mehr.
Bitte warten ..
Mitglied: Frank
28.04.2004 um 09:43 Uhr
oder hier noch etwas genauer:

Es gib bei ATA zwei Arten von IDE Kabeln, ein 40 poliges und ein 80 poliges. Das 40 polige ist für max. Ultra DMA33 (UDMA) geeignet also primär für CD, DVD Rom/Ram oder alte Festplatten. Das 80 polige Kabel ist für Festplatte mit UDMA 66/100/133 gedacht. Hast du jetzt eine UDMA 100 oder sogar 133 Platte mit einem 40 poligen Kabel angeschlossen erscheint a) diese Fehlermeldung und b) dein System läuft nur mit der max. Geschwindigkeit von UDMA33,was nicht sehr effizient ist. Tausche es einfach aus!

Gruß
Frank
Bitte warten ..
Mitglied: Maik
29.04.2004 um 09:19 Uhr
Hallo

Du erkennst Diese Kabel, daran, das sie mehr Leitungen haben, dadurch werden sie flacher (dünner), als die normalen Kabel, es ist deutlich zu sehen, wenn Du 2 Stück neben ein nander hälst.

grüße Maik
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Alte Netzwerkdose: Dosen-Typ unklar
gelöst Frage von rickstinsonLAN, WAN, Wireless16 Kommentare

Hallo, ich habe hier eine Verkabelung mit folgenden Dosen: Könnt ihr mir sagen was das für ein Typ ist? ...

Windows Server

NTFS-Berechtigungen mit vielen Unterordnern, Vererbung unklar

Frage von PhilzipWindows Server6 Kommentare

Hallo zusammen, auf einem Windows Server 2008 R2 habe ich eine Freigabe mit über 10.000 Unterordnern. Die Vererbung ist ...

Windows Userverwaltung

Fehlermeldung Powershell

gelöst Frage von 121103Windows Userverwaltung17 Kommentare

Hi zusammen, ich möchte im AD-Modul für Powershell die Telefonnummer einer OU von extAttr7 & extAttr8 in die OfficePhone ...

Netzwerke

RoboCopy Fehlermeldung

gelöst Frage von Daoudi1973Netzwerke19 Kommentare

Hallo Zusammen, ich möchte mit RoboCopy einen Ordner vom Server1 auf Server2 kopieren. Ich habe : robocopy \\Server1\T:\\Ordner1 \\Server2\I:\ ...

Neue Wissensbeiträge
Verschlüsselung & Zertifikate

Extended Validation Certificates are (Really, Really) Dead

Information von Dani vor 1 TagVerschlüsselung & Zertifikate

Moin all, sehr interessanter Artikel zu EV SSL/TLS- Zertifikate von Troy Hunt: Gruß, Dani

Humor (lol)
Das IoT wird schlimmer
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)8 Kommentare

Nun auch schon über den WSUS:

Sicherheit

Win10 1809 und höher erlauben nun das Sperren und Whitelisten von bestimmten Geräten

Tipp von DerWoWusste vor 4 TagenSicherheit1 Kommentar

Vor 1809 konnten nur Geräteklassen gesperrt werden, nun können endlich einzelne Device instance IDs gewhitelistet werden (oder andersherum: gesperrt ...

Windows 10

Hands-On: What is new in the Windows 10 November 2019 Update?

Information von DerWoWusste vor 4 TagenWindows 10

Die wenigen (aber zum Teil interessanten) Neuheiten werden in diesem Video sehr schnell erklärt und vorgeführt.

Heiß diskutierte Inhalte
Schulung & Training
Was sollte man im Helpdesk bzw Service Desk 1st Level wissen
Frage von loubertSchulung & Training21 Kommentare

Hallo zusammen, ich fange demnächst in einem IT-Systemhaus meinen neuen Job im IT-Helpdesk (UHD), 1st Level (für externe Kunden,) ...

Server
Suche günstigen Server für erste Schritte mit Microsoft Windows Server 2016 + Exchange
gelöst Frage von vodaviServer19 Kommentare

Hallo zusammen, ich bin auf der Suche nach einem preiswerten, aber guten Server. Mir geht es darum, dass ich ...

Windows XP
Zugriff auf WindowsXP-Freigabe nur per Eingabeaufforderung möglich
Frage von FA-jkaWindows XP11 Kommentare

Hallo, ich installiere gerade in einer VM WindowsXP; um dort eine "antike" Anwendung zu betreiben. Mit dieser werden historische ...

Firewall
Unifi USG - Unterschied Firewall Regel und Portweiterleitung
gelöst Frage von KodaCHFirewall10 Kommentare

Guten Morgen Bei einer Unifi USG habe ich unter "Routing & Firewall" einerseits die Firewall Regeln für WAN IN, ...