Webseite kann nicht angezeigt werden

slgrosse
Goto Top

weder im IE7 noch im Firefox

Hallo,

ich habe folgendes System:
Windows XP SP3
IE7
Firefox 2

Ich kann sehr wohl pings durch bringen, die werden sowohl mit IP, als auch mit Namen korekt aufgelöst und beantwortet, aber Webseiten - gleich welcher Art (http oder https) gehen nicht.

Netzwerk kommunikation geht im lokalen Netz. Telnet geht auch nach Außen. Firewall ist keine Störfaktor.

Habe Virenprogramme u.ä. (Stinger, SEP, Spybot und HiJackThis) drüber laufen lassen, keiens hat etwas gefunden.

Habe den IE und Firefox neu installiert, aber es geht nix!

Routingstable ist OK. Es läuft nichts auf dem Port 80 oder ähnlichen Ports.
Es gibt immer einen Tiemout und die Fehlermeldung: Die Seite kann nicht angezeigt werden.

Hat jemand eine Idee??

Danke schon mal

CU Sven

Content-Key: 102723

Url: https://administrator.de/contentid/102723

Ausgedruckt am: 25.06.2022 um 22:06 Uhr

Mitglied: 68702
68702 26.11.2008 um 13:27:44 Uhr
Goto Top
Zitat von @SLGrosse:Firewall ist keine Störfaktor.

Hast du ZonAlarm als Firewall,dann schau mal da:
http://vistablog.freenet.de/index.php
/2008/07/09/nach-microsoft-patchday-
update-zonealarm-blockiert-internetzugang/
Mitglied: Driver401
Driver401 26.11.2008 um 14:05:49 Uhr
Goto Top
Das wurde schon im Juli gepatcht.... da müsste er eine alte Version einsetzen.

Aber die Frage nach der Art der Firewall ist schon berechtigt.
Ebenso wie die Frage: "Wie kommst Du denn überhaupt ins Internet?" - Du sprichst ja von internem Netz... :-) face-smile
Mitglied: SLGrosse
SLGrosse 26.11.2008 um 14:25:03 Uhr
Goto Top
>^Zitat von @SLGrosse:^^
Ich kann sehr wohl pings durch bringen, die werden sowohl mit IP, als
auch mit Namen korekt aufgelöst und beantwortet, aber Webseiten -
gleich welcher Art (http oder https) gehen nicht. Firewall ist keine Störfaktor.

Hi,

ich habe keine Firewall zurzeit aktiv.
die habe ich als erstes ausgeschaltet

ich komme per ping ins internet (siehe oben)

Nur In den Webbrowsern geht das nicht.
Mitglied: Driver401
Driver401 26.11.2008 um 14:53:18 Uhr
Goto Top
Zitat von @SLGrosse:
ich komme per ping ins internet (siehe oben)

Verstehe...

Dann frag ich mal anders...
- Wählverbindung?
- Standleitung?
- DSL?
- Router dazwischen?
- Gruppenrichtlinien aktiv?
- kommen andere Rechner aus dem lokalen Netz ins Internet?
...
Mitglied: SLGrosse
SLGrosse 26.11.2008 um 14:56:20 Uhr
Goto Top
Zitat von @Driver401:
Dann frag ich mal anders...
- Wählverbindung?
- Standleitung?
- DSL?
- Router dazwischen?
- Gruppenrichtlinien aktiv?
- kommen andere Rechner aus dem lokalen Netz ins Internet?

Das Büro hat einen netgear Router und ist per DSL mit dem Internet verbunden.
Gruppenrichtlinien sind welche aktiv, aber keine die in Betracht kommen können.
Ich komme per RDP auf den Rechner drauf, wenn ich vorher eine VPN mirt dem Server eröffne.
Andere PCs und der Server kommen ins Internet.
Ich kann auch telnet Sessions eröffnen auf Server im Internet.
Mitglied: Driver401
Driver401 26.11.2008 um 15:39:35 Uhr
Goto Top
Na das ist doch schon ein wenig mehr :-) face-smile

Hast Du die Routereinstellungen geprüft, ob da irgendwelche Dienste, PC's, IP's geblockt sind, die diesen Problem-PC betreffen?

Hast Du den Webzugriff als Admin oder als Benutzer probiert?

Was hat RDP und VPN zum Server damit zu tun?

Ist ein evtl. notwendiger Proxyserver im Browser eingetragen? (naja... )
Mitglied: SLGrosse
SLGrosse 26.11.2008 um 15:42:23 Uhr
Goto Top
:) face-smile
Die Routereinstllungen habe ich gecheckt. Keine einträge leider...

Ich habe es als User und Domain Admin versucht.

Ich komme per Remote auf den PC - heißt ich kann mich aufschalten. Netzwerk Kommunikaiton geht ja generell...

Die Einstllungen des IE7 udn Firefox habe ich auch gecheckt - kein Proxy, keine automatische suche etc...

leider...
Mitglied: Driver401
Driver401 26.11.2008 um 16:46:08 Uhr
Goto Top
Hmm... wie schauts mit Anti-Viren-Software aus?
Hast Du da vielleicht eine Art Webshield aktiviert? (z.B. AVG)
Oder ist vielleicht doch noch der Windows-Firewall aktiv?
Sonstige Software die vielleicht was blocken könnte (Skype hatte da mal Probleme gemacht)

Wie ist die genaue Fehlermeldung im Firefox wenn Du eine Seite aufrufst?
Mitglied: SLGrosse
SLGrosse 17.02.2009 um 08:32:11 Uhr
Goto Top
Hi,
ich habe den Fehler gefunden...

Ich habe die IP Stacks komplett neu installiert und dann ging es... :O