WLAN Abbrüche

Mitglied: jo23487

jo23487 (Level 1) - Jetzt verbinden

22.01.2020 um 17:20 Uhr, 1083 Aufrufe, 41 Kommentare, 3 Danke

Hallo zusammen,

ich habe einen neuen Speedport installiert und seit dem Abbrüche des WLANS. Eigentlich kann das mit dem Speedport nichts z utun haben, da ich für das WLAN zwei Unifi AP nutze, das WLAN vom Speedport ist aus.

Die Abbrüche (wenn es überhaupt WLAN-Abbrüche sind) treten im kurzen Minutentakt, teilweise auch innerhalb weniger Sekunden auf. Ich merke das daran, dass Webseiten auf mobilen Geräten nicht fertig geladen werden oder meine Citrix-Verbindung mit meiner Firma abbricht und sich erst nach ein paar Sekunden neu verbindet. An der Konfiguration der Unifi Controller habe ich nichts verändert.

Wie kann ich überhaupt mal erst herausfinden, wo der Fehler ist? Ich habe mir inSSIDer heruntergeladen, hier sehe ich jedoch keine Abbrüche des Signals.

Würde mich sehr über Hilfe freuen, das ist echt nervig... ;-) face-wink

Danke Euch
41 Antworten
Mitglied: Visucius
22.01.2020, aktualisiert um 17:26 Uhr
Das klingt doch eher so, als ob Du einen neuen "Nachbarn" bekommen hast ;-) face-wink

Schon mal das Kanalspektrum angesehen?!

Hat der Speedport DECT?
Bitte warten ..
Mitglied: jo23487
22.01.2020 um 17:40 Uhr
Hi,

danke für die super schnelle Antwort! ;-) face-wink

Das kann wirklich sein - hier stehen ein paar neue Autos an der Straße ;-) face-wink

DECT hat der Speedport; da ich auch ein Smarthome-System nutze ist auch in dem Gerät DECT eingeschaltet.

Was kann ich bei den Kanälen tun? So ganz verstehen tue ich das nicht... In inSSIDer wird angezeigt, dass meine WLANs zwischen 1-6 Co-Channels haben - ist das das, was du meinst?
Bitte warten ..
Mitglied: Visucius
22.01.2020 um 18:19 Uhr
Mach doch mal nen Screenshot vom inSSIDer - ggfs. etwas anonymisiert. Dann haben wir hier nen besseren Einblcik in die Situation
Bitte warten ..
Mitglied: jo23487
22.01.2020 um 18:21 Uhr
So ganz verstehe ich das echt nicht; habe versucht, mich im Netz etwas einzulesen. Es soll ein Kanal gewählt werden, der von anderen Routern in der Umgebung nicht genutzt wird, gleichzeitig soll auf Kanal 10 (wegen Mikrowelle) verzichtet werden. In meinen Unifi Controllern ist ausgewählt, dass die Kanäle automatisch bezogen weredn sollen - sollten dan nicht automatisch auch welche gewählt werden, die von anderen Routern nicht genutzt werden? Die Controller nutzen zwei Kanäle, ich habe mal einen Screesnhot aus inSSIDer angehängt. Da sieht es so aus, als ob mein "gelbes" WLAN die Kanäle 5 + 13 nutzt, in Wirklichkeit sind es die Kanäle 11 + 7. Auch sehe ich gar keine Kanäle, die nicht - oder wenig - genutzt werden?

inssider - Klicke auf das Bild, um es zu vergrößern

Was kann ich tun?
Bitte warten ..
Mitglied: Visucius
22.01.2020, aktualisiert um 18:30 Uhr
Zitat von jo23487:
...Auch sehe ich gar keine Kanäle, die nicht - oder wenig - genutzt werden?

Das hast Du schon ganz gut erfasst ;-) face-wink

D.h. die Unifis arbeiten automatisch und haben sich 11 und 7 gekrallt?! Da sieht man mal - wie gut die Automatismen funktionieren; -)

@aqui: wird hier gleich ne Anleitung reinstellen, wie Du sowas unfallfrei konfigurierst. Manuelle Konfiguration steht ganz oben auf der Liste! Dazu dann nicht 80, sondern eher 20 Mhz Kanalbreite im 2,4er Netz, damit die Störungen reduziert werden.

Ach ja. Und dann zieht wieder jemand über Unifi her und irgendjemand anderes wird Dir erklären, dass das unterhalb von Ruckus eh nix werden kann und die Arubas auch Schrott sind, weil die nen zentralen Controller benötigen - der ist heutzutage nämlich bei Qualitätsprodukten dezentral integriert ;-) face-wink

Ich würde evtl. auch sehen, dass die DECT-Sendestation nicht neben dem Unifi steht.
Bitte warten ..
Mitglied: jo23487
22.01.2020 um 18:32 Uhr
Hallo zusammen,

ich habe einen Screenshot erstellt - da ich jetzt nicht wusste, was zu anonymisieren wäre, habe ich alles meiner WLANS anonymisiert ;-) face-wink

Es gibt insgesamt 8 WLANS - jeweils 2 Gäste und 2 "normale" in 2,4 und 5 GHz. Die heißen jeweils gleich und werden von den beiden Unifi Controllern erzeugt...

inssider_uebersicht - Klicke auf das Bild, um es zu vergrößern
Bitte warten ..
Mitglied: jo23487
22.01.2020 um 18:34 Uhr
Hi, danke für die Antwort. So hat jeder seine bevorzugten Geräte ;-) face-wink Das sollte aber jetzt nicht Thema sein - bin froh, dass ich diese irgendwann mal zum Laufen gebracht habe...

Freue mich auf die Anleitung. Wofür stehen denn die Kanalbreiten?
Bitte warten ..
Mitglied: jo23487
22.01.2020 um 18:36 Uhr
Ich würde evtl. auch sehen, dass die DECT-Sendestation nicht neben dem Unifi steht.

Danke für den Tipp - die stehen im EG wirklich DIREKT nebeneinander...
Bitte warten ..
Mitglied: Visucius
22.01.2020 um 18:53 Uhr
Bis die Anleitung kommt, weil ich mal wieder mit der Suchfuntion hier überfordert bin:

a) In Deinem SSIDler nach der Signalstärke sortieren.

b) Die stärksten STörer-Kanäle aufschreiben/merken

c) In den Unifi-Controller gehen, den AC auswählen > Config (oben) > Radio ...

d) Radio 2G: HT20 und Kanal 13 bzw. Radio 5G: VHT 80 oder 160(?), Kanal >100

e) übernehmen und provisionieren

f) DAs gleiche mit dem 2. Unifi: aber Kanal 3 und auf 5G auch über 100 - aber darauf achten, dass er sich nciht mit dem 1. Unifi überschneidet
Bitte warten ..
Mitglied: jo23487
22.01.2020 um 18:59 Uhr
Super, danke dir! Ich probiere das gleich aus und melde mich!

In der Zwischenzeit noch eine Frage:
Mir wurde damals beim Einrichten der Unifi AP in einem Forum gesagt, dass die WLANS alle den selben Namen haben sollen, damit sich die Endgeräte automatisch das Beste aussuchen können und ein Wechsel nicht bemerkt wird. Ist das wirklich so? Zwar sehe ich auf meinen Endgeräten wirklich nur 2 WLANS von mir (und keine 8), aber wäre es nicht sinnvoller, die zB in WLAN-EG und WLAN-OG und vllt noch WLAN-EG-24GHz usw umzubenennen?
Bitte warten ..
Mitglied: Visucius
22.01.2020, aktualisiert um 19:02 Uhr
Hm, da war ich ein wenig vorschnell: Sehe ich das richtig, Du hast 4 ACs, die jeweils 2 Wifis aufspannen?!

Dann nimmt man im 2,4 Ghz-Netzwerk (Unifi: 2G) die Kanäle: 1, 5, 9, 13

Stärke auf auto lassen und wie schon gesagt auf HT20 runterskalieren!

https://www.elektronik-kompendium.de/sites/net/1712061.htm

Da schau Dir mal das Thema Wetterradar bei 5G an. Nicht, dass die Unifis morgen die Kanäle wechseln ohne dass Du das mitbekommst.
Bitte warten ..
Mitglied: jo23487
22.01.2020 um 19:03 Uhr
Hey, ne, du hast das am Anfang richtig gesehen:
2 APs mit
WLAN Gäste
WLAN für mich

beide jeweils in 2,4GHz und 5GHz - deswegen 8 WLANS... ;-) face-wink

Ist das Schwachsinn so? ;-) face-wink
Bitte warten ..
Mitglied: Visucius
22.01.2020 um 19:05 Uhr
Nee, wenn Du das machst, müssten sich die Gäste an allen 1, 2, 3, 4 GästeWifis beim ersten mal manuell einloggen.

So reicht 1 Login, weil der Client ja SSID mit Passwort verknüpft. Die Übergabe macht im Allgemeinen der Controller und Du kannst dann mit dem RSSI-Wert diesen Wechsel beschleunigen.
Bitte warten ..
Mitglied: Visucius
22.01.2020 um 19:13 Uhr
Ok, verstehe.

Dann wird das mit der 20er Kanalbreite schon deutlich entspannter. Ich würde 13 und die 5 versuchen.

Und im 5Ghz-Band muss die Kanalbreite hoch, da ist die "max-Rate" zu niedrig. Das liegt daran, dass da im Unifi vermutlich irgendwas von HTV20 steht ... das muss da hoch 80 oder 160 und dann versteilst Du die Kanäle anschließend so, dass sie nicht überlappen.
Bitte warten ..
Mitglied: Visucius
22.01.2020, aktualisiert um 19:24 Uhr
Bei der Signalstärke im inSSIDer siehst Du Werte mit nem "-" davor:

Desto "größer" der Wert hinter dem "-" desto schlecht:

@aqui: hat uns bzw. mir eingebläut:

unter -75, d.h. -76, -77, ... kein VOIP mehr
unter -85, d.h. -86, -87, ... kein Internet mehr

Das heißt, die Werte müssen besser werden - zumindest im aktiv genutzten Wifi!

PS: Appropos "Citrix", Du weißt, da gibts aktuell ne Security-Warnung?!
https://www.golem.de/news/shitrix-das-citrix-desaster-2001-146047.html
Bitte warten ..
Mitglied: jo23487
22.01.2020 um 19:45 Uhr
Danke für den Hinweis mit Citrix - kümmert sich meine Firma zum Glück drum ;-) face-wink

Ich habe jetzt viele Kanäle durchprobiert - leider immer mit Signalstärke max 60, Info Score in inSSIDer ist max 30... Also echt keine guten Werte :-( face-sad

Kann ich noch etwas tun?

Noch eine frage: Ich sehe, dass manche Geräte im 5GHz und manche Geräte im 2,4GHz Netz eingewählt sind - wonach suchen die das aus? Macht es überhaupt Sinn, das 5GHz Netz anzubieten?
Bitte warten ..
Mitglied: jo23487
22.01.2020 um 19:51 Uhr
Würde es hier jetzt Sinn machen, Kanäle 1 und 9 zu nutzen? Ich hatte irgendeinen beitrag im Net zso verstanden, dass es bestimmte Reihenfolgen gibt, die gewählt werden sollten... Echt kompliziert das Ganze... Zum Glücj gibt es Euch ;-) face-wink Danke!

inssider2 - Klicke auf das Bild, um es zu vergrößern
Bitte warten ..
Mitglied: Visucius
22.01.2020, aktualisiert um 20:20 Uhr
a) 2,4 und 5 und stören sich nicht gegenseitig. D.h. Das Angebot kostet nix und die Geräte im 5 Ghz fressen Dir keine Bandbreite im 2,4er ;-) face-wink

b) Werte um die -60 sind nicht schlecht! Noch dazu, wo Du ja Fremdnetze hast.

Du musst ja nur einen passablen Wert - d.h. ein optimales Wifi - an Deinem Standort haben! Im Unifi-Controller unter Clients > Client anklicken > Statistics kannst Du das für Deine Clients ansehen. Da reicht mir aber normalerweise die "Bewertung" von Unifi - d.h. diese "Experience", die bei mir regelmäßig oberhalb 90% liegt.

c) Stelle doch jetzt nochmal ein aktualisiertes eSSID-Dingsbums Screenshot rein. Das "ganze" bitte ;-) face-wink


Nur mal als Vergleich: Ich kann hier zu ner Fritze "spucken" (1,5 m freie Sicht), habe kein Fremdnetz(!) auf meinem Kanal im 2,4er und bekomme -48 dbm! Also "gut" ist durchaus relativ ;-) face-wink
Bitte warten ..
Mitglied: Visucius
22.01.2020, aktualisiert um 20:23 Uhr
Ich würde wohl die "4" Nutzen. Um die "Lücke" auszunutzen. Ich glaube nicht, dass es ein Vorteil wäre, sich direkt auf Telekom:_Fon draufzulegen.

Aber Du siehst den größeren Abstand (in der Höhe), zwischen den Fremdnetzen und Deinen - das Delta ist sozusagen Deine Nutzleistung. Und desto größer, desto sauberer kann der AP zwischen Dir und "dem Grundrauschen" der Fremdwifis unterscheiden. Was die Fehler reduziert.

Mehr wird so adhoc nicht gehen. Deshalb ja auch das Ausweichen auf 5Ghz. Nur ist das in der Reichweite sehr eingeschränkt! D.h. Du wirst da - je nach Platzierung der Unifis - nicht alle Clients reinbekommen.
Bitte warten ..
Mitglied: jo23487
22.01.2020 um 20:22 Uhr
Ich installiere gerade Updates für die APs ;-) face-wink Danach mache ich direkt den Screenshot.

In der Zwischenzeit (damit uns nicht langweilig wird) ;-) face-wink noch eine Frage:
Ich würde gerne VLANs einrichten für verschiedene Zwecke und habe mich da etwas eingelesen. Eigentlich sollte es für meine Zwecke reichen, einen VLAN fähigen managed Switch zu installieren. Zu Unifi habe ich dies vor allem immer in Verbindung mit einem USG genannt - aber das geht ja auch ohne... Da du (glaub ich) Unifi-Nutzer bist: Kannst du mir einen Switch dafür empfehlen? Ich habe insgesamt 16 Netzwerkkabel, die im Keller ankommen...
Bitte warten ..
Mitglied: jo23487
22.01.2020 um 20:32 Uhr
So, hier der Screenshot

inssider_uebersicht2 - Klicke auf das Bild, um es zu vergrößern
Bitte warten ..
Mitglied: Visucius
22.01.2020, aktualisiert um 20:39 Uhr
a) Was hast Du denn für eine Telekom-Bandbreite?

b) Zu den VLan-Fragen können Dir vermutlich andere hier - Frage mich gerade wo die bleiben - mehr helfen. Ich würde aber nach meiner Erfahrung mit den Unifis im LAN tendenziell einen anderen Hersteller nehmen.

Du brauchst für vieles bei Unifi die USG - die ist aber in der kleinsten Version ziemlich schwachbrüstig (deshlab die Frage nach a)). Dann kommen Switche dazu, die ja auch nur bedingt "günstig" sind. Und zumindest bei mir auch mal den Controller verloren haben. Vor Ort kein Problem. Ich bin teilw. 500 km entfernt und da kann ich sowas nicht gebrauchen. Das meiste über SSH lösbar aber zeitaufreibend.

Deshalb würde ich mir - vermutlich eher mal Mikrotik ansehen. Wobei ich auf meine Lieferung (immer) noch warte und die Konfiguration durchaus anspruchsvoll sein soll. Ansonsten sind wohl übliche Layer-3-Switche?! Aber wie gesagt, andere sind da fitter.
Bitte warten ..
Mitglied: Visucius
22.01.2020, aktualisiert um 20:44 Uhr
Na, das sieht eigentlcih schon besser aus.

Was noch stört: Du hast auf Kanal 104 ne "max-Rate" von 54 Mbit. Das ist zu wenig!

Unifi Controller > Devices > AP anklicken > Config > Radios > Radio 5G (11n/a/ac) > Channel Width: VHT 80 oder größer

Du kannst ein wenig drunter auch: Band Steering > Prefer 5G

testen
Bitte warten ..
Mitglied: jo23487
22.01.2020 um 20:44 Uhr
Hey, Bandbreite: 100GB VDSL

Oh, ok - das hört sich nicht sehr empfehlenswert an (beides) ;-) face-wink Drängt aber auch überhaupt nicht, dafür mache ich beizeiten vllt ein neues Thema auf. It ja echt toll, wie schnell und gut hier geholfen wird!

Ich habe mal ein Screenshot (ok ein Foto - läuft auf einem anderen PC) von der Statistik von Unifi erstellt. Hier werden extrem vieel Fehler für die kurze Zeit ausgewiesen. Und die Abbrüche habe ich nach wie vor...

unifi_stat - Klicke auf das Bild, um es zu vergrößern
Bitte warten ..
Mitglied: jo23487
22.01.2020, aktualisiert um 20:51 Uhr
Was noch stört: Du hast auf Kanal 104 ne "max-Rate" von 54 Mbit. Das ist zu wenig!

Unifi Controller > Devices > AP anklicken > Config > Radios > Radio 5G (11n/a/ac) > Channel Width: VHT 80 oder größer

Ich habe max VHT80... 54 ist bei beiden 5GHz Kanälen


Du kannst ein wenig drunter auch: Band Steering > Prefer 5G

testen

Den Punkt finde ich nicht...
Bitte warten ..
Mitglied: jo23487
22.01.2020 um 20:53 Uhr
Was mir gerade noch aufgefallen ist: vor Änderung der automatischen Kanalwahl auf manuell standen in inSSIDer bei 2,4GHz immer 2 Kanäle und eine max. Rate von 300 Mbit - jetzt steht nur noch ein Kanal da und max 144Mbit... das ist doch schlechter?
Bitte warten ..
Mitglied: Visucius
22.01.2020 um 21:11 Uhr
a) für die 100er Leitung müsste die kleine USG wohl reichen

b) Verstehe ich ehrlich gesagt nicht - liegt das vielleicht an den Veränderungen, bzw. dem Update zwischendurch? Kannst Du das aufschlüsseln? 1 AC oder beide? Welches Band oder nur ein Client?!
Bitte warten ..
Mitglied: Visucius
22.01.2020, aktualisiert um 21:16 Uhr
a) Das ist erstmal in Ordnung - bei mir ebenso. Aber dann müssten mMn. die Balken breiter sein in Deiner Software unten rechts (5 Ghz). VHT80 umfasst ja mehrere Kanäle! Und dann muss ja auch die "max-Rate" eigentlch steigen. Bild anbei:


b) Was setzt Du denn für ACs ein? Ist auch der Controller up2date? Vielleicht einfach mal neu starten?
screen 2020-01-22 um 21.02.48 - Klicke auf das Bild, um es zu vergrößern
Bitte warten ..
Mitglied: jo23487
22.01.2020 um 21:15 Uhr
Die Fehler sind vor allem bei einem AP - wobei mit dem anderen gerade eh fast keine Geräte verbunden sind... Was meinst du mit Band? Den Kanal? 9
Bitte warten ..
Mitglied: Visucius
22.01.2020, aktualisiert um 21:39 Uhr
Das ist ja klar. Für den höheren Durchsatz bündelst bzw. schließt zusammen mehrere Kanäle wenn Du von VHT20 (4 Kanaloptionen) über VHT40 (2 Optionen) zu VHT80 (im Prinzip nur noch eine) bündelst.

Doof ist halt, dass Du mehr als einen AP (VHT80 fällt raus) und auch noch Fremdnetze (VHT40 ist eher schlecht) in Deinem Frequenzspektrum hast, die sich möglichst nicht überschneiden sollen.

Und mit VHT20 hast Du sozusagen den kleinsten gemeinsamen Nenner mit dem stabilsten Netz.

Im 5ghz möchte ich es aber genau anders herum machen - weil das frei ist. Und da müsste jetzt eigentlich(!) Kanal 106 mit einer Spange von 100 bis 112 sichtbar sein! Weil Du dort ja VHT80 eingestellt hast > siehe mein Screenshot
Bitte warten ..
Mitglied: Visucius
22.01.2020 um 21:35 Uhr
2,4 oder 5 Ghz meinte ich mit "Band".
Bitte warten ..
Mitglied: jo23487
22.01.2020 um 22:08 Uhr
Hi, soweit passen die Einstellungen denke ich. Ich habe auch von allen sichtbaren Netzen die beste Qualität ;-) face-wink Aber ich habe immer noch Fehler und Abbrüche auf den Endgeräten... Hast du bei dir auch Fehler bei der Datenübertragung in der Statistik? Oder gar keine? Ich kann überhaupt nicht einschätzen, ob das außergewöhnlich viele Fehler sind, oder ob das normal ist... Es muss ja auch nicht unbedingt an der WLAN Verbindung oder dem AP liegen - es könnte doch auch durch das Endgerät verursacht werden, oder?
Bitte warten ..
Mitglied: jo23487
23.01.2020 um 00:51 Uhr
Hey, danke dir für deine sehr ausführliche Hilfe, deine Geduld und deine Infos! Du hast mir sehr weitergeholfen!

Ich habe die Statistiken verglichen und erstmal das 5GHz WLAN deaktiviert - seit dem erstmal keine Probleme mehr. Gleichzeitig habe ich den AP von dem DECT Router entfernt zum Testen, wie eingangs angemerkt. Ich habe das Gefühl, dass dies hilft...

Jetzt mal beobachten ;-) face-wink
Bitte warten ..
Mitglied: Archeon
23.01.2020 um 07:31 Uhr
Guten morgen,

auch wenn das schon scheinbar fast alles geklärt ist, hier mal der Link zu dem Beitrag, den @aqui mal verfasst hatte zum Thema WLAN Konfiguration, den @Visucius vermutlich meinte:
Klick mich

Hast du diese Paketverluste egal mit welchen Endgeräten du verbunden bist?

Gruß
Bitte warten ..
Mitglied: Visucius
23.01.2020, aktualisiert um 07:39 Uhr
Hier mal ein Screenshot von einem meiner APs und die Einstellungen dazu. Wollte ich gestern schon, habe dann aber festgestellt, dass unter

Insights > Neighboring Access Points

prompt (fast) alle auf meinem konfigurierten Kanal 1 liefen. Ich habe das erst vor 8 Wochen neu konfiguriert und auf die Nachbarschaft angepasst. D.h. seit dem haben sich die "Konkurrenten" schön langsam draufgelegt - so wie ich das interpretiere. In dem Screenshot siehst Du die Veränderung der Drops/Fehler seit ungefähr Mitternacht (als ich auf Kanal 6 wechselte). Die Veränderung ist optisch "gewaltig" aber es ist auch nicht so, als ob es vorher Beschwerden gab.
screen 2020-01-23 um 07.37.22 - Klicke auf das Bild, um es zu vergrößernscreen 2020-01-23 um 07.31.45 - Klicke auf das Bild, um es zu vergrößern
Bitte warten ..
Mitglied: Visucius
23.01.2020 um 07:47 Uhr
Hier nochmal aufgedröselt nach 2,4 Ghz und 5 Ghz. Da wirds dann kurios. Weil die Störungen im 2,4er gar nicht so signifikant abnehmen - der WEchsel auf Kanal 6 (2,4) hat sich - zumindest nach diesen Werten hier - eher auf die Störungen im 5 Ghz-Bereich ausgewirkt?!

Dafür habe ich jetzt keine Erklärung.
screen 2020-01-23 um 07.43.51 - Klicke auf das Bild, um es zu vergrößernscreen 2020-01-23 um 07.46.36 - Klicke auf das Bild, um es zu vergrößern
Bitte warten ..
Mitglied: Visucius
23.01.2020, aktualisiert um 08:07 Uhr
Vielen Dank! Ich hatte gedacht, es gäbe noch einen umfangreicheren Artikel, täusche mich aber evtl. auch.

@jo23487: Das Thema "lahme Ente" bzw. "b"-Kompatibilität aus dem Artikel fackelst Du bei Unifi unter ... ab:

Settings > Wireless network > Edit > recht weit unten der Schiebeschalter (so lange verschieben, bis 11b rausfliegt)

Kannst Dir ja kurz vorher ne aktuelle Liste der Clients anlegen, dann siehste ob jemand dabei "rausgekickt" wird.

Viel Erfolg und einen schönen Tag ;-) face-wink
Bitte warten ..
Mitglied: jo23487
27.01.2020 um 23:35 Uhr
Hallo und guten Abend ;-) face-wink

Ich habe leider noch immer hin und wieder Abbrüche - diese waren heute Abend auch bei Entertain bemerkbar. Ich hatte mir jetzt einen Cloud Key gekauft, da ich mein Notebook tagsüber mithabe und daher den Controller nicht die ganze Zeit laufen lassen kann.

Die Verbindungsabbrüche waren in einem bestimmten Zeitraum sehr zu bemerken - in diesem zeigt die Statistik neben den Fehlern und verlorenen Paketen im selben Ausschlag "Empfangsverschlüsselung ungültig" an. Ich kann mit der Statistik leider nicht viel anfangen, ich kann sie nicht interpretieren... Was bedeutet das und ab wann ist das nicht mehr im Rahmen?

Jetzt frage ich mich natürlich auch, ob die Verbindungsprobleme gar nicht am WLAN liegen, sondern an meinem Telekom Anschluss. Wie kann cih diesen denn einer Langzeitmessung unterwerfen?

fireshot _ - Klicke auf das Bild, um es zu vergrößern

Danke und viele Grüße
Bitte warten ..
Mitglied: Visucius
28.01.2020 um 06:11 Uhr
Hm, sieht das Schadensbild jeden Abend so aus? Tagsüber war es ja sehr ruhig - kann aber auch daran liegen dass niemand im Netz war.

Hat sich in inSSIDer etwas verändert?
Bitte warten ..
Mitglied: jo23487
28.01.2020 um 09:03 Uhr
Moin, also tagsüber ist hier echt nichts los ;-) face-wink In InSSider hat sich eigentlich nichts verändert - ist noch so, wie von dir optimiert!

Ich beobachte das jetzt mal ein paar Tage und gebe dann Feedback. Sinnvoll wäre bestimmt auch, in der Zeit parallel die Erreichbarkeit „nach außen“ zu kennen.
Bitte warten ..
Mitglied: Visucius
28.01.2020 um 09:58 Uhr
Bei den Fritzboxen kannste in die Logfiles sehen. Bei einigen Anschlüssen hatte ich schon 5 - 10 Anmeldungen pro Tag.

Allerdings dürfte sich das mMn. nicht auf die Wifi-Fehler auswirken.Die entstehen ja sozusagen schon vorher.
Bitte warten ..
Heiß diskutierte Inhalte
LAN, WAN, Wireless
Fritzbox mit Switch verbinden und Vlan einrichten
Forrest57Vor 2 TagenFrageLAN, WAN, Wireless35 Kommentare

Hallo zusammen. Möchte meine Geräte über VLAN trennen. Anhand der Zeichung sieht man wie das Netz aufgebaut sein soll es ist ein 24 Port ...

Firewall
PfSense direkt an Glasfasermodem der Telekom über PPPoE
snah0815Vor 1 TagFrageFirewall24 Kommentare

Hallo Zusammen, nachdem ich die pfSense nun eine Zeit lang in einer Kaskade mit einer Fritzbox 7590 betrieben habe, möchte ich nun gerne die ...

Netzwerkmanagement
TIA568A oder B - Leistungsunterschiede oder egal?
gelöst alboshiroVor 1 TagFrageNetzwerkmanagement15 Kommentare

Hallo Zusammen, ich bin aktuell im Hausbau und habe in jedem Zimmer ein RJ45 CAT7 Ethernetkabel für jeden Raum verlegt. Jetzt müsste ich die ...

Internet
Kein Internet nach Windows 2019 Server Installation
gelöst ZygmundVor 20 StundenFrageInternet24 Kommentare

Computer : HP ProLiant DL580 Gen7 , 4x CPU , 16 GB ECC Ram, 1 TB SAS Installation von - Windows 8 Server - ...

LAN, WAN, Wireless
WLAN-ACCESSPOINT welche soll ich mir kaufen?
samet22Vor 1 TagFrageLAN, WAN, Wireless11 Kommentare

Hallo :) Ich halte mich kurz: Ich möchte mir neue WLAN-Accesspoints für die Firma kaufen da die jetzigen fast 7 Jahre alt sind und ...

Webentwicklung
Wo legt Joomla den Content im Verzeichnis ab ?
MachelloVor 1 TagFrageWebentwicklung17 Kommentare

Hallo Zusammen, ich habe folgendes Problem: Ich benötige Daten aus einer alten Joomla Webseite. Von dieser Webseite habe ich nur das komplette Verzeichnis vom ...

Monitoring
PC Monitoring Software?
TRON06Vor 1 TagFrageMonitoring9 Kommentare

Gibt es eine Monitoring Software (ähnlich wie HWiNFO) mit der man mehrere Computer überwachen kann (CPU auslastung, Festplatte, Temperatur Sensoren) und wo die Daten ...

Netzwerke
DHCP-Probleme nach Switch-Wechsel
gelöst sausi77Vor 1 TagFrageNetzwerke7 Kommentare

Folgendes Problem: - hab meinen Switch gewechselt: vom Zyxel GS1900-24E auf einen Zyxel XGS1930 Seitdem haben mobile Clients (insbesondere auf iOS und Windows-Basis Probleme) ...