Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anmeldung an OWA nach SP2 nicht mehr so wie davor

Mitglied: vodkapur

vodkapur (Level 1) - Jetzt verbinden

29.05.2006, aktualisiert 30.05.2006, 3397 Aufrufe, 1 Kommentar

Hallo!

Habe folgendes Problem:

Habe vor ein paar tagen den sp2 für exchange server auf meinen sbs2003 installiert.

ein mitarbeiter hat mich darauf aufmerksam gemacht, das er sich bei OWA nicht mehr anmelden kann! ich bin der sache nachgegangen und habe herausgefunden das nach der installation vom sp2 man sich nur anmelden kann wenn man den domänennamen/ vor dem usernamen angibt.

hatte das gleiche problem schon nach der installation vom sp1 und da habe ich ein fix auf MS tech net gefunden, aber jetzt finde ich nichts mehr

hat von euch einer eine idee?

danke im voraus

vodkapur
Ähnliche Inhalte
Outlook & Mail

Outlook aktzeptiert das Passwort nicht bei der Anmeldung an Exchange online. Anmeldung an OWA geht

gelöst Frage von EnriqeOutlook & Mail3 Kommentare

Hallo zusammen, ich hoffe, ich bin hier im richtigen Thema. Und zwar geht es darum, dass ich gerade dabei ...

LAN, WAN, Wireless

Anmeldung nach WLAN-Anmeldung

gelöst Frage von melodoiLAN, WAN, Wireless10 Kommentare

Hallo, gestern habe ich meine neu KEBA-Wallbox P30-x für mein E-Auto ins WLAN Netz genommen (habe leider keine LAN-Kabel ...

Windows Server

NetBios Anmeldung statt Domain-Anmeldung?

Frage von BenanaWindows Server4 Kommentare

Guten Tag liebe MitNerds, erst einmal zur Umgebung: Fragt mich nicht wieso es so eingerichtet ist, wie es ist ...

Exchange Server

Briefpapier Exchange OWA

Frage von gamerffExchange Server11 Kommentare

Hallo Forum, gibt es eine Möglichkeit in der OWA vom Exchangeserver ein Briefpapier zu hinterlegen? Danke für eure Hilfe.

Neue Wissensbeiträge
Off Topic
8 zoll disketten
Information von brammer vor 2 StundenOff Topic1 Kommentar

Hallo, ob das so gut ist brammer

Off Topic
Noch mehr was ich nicht brauche
Information von brammer vor 3 TagenOff Topic6 Kommentare

Hallo, WOFÜR? WARUM? brammer

Windows Server

Windows Server 2016 Suche nicht funktioniert ist ausgegraut Windows Server 2016 Search not work

Erfahrungsbericht von Wano347 vor 4 TagenWindows Server

Hallo Leute, wir haben vor kurzem ein Problem gehabt: Windows Server 2016 frisch installiert. Nach Checkliste konfiguriert (sieht vor ...

Microsoft Office

Microsoft geht nun rechtlich gegen Lizengo vor - Billig Software

Information von takvorian vor 4 TagenMicrosoft Office11 Kommentare

Hallo zusammen, eben auf CRN gefunden, weis nicht ob das schon wer gepostet hat Microsoft verklagt Lizengo Gruß Tak

Heiß diskutierte Inhalte
Windows 7
Alter PC abgebrannt - Festplatte im neuen PC führt zum Bluescreen
gelöst Frage von CAT404Windows 724 Kommentare

Moin ich habe seit heute mittag einen PC aufm Tisch stehen, total verzweifelter Eigentümer. Der Rechner ist so ein ...

Router & Routing
Zwei Netzwerk miteinander verbinden oder in einem IP Bereich Zugriffsrechte setzen
Frage von spreenautinRouter & Routing13 Kommentare

Hallo, ich würde gerne zwei Netzwerk mit unterschiedlichen IP Bereichen mit einandern verbinden. Dann würde ich gerne definieren wer ...

Batch & Shell
Batch - Datei über das Kontextmenü (Senden an) des Windows Explorer umbenennen
gelöst Frage von AlfornoBatch & Shell10 Kommentare

Hallo, ich möchte eine beliebige Word Datei mittels Batch umbenennen. Als Ergebnis soll der neue Dateiname das Änderungsdatum sowie ...

LAN, WAN, Wireless
W-LAN am Campingplatz
Frage von MarkowitschLAN, WAN, Wireless9 Kommentare

Hallo Zusammen, ich habe auf einem Campingplatz auf dem Haupthaus einen Zyxel WAC6553D-E mit 6 Rundstrahlantennen hängen. Der Accesspoint ...