Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Aufzeichungsabbild

Mitglied: atkratz

atkratz (Level 1) - Jetzt verbinden

11.08.2011 um 07:50 Uhr, 2415 Aufrufe, 5 Kommentare

Hallo zusammen

Ich habe einen Windows 2008r2 Server mit WDS aufgesetzt.
Dann habe ich von der Win7 CD, die Boot.wim ins Startabbilder Verzeichniss gepackt und habe dort einen Rechtsklick drauf gesetzt um ein Aufzeichnungsabbild zu erstellen.
Dann habe ich meinen WinXp client mit Sysprep vorbereitet.
Dann per PXE Boot gestartet, wenn er nun im Aufzeichnungsabbild drin ist, gibt er mir keine Festplatten zur Auswahl, woran kann dies liegen.

Ich bin nach der Anleitung vorgegangen

http://datanotes.wordpress.com/2007/11/26/how-to-deploy-xp-using-window ...

Folgender Punkt geht bei mir nicht

Next, In WDS I right clicked WinPE and Clicked Capture Image

Ist unter Step 5 zu finden

Danke für eure HIlfe
Mitglied: atkratz
11.08.2011 um 08:01 Uhr
Habe es gefunden

Mini-Setup and then Click Factory

Der Punkt ist falsch in dem Guide
Bitte warten ..
Mitglied: atkratz
11.08.2011 um 08:53 Uhr
Nun habe ich mein Aufzeichungsabbild erstellt, nun bekomme ich es aber im WDS nicht ans laufen damit ich es verteilen kann?
Unter Startabbildern bekomme ich es nicht rein. WIe kann ich auf das Abbild zugreifen? Da es ja unter Installationsabbilder liegt?
Bitte warten ..
Mitglied: atkratz
11.08.2011 um 09:01 Uhr
Habe mir wieder selber geholfen

Welches Boot-Image hast du denn genommen? Das 'boot.wim' von der Vista-CD
bringt nach dem Hochstarten ein Auswahlfenster, in dem man zuerst Sprache
und Tastatur einstellt, danach ein System zur Installation auswählt. Bei
meinem Test waren dort alle Systeme aller Images, die ich eingebunden und
ausgewählt hatte, zu sehen.
Bitte warten ..
Mitglied: atkratz
11.08.2011 um 10:17 Uhr
Ein weiteres Problem ist aufgetretten, wenn ich nun über dem PXO Boot, die Boot.wim von der Win7 CD Starte, findet er kein Abbild, was ich aber im WDS hinzugefügt habe.

Jemand eine Idee?

Danke
Bitte warten ..
Mitglied: atkratz
11.08.2011 um 11:09 Uhr
Ich habe es gefunden. Naja manchmal hat man ein Brett vorm Kopf.
Ich habe ein Winxp 32 bit Abild gezogen und wollte es mit der Boot.wim von 64 Bit laden. Das dies nicht geht ist ja klar. Nachdem ich die Boot.wim vom Win7 32 Bit genommen habe zeigt er Sie mir an.
Bitte warten ..
Neue Wissensbeiträge
Windows 10

Windows 10 kann XPS erzeugen aber nicht anzeigen ????

Erfahrungsbericht von Deepsys vor 8 StundenWindows 10

Heute schickt mir ein Kollegen eine E-Mail mit einer XPS-Datei vom Kunden im Anhang und fragt wie er diese ...

Exchange Server

1und1 IONOS: Probleme beim Mailversand mit Exchange

Information von reksierp vor 18 StundenExchange Server3 Kommentare

Hallo, seit Do, 17.1.19 etwa Mittags nimmt 1und1 IONOS keine Mails mehr über den Standard-Port SMTP 25 an. Nachdem ...

LAN, WAN, Wireless

Cisco Mikrotik VPN Standort Vernetzung mit dynamischem Routing

Anleitung von aqui vor 1 TagLAN, WAN, Wireless

1. Allgemeine Einleitung Das nachfolgende Tutorial ist eine Fortführung der hier bei Administrator.de schon bestehenden VPN Tutorials und beschreibt ...

Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 2 TagenWindows Mobile

Moin, Microsoft empfiehlt als Alternative den Umstieg auf iOS oder Android, wie man hier lesen kann. Gruß Uwe

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Temporäre WLAN Verbindung für AD-Login
Frage von Christian.WidauerLAN, WAN, Wireless17 Kommentare

Hallo zusammen, ich weiß leider nicht unter welchem Begriff ich dafür suchen muss, daher habe ich bisher leider nichts ...

Windows Server
MSSQL Backup in Form von .sql einspielen
Frage von janosch12Windows Server14 Kommentare

Guten Morgen, wir verwenden das Tool SQLandFTPBackup ( ) zum sichern einiger MSSQL Datenbanken. Nun sichert das Toll die ...

Netzwerkmanagement
Reverse Proxy für TCP und UDP Anfragen
gelöst Frage von flxklsNetzwerkmanagement14 Kommentare

Hallo zusammen, ich besitze einen Rootserver, der nur eine öffentliche IP besitzt und auf dem mehrere VMs laufen. Da ...

Microsoft Office
Office 2016 oder Office 2019
Frage von PeterzMicrosoft Office13 Kommentare

Hallo zusammen, wir müssen unser Office von 2010 auf eine neuere Version Umstellen. Jetzt stellt sich die Frage, ob ...