Aufzeichungsabbild

Mitglied: atkratz

atkratz (Level 1) - Jetzt verbinden

11.08.2011 um 07:50 Uhr, 2510 Aufrufe, 5 Kommentare

Hallo zusammen

Ich habe einen Windows 2008r2 Server mit WDS aufgesetzt.
Dann habe ich von der Win7 CD, die Boot.wim ins Startabbilder Verzeichniss gepackt und habe dort einen Rechtsklick drauf gesetzt um ein Aufzeichnungsabbild zu erstellen.
Dann habe ich meinen WinXp client mit Sysprep vorbereitet.
Dann per PXE Boot gestartet, wenn er nun im Aufzeichnungsabbild drin ist, gibt er mir keine Festplatten zur Auswahl, woran kann dies liegen.

Ich bin nach der Anleitung vorgegangen

http://datanotes.wordpress.com/2007/11/26/how-to-deploy-xp-using-window ...

Folgender Punkt geht bei mir nicht

Next, In WDS I right clicked WinPE and Clicked Capture Image

Ist unter Step 5 zu finden

Danke für eure HIlfe
Mitglied: atkratz
11.08.2011 um 08:01 Uhr
Habe es gefunden

Mini-Setup and then Click Factory

Der Punkt ist falsch in dem Guide
Bitte warten ..
Mitglied: atkratz
11.08.2011 um 08:53 Uhr
Nun habe ich mein Aufzeichungsabbild erstellt, nun bekomme ich es aber im WDS nicht ans laufen damit ich es verteilen kann?
Unter Startabbildern bekomme ich es nicht rein. WIe kann ich auf das Abbild zugreifen? Da es ja unter Installationsabbilder liegt?
Bitte warten ..
Mitglied: atkratz
11.08.2011 um 09:01 Uhr
Habe mir wieder selber geholfen :-) face-smile

Welches Boot-Image hast du denn genommen? Das 'boot.wim' von der Vista-CD
bringt nach dem Hochstarten ein Auswahlfenster, in dem man zuerst Sprache
und Tastatur einstellt, danach ein System zur Installation auswählt. Bei
meinem Test waren dort alle Systeme aller Images, die ich eingebunden und
ausgewählt hatte, zu sehen.
Bitte warten ..
Mitglied: atkratz
11.08.2011 um 10:17 Uhr
Ein weiteres Problem ist aufgetretten, wenn ich nun über dem PXO Boot, die Boot.wim von der Win7 CD Starte, findet er kein Abbild, was ich aber im WDS hinzugefügt habe.

Jemand eine Idee?

Danke
Bitte warten ..
Mitglied: atkratz
11.08.2011 um 11:09 Uhr
Ich habe es gefunden. Naja manchmal hat man ein Brett vorm Kopf.
Ich habe ein Winxp 32 bit Abild gezogen und wollte es mit der Boot.wim von 64 Bit laden. Das dies nicht geht ist ja klar. Nachdem ich die Boot.wim vom Win7 32 Bit genommen habe zeigt er Sie mir an.
Bitte warten ..
Heiß diskutierte Inhalte
MikroTik RouterOS
Simples VLAN bringt mich zur Verzweiflung
gelöst Daniel26Vor 22 StundenFrageMikroTik RouterOS27 Kommentare

Moin, ich bin sehr neu im Mikrotik-Bereich, aber schon dabei, aufzuegeben. Wir verbauen in unserer Hardware Switche von Mikrotik. Bisher waren da Netgear-Teile drin, ...

LAN, WAN, Wireless
Switch läuft, ist aber nicht erreichbar
gelöst AndiPeeVor 1 TagFrageLAN, WAN, Wireless19 Kommentare

Hallo zusammen, mein Problemfall einleitend kurz umrissen: Privates Netzwerk Es funktioniert grundsätzlich, allerdings habe ich immer mal ein paar Ausfälle im WLAN-Netzwerk und bin ...

Windows Netzwerk
Sporadisch kein Netz auf mehreren Win10-Maschinen
SolarflareVor 1 TagFrageWindows Netzwerk6 Kommentare

Hallo, ich habe seit Monaten einen eigenartigen Effekt in unserem Windows-Netz. Windows-Domäne mit ca. 100 Maschinen, alle Clients aktuelles Windows 10. Die Maschinen hängen ...

Microsoft
STRG + ALT + ENTF
TezzlaVor 16 StundenAllgemeinMicrosoft11 Kommentare

Mahlzeit zusammen, wir haben gerade im Kollegenkreis über Sinn und Unsinn der Sperrbildschirmentriegelung STRG + ALT + ENTF unter Win10 diskutiert. Mich würde hierzu ...

VB for Applications
Auf SQL Datenbank schreiben welche Sich im Firmennetzwerk befindet
RSST-SORVor 1 TagFrageVB for Applications12 Kommentare

Hallo Ich habe ein funktionierendes VBA Makro im EXCEL welches mit: conn.Open "driver={SQL Server};" & _ "server=RSST-OFFICEIII\RSSTSQLSERVER;database=RSSTZeiterfassung;" Daten in die Tabelle schreibt Nun würde ...

Windows 10
SMB Performance VPN
Guhl22Vor 1 TagFrageWindows 104 Kommentare

Hallo zusammen, wir stellen bei uns in der Firma ein sehr merkwürdiges Phänomen fest. Zugriffe über VPN auf gemappte Netzlaufwerke (über vbs Logon Skript ...

E-Mail
Alternative zu horde webmail
fisch56Vor 1 TagFrageE-Mail6 Kommentare

Hallo, ich habe das horde webmail auf meinem Server, macht allerdings Probleme. Suche daher eine Alternative. Das Postfach hat viele Unterordner, die z.B. bei ...

Outlook & Mail
Outlook Ansicht
gelöst Kisters.SolutionsVor 1 TagFrageOutlook & Mail9 Kommentare

Hallo zusammen, seit kurzem sieht der Posteingang im Outlook 2019 eines Kollegen plötzlich anders aus. Standard ist das die ungelesenen Mails mit einem blauen ...