Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

automount schleife

Mitglied: sczyzyk

sczyzyk (Level 1) - Jetzt verbinden

12.06.2006, aktualisiert 06.09.2006, 3418 Aufrufe, 1 Kommentar

Hallo Zusammen

Ich habe ein Problem mit meinem OS X Server.
Ich habe eine xserv mit OS 10.3.9 und verwalte über Open Directory und LDAP meine Client Rechner.
Ich benutze die Option des "mobilen benutzer accounts" um größt mögliche Flexibilität und Sicherheit zu haben. Das bedeutet, jeder User der sich an einen Client Rechner anmelden möchte, kann ein lokales Homeverzeichnis anlegen, welches mit dem Homeverzeichnis auf dem Server in definierten Intervallen syncronisiert wird.
Mein Problem ist, das nun seit einiger Zeit die Homes der User nicht mehr einfach über das Netzwerk mounten. Das anmeldefenster friert ein. Ich habe mir die Prozesse auf dem Clientcomputer angeschaut und festgestellt, das immer wieder der automounter gestartet wird und beendet wird.
Wenn ich nun den "Vater Prozess" des automounters abschieße erfolgt sofort auf dem Clientcomputer die Anmeldung.
Was mich zusätzlich noch verwirrt, ist die Tatsache das, Computer die schon in der "Computer Liste" des Arbeitsgruppen Managers waren bevor das Problem aufgetreten ist, dieses Problem nicht haben.

Hat jemand eine zündende Idee????


Gruß sebastian
Mitglied: hal
06.09.2006 um 18:42 Uhr
was genau ist vor dieser einigen zeit geändert worden?
nichts gibts nicht

.h
Bitte warten ..
Neue Wissensbeiträge
LAN, WAN, Wireless
OPNsense Captive Portal mit vordefnierten Voucher
Tipp von Crusher79 vor 1 TagLAN, WAN, Wireless

Hallo, Ziel war es vorhandene Klienten-Daten (Nummer im System) und Kennwörter anzulegen. Voucher werden durch externes Programm in Papierform ...

Administrator.de Feedback
Entwicklertagebuch: Die nächste Version
Information von admtech vor 2 TagenAdministrator.de Feedback6 Kommentare

Hallo Administrator User, vielleicht haben es einige User schon mitbekommen: Wir arbeiten aktuell an einer komplett neuen Version von ...

Windows Server

Active Directory ESE Version Store Changes in Server 2019

Information von Dani vor 5 TagenWindows Server

Moin, Last month at Microsoft Ignite, many exciting new features rolling out in Server 2019 were talked about. But ...

Exchange Server

Microsoft Extending End of Support for Exchange Server 2010

Information von Dani vor 5 TagenExchange Server5 Kommentare

Moin, After investigating and analyzing the deployment state of an extensive number of Exchange customers we have decided to ...

Heiß diskutierte Inhalte
Router & Routing
Anmeldung am Router von einer ext. IP?
Frage von BigSnakeyeRouter & Routing15 Kommentare

Hallo, ich habe gerade seltsames in meiner Fritzbox entdeckt. Plötzlich war die Verbindung unterbrochen - kein Internet. Also habe ...

Windows 10
Win 10 PC blockiert
Frage von tsunamiWindows 1013 Kommentare

Guten Morgen, ich habe ein komisches Problem: Windows 10 Pro PC startet normal. Internet ist für ca. 5 Sekunden ...

Hyper-V
Hyper-V geht die Verbindung zur VM auch ohne RDP?
Frage von DennisWeberHyper-V10 Kommentare

Hallo zusammen, ich habe mir auf meinem Heim-PC eine VM (Win 10) per Hyper-V eingerichtet. Alles auch soweit gut. ...

Batch & Shell
Symbolische links einer Ordnerstruktur
gelöst Frage von FollyxBatch & Shell10 Kommentare

ich möchte von einer Ordnerstruktur von jedem einzelnen Unterordner einen symbolischen Link erstellen lassen. wie kann ich das am ...