Die Anmeldung des Dienstes "Benutzerprofildienst" ist fehlgeschlagen

drpsych
Goto Top
Hallo zusammen,

Ich hab ein kleines Problem ich komm gleich mal zur Sache.


Wenn ich ein neues Profil anlege dann kommt beim anmelden die Fehlermeldung:

die Anmeldung des Dienstes "Benutzerprofildienst" ist fehlgeschlagen.
Profil konnte nicht geladen werden.

Ich habe schon hier geguckt:

HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\WindowsNT\CurrentVersion\ProfileList

Aber da steht der neue Benutzer nicht drin.

Aber wenn ich ein Administratoren Konto erstelle geht es.
wenn ich ein normales Benutzer Koto erstelle geht es nicht.


Wir arbeiten über 2 RDS Farmen mit Windows Server 2008 R2 Standard


Ich bedanke mich voraus

Lg

Content-Key: 283566

Url: https://administrator.de/contentid/283566

Ausgedruckt am: 20.05.2022 um 16:05 Uhr

Mitglied: Andinistrator1
Andinistrator1 22.09.2015 aktualisiert um 12:19:01 Uhr
Goto Top
Schau mal ob da ein Ordner ist: C:\Users\Default

Der wird als Vorlage genommen. Ich hatte den auch mal aus Versehen gelöscht -.-, dann eine Kopie von einem anderen Server genommen.
Mitglied: DrPsych
DrPsych 22.09.2015 um 15:58:44 Uhr
Goto Top
Hi Andinitrator1

ja der Ordner ist vorhanden.

ich bin echt ratlos hmm ........
Mitglied: infowars
infowars 23.09.2015 um 11:05:16 Uhr
Goto Top
Hatte ich in letzter Zeit häufiger, habe es mit dem letzten Wiederherstellungspunkt wieder hingekriegt.
Ich vermute ein Windowsupdate ist schuld an der Häufung dieser Vorfälle.
Mitglied: Andinistrator1
Lösung Andinistrator1 24.09.2015, aktualisiert am 15.10.2015 um 08:56:02 Uhr
Goto Top
Hast du einen vergleichbaren zweiten Server? Dann kopiere mal den Ordner, den alten umbenennen.
User Ordner löschen
Reg-Eintrag löschen
mit User anmelden

Dann sollte der neue Default Ordner alles haben.