Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange SMTP Connector sendet nix mehr

Mitglied: meddie

meddie (Level 1) - Jetzt verbinden

04.12.2013 um 15:03 Uhr, 1500 Aufrufe, 2 Kommentare

Hallo Leute,

habe seit gestern am Exchange ein Problem. Es handelt sich um ein Exchange 2003 am Windows Server 2003. Seit gestern sendet der nix mehr.
Ich finde nichts keinen Anhaltspunkt warum. Die Mails landen in der Warteschlange und werden irgendwann verschmiessen.

Weder in der Event Anzeige noch sonst irgendwelche Anzeichen.

Habe auf dem externen Mail Server der Relay Server in der log nachgesehen da erscheint nur lost connection after auth from hostname und ip.

Kann mir jemand ein Tip geben was es sein kann. Oder wo ich nachgucken kann,
Ich habe die Zugangsdaten überprüft die gehen. Am Relay Server dürfte es auch nicht liegen,habe von einem andern Exchange Server probiert das ging.
Vielen Dank im Voraus
Mitglied: northeat
04.12.2013 um 23:39 Uhr
Ist der smtp Dienst gestartet?

LG
Ivan
Bitte warten ..
Mitglied: meddie
05.12.2013 um 08:20 Uhr
Hi danke für den Tipp, aber die Dienste laufen alle korrekt.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2003 SMTP Connector sendet SPAM
Frage von Philbo69Exchange Server11 Kommentare

Hallo zusammen, ich habe ein Problem das über den SMTP Connector von einem SBS 2003 mit Exchange Spammail versendet ...

Exchange Server

Pop3-Connector "sendet" E-Mails ins Nichts

Frage von 127132Exchange Server4 Kommentare

Schönen guten Morgen! Ich hab hier ein kleines Mysterium, bei dem ich nicht weiß, wo ich ansetzen soll. Folgende ...

E-Mail

Exchange 2013 SMTP-Connector Proxy?

gelöst Frage von Florian961988E-Mail6 Kommentare

Hallo liebes Forum, vielleicht ist die Überschrift falsch oder nicht ganz richtig gewählt, aber mir fällt keine kurze knackige ...

Exchange Server

Exchange 2010 SMTP-Connector - zusätzliches Relay

Frage von FA-jkaExchange Server6 Kommentare

Hallo, in meinem Testnetz (basierend auf einem SBS2011) möchte ich von diversen Geräten (IMM-Konsole, RAID-Controller, NAS, Backup-Software, USV-Software, VPN-Gateways ...

Neue Wissensbeiträge
Netzwerkmanagement
How To Mikrotik Netinstall
Erfahrungsbericht von areanod vor 22 StundenNetzwerkmanagement

Jedes Mal wenn ich Netinstall längere Zeit nicht benutzt habe stolpere ich über die „Besonderheiten“ dieser Software. Das ist ...

Microsoft
Microsoft: LDAPS per Update als Default
Information von em-pie vor 23 StundenMicrosoft1 Kommentar

Hallo, Microsoft wird mit einem der zukünftigen Updates LDAP auf LDAPS per Default umstellen. Admins von angebundenen Systemen die ...

Humor (lol)

Funny: Warum es immer schwieriger wird, die richtigen Produkte online zu finden

Information von Dilbert-MD vor 2 TagenHumor (lol)17 Kommentare

Wir befinden uns in der Rubrik "Off Topic - Humor" und in 15 Minuten ist Freitag. und ja, es ...

Windows Update
MS SQL Server Updates
Information von sabines vor 3 TagenWindows Update

Für 2012, 2014 und 2016 sind seit Dienstag wichtige Sicherheitsupdates verfügar, die eine remote, leicht auszunutzende Lücke im Reporting ...

Heiß diskutierte Inhalte
Router & Routing
Suche Router der von einem Ethernet ein WLAN erzeugt
gelöst Frage von cdkurtRouter & Routing24 Kommentare

Hallo, ich bin auf der Suche nach einem Wlan Router/ Access Point der sich in einem Heim / Hotel ...

Utilities
Motherboard mit zwei Ethernet Adapter.?
Frage von Sibelius001Utilities17 Kommentare

Hallo, ist bestimmt eine "Dummy" Frage, die hier bestimmt schon x-mal diskutiert wurde (Dafür bitte ich mal vorab um ...

Sicherheitsgrundlagen
Frage zur allgemeinen Netzwerksicherheit
Frage von AbstrackterSystemimperatorSicherheitsgrundlagen15 Kommentare

Guten Tag zusammen, in letzter Zeit beschäftige ich mich, auch wenn ich "nur" Azubi bin, mit diversen Themen der ...

Windows Server
Wie groß kann die pagefile werden?
gelöst Frage von Ex0r2k16Windows Server13 Kommentare

Huhu, ich habe ein kleines Freitagsprojekt hochgezogen bei dem alle mitraten dürfen. Folgende Umgebung: HP Microserver gen 8 OS: ...