Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

NT04 Zugriffsprobleme nach Internetupdate

Mitglied: SNo

SNo (Level 1) - Jetzt verbinden

04.10.2004, aktualisiert 06.10.2004, 4704 Aufrufe, 4 Kommentare

Hallo,
hab alle Updates auf einen NT4 Server SP6 per Internetupdate nachgezogen.
Es sind 20 Pro Server Lizenzen eingestellt.
Auf diesem Server sind aber grad mal 2 Connections offen und die User können nicht mehr auf den Server connecten.
Und das Ganze passiert ident auf 2 gleich 2 Servern.
Kennt dieses Problem jemand?
Mitglied: Atti58
04.10.2004 um 09:37 Uhr
Gibt es irgendwelche Meldungen im Ereignisprotokoll (eventvwr) ? Hast Du Server und Clients nach den Updates gebootet?

Gruß

Atti.
Bitte warten ..
Mitglied: SNo
04.10.2004 um 09:40 Uhr
Ja hab in der Ereignisanzeige was gefunden:

Der Benutzer HITZNT01\Neubauer verfügt nicht über die Lizenz für die Verwendung des Produkts SMBServer 4.0.

Warum das?
Bitte warten ..
Mitglied: Atti58
04.10.2004 um 10:03 Uhr
Versuche doch mal, in den Diensten den Lizenzprotokollierdienst zu stoppen ...

Gruß

Atti
Bitte warten ..
Mitglied: SNo
06.10.2004 um 12:44 Uhr
Danke!! Jetzt fkt. es wieder!!
Bitte warten ..
Ähnliche Inhalte
Datenbanken
MSSQL-Zugriffsproblem
Frage von petereDatenbanken3 Kommentare

Hallo, ich habe eine 32bit VB6-Anwendung, mit der ich auf MSSQL 2012 Server Instanzen zugreifen möchte, die einen Spielserver ...

Mac OS X
Mac SMB Zugriffsproblem
Frage von Phill93Mac OS X

Hallo, hab hier ein eigenartiges Problem, ein MacBook (ganz neu) mit MacOS Sierra hat falsche Berechtigungen auf unserem SMB ...

Netzwerkmanagement
Zugriffsproblem bei Windows 10
Frage von KUHoepckeNetzwerkmanagement2 Kommentare

Hallo zusammen, ich habe, allerdings eher für private Zwecke, hier bei mir ein kleines Netzwerk eingerichtet. Meine Frau, mein ...

SAN, NAS, DAS
Zugriffsproblem beim Lenovo Storage
Frage von Stefan007SAN, NAS, DAS3 Kommentare

Hi Leute, ich habe ein Lenovo IX4-300d im Heimbetrieb und habe das Problem, dass sich manche Dateien nicht öffnen ...

Neue Wissensbeiträge
Internet

(NetzDG) .und Ihr heult über Limux in München, schon gehört, was die SPD vor hat?

Information von certifiedit.net vor 3 StundenInternet1 Kommentar

Na dann, Gute Nacht Bürgerrechte. Wofür dann eigentlich die DS-GVO? Ich bezeichne mich als Polizist und hol mir einfach ...

Sicherheit

Chrome 79 übermittelt eingegebene Kennwörter nach Hause

Information von DerWoWusste vor 2 TagenSicherheit15 Kommentare

Ab sofort warnt Chrome standardmäßig Nutzer davor, wenn aus Leaks bekannte Passwörter zum Einsatz kommen. Beim Besuch einer Website, ...

Viren und Trojaner
Trend Micro WFBS 10 SP1 Patch 2185
Tipp von Abramelin vor 3 TagenViren und Trojaner3 Kommentare

Hi, Hab gerade gesehen das Patch 2185 für TM WFBS 10 SP1 erschienen ist! Werde mal Morgen den Patch ...

Viren und Trojaner

Neuer Virus lässt Windows im abgesicherten Modus starten

Tipp von transocean vor 3 TagenViren und Trojaner7 Kommentare

Moin, lest selbst. Grüße Uwe

Heiß diskutierte Inhalte
Netzwerke
Netzwerkstruktur für Zuhause 1Anschluss 2 Netze
Frage von chrishaefNetzwerke27 Kommentare

Hallo liebes Forum, Ich hätte da mal eine Frage an die Profis. Bei uns liegt ein DSL Anschluss im ...

Windows 7
Windows 7 - Ein DSL Speedtest - Mehrere Browser - Unterschiedliche Ergebnisse
Frage von AusAltwirdNeuWindows 725 Kommentare

Hallo zusammen, mein PC hat zwei Rj45 Anschlüsse. Beide sind auf Gigabit Vollduplex eingestellt. An beiden Anschlüssen erreiche ich ...

Batch & Shell
Eingabeaufforderung macht Pause bei Datensicherung mit Robocopy auf DVD
Frage von anmelderBatch & Shell23 Kommentare

Hallo, ich sichere einige Daten per Robocopy auf DVD-RAM. Wenn ich nicht am Rechner sitze macht der Befehl nach ...

Server-Hardware
Server startet nach Debian Installation nicht mehr
Frage von RobertDServer-Hardware17 Kommentare

Hallo, ich habe heute zum ersten Mal auf meinen Server (selbst zusammengebaut) Linux installiert, ging auch alles ganz gut. ...