Mitglied: Avenga
Avenga
Ich freue mich auf euer Feedback
avatar
Avenga vor 181 TagenKommentar in: Nftables in Raspian Bullseye für Wireguard 6 Kommentare
Danke hacktor, das übersteigt meine Kompetenzen bei Weitem. Da bleibe ich bei der iptables Krücke.
avatar
Avenga vor 182 TagenKommentar in: Nftables in Raspian Bullseye für Wireguard 6 Kommentare
Danke, mit nur "ip" statt "inet" kam die gleiche Fehlermeldung. Kannst du mir sagen wie und vorallem ...
avatar
Avenga vor 182 TagenKommentar in: Nftables in Raspian Bullseye für Wireguard 6 Kommentare
P.S. die Fehlermeldung von Wireguard: Das fand ich dazu: Zitat: You're probably missing your table or chain. ...
avatar
Avenga vor 182 TagenNftables in Raspian Bullseye für Wireguard 6 Kommentare
Hallo, ich habe gestern Raspian Bullseye auf meinem RPi4 installiert und wollte eigentlich meine Wireguard iptables-Regeln in ...
avatar
Avenga vor 277 TagenKommentar in: Influxdb startet nicht mehr nach Update 17 Kommentare
Also ich verwende schon 1.8.9 auf allen 3 RPi, jedoch läuft das aktuelle mit dem "/usr/lib/influxdb/scripts/influxd-systemd-start.sh" nur ...
avatar
Avenga vor 278 TagenKommentar in: Influxdb startet nicht mehr nach Update 17 Kommentare
danke, da wäre ich nie drauf gekommen. bei beiden RPi kommt die Erfolgsmeldung: Trotzdem kann der 2 ...
avatar
Avenga vor 278 TagenKommentar in: Influxdb startet nicht mehr nach Update 17 Kommentare
Ich habe es wieder zum laufen bekommen indem ich influxd-systemd-start.sh wieder zur Version 1.8.7 geändert habe: 1.8.7: ...
avatar
Avenga vor 278 TagenKommentar in: Influxdb startet nicht mehr nach Update 17 Kommentare
das sagt sehr viel: und influxd sagt:
avatar
Avenga vor 278 TagenKommentar in: Influxdb startet nicht mehr nach Update 17 Kommentare
Hallo, habe auf 1.8.9 geupdatet, nun startet influx schon wieder nicht, allerdings mit einem anderen Problem: Jemand ...
avatar
Avenga vor 289 TagenKommentar in: Influxdb startet nicht mehr nach Update 17 Kommentare
Natürlich, hatte ich doch als Lösung markiert Siehe
avatar
Avenga vor 289 TagenKommentar in: Influxdb startet nicht mehr nach Update 17 Kommentare
danke, ich kriege die ganzen chmod und umask Befehle einfach nicht in meinen Kopf
avatar
Avenga vor 292 TagenKommentar in: Influxdb startet nicht mehr nach Update 17 Kommentare
<- das war die Lösung, warum auch immer dies nach dem Update notwendig war erschließt sich mir ...
avatar
Avenga vor 292 TagenInfluxdb startet nicht mehr nach Update 17 Kommentare
Hallo, ich habe meinen RPi heute geupdatet, wie jede Woche. Influx wurde dabei geupdatet, wie schon oft. ...
avatar
Avenga vor 1 JahrKommentar in: Ursachenforschung: warum ist mein FTTH Anschluss zu langsam? 25 Kommentare
vielen Dank für Ihre Geduld. Ich habe jetzt Rückmeldung bekommen. Das Verhalten ist aktuell erwartungskonform und sollte ...
avatar
Avenga vor 1 JahrKommentar in: Ursachenforschung: warum ist mein FTTH Anschluss zu langsam? 25 Kommentare
Antwort von AVM: vielen Dank für Ihre Antwort. Interessante Entdeckung. Leider habe ich adhoc keine Erklärung parat. ...
avatar
Avenga vor 1 JahrKommentar in: Ursachenforschung: warum ist mein FTTH Anschluss zu langsam? 25 Kommentare
habe ich denen kommuniziert.
avatar
Avenga vor 1 JahrKommentar in: Ursachenforschung: warum ist mein FTTH Anschluss zu langsam? 25 Kommentare
Falls es noch Jemanden interessieren sollte, hier die Lösung des Problems: Wenn man "Bandbreite für das Heimnetz ...
avatar
Avenga vor 1 JahrKommentar in: Ursachenforschung: warum ist mein FTTH Anschluss zu langsam? 25 Kommentare
JA habe Stück für Stück manuell alles eingestellt wie in der alten FB. Einzig Gast Wlan habe ...
avatar
Avenga vor 1 JahrKommentar in: Ursachenforschung: warum ist mein FTTH Anschluss zu langsam? 25 Kommentare
nein, es waren in der Vergangenheit viele Laborfirmwares drauf (vor 7.2x). In der neuen FB gibt es ...
avatar
Avenga vor 1 JahrKommentar in: Ursachenforschung: warum ist mein FTTH Anschluss zu langsam? 25 Kommentare
Lag wohl an der FritzBox, mit der neuen 7590 sieht es so aus: Nach Frankreich geht auch: ...
avatar
Avenga vor 1 JahrKommentar in: Ursachenforschung: warum ist mein FTTH Anschluss zu langsam? 25 Kommentare
Zitat von : Hey, die Telekom empfiehlt als Speedtest generell die Bundesnetzagentur: da habe ich jetzt aber ...
avatar
Avenga vor 1 JahrKommentar in: Ursachenforschung: warum ist mein FTTH Anschluss zu langsam? 25 Kommentare
Noch mal zur Eingangfrage: Ist es möglich/wahrscheinlich, dass ein schlechtes Kabel/Stecker/Leitung/Dose, also alles vom Modem bis zum ...
avatar
Avenga vor 1 JahrKommentar in: Ursachenforschung: warum ist mein FTTH Anschluss zu langsam? 25 Kommentare
Moin, also mit dem Karfreitag kam wohl falsch rüber: es hat mich gewundert, dass ich da die ...
avatar
Avenga vor 1 JahrUrsachenforschung: warum ist mein FTTH Anschluss zu langsam? 25 Kommentare
Guten Abend, ich benötige den ein oder anderen Tipp bezüglich Ursachenforschung zum FTTH Anschluss, der Deutschen Glasfaser ...
avatar
Avenga vor 1 JahrKommentar in: MTU für Wireguard IPv6 ermitteln 5 Kommentare
Zitat von : 1a. kann niemals stimmen wenn die Telekom bei dir mit xDSL ankommt ! PPPoE ...
avatar
Avenga vor 1 JahrKommentar in: MTU für Wireguard IPv6 ermitteln 5 Kommentare
Danke für die Links. Habe ich soweit alles ermittelt: 1. Telekom a) IPv4: MTU = 1500 b) ...
avatar
Avenga vor 1 JahrMTU für Wireguard IPv6 ermitteln 5 Kommentare
Guten Morgen, ich habe zwei Netzwerke über zwei RPi4 mit Wireguard verbunden. Dies lief bis vor kurzem ...
avatar
Avenga vor 1 JahrGrafana im Internet freigeben 1 Kommentar
Hallo, ich wollte meine Grafana Dashboards im Internet für Freunde frei geben und zwar als reine IPv6 ...
avatar
Avenga vor 1 JahrKommentar in: Zugriff von außen VPN per IPv6 am 1u1 DS-lite 9 Kommentare
Ein spezielles Webinterface was sich hinter Port 8080 des RPi verbirgt. Wir werden heute noch mal den ...
avatar
Avenga vor 1 JahrKommentar in: Zugriff von außen VPN per IPv6 am 1u1 DS-lite 9 Kommentare
Das hast du falsch verstanden, also noch mal: Mit der 2003::8080 als exposed Host komme ich von ...
avatar
Avenga vor 1 JahrKommentar in: Zugriff von außen VPN per IPv6 am 1u1 DS-lite 9 Kommentare
Wie gesagt, bei mir Zuhause als exposed Host kann ich von draußen anpingen und aufs Webinterface. exposed ...
avatar
Avenga vor 1 JahrKommentar in: Zugriff von außen VPN per IPv6 am 1u1 DS-lite 9 Kommentare
Bei den "Lite" Anleitungen steht immer nur bei, dass man keine echte IPv4 bekommt und den Umweg ...
avatar
Avenga vor 1 JahrZugriff von außen VPN per IPv6 am 1u1 DS-lite 9 Kommentare
Hallo, ich habe gerade probiert bei einem Kollegen Wireguard einzurichten an einem 1&1 DS lite Anschluss über ...
avatar
Avenga vor 1 JahrKommentar in: Wireguard IPv6 im Tunnel verwenden - Verbindung klappt aber keine Daten 10 Kommentare
Die Lösung war doch sehr einfach: Zuerst lässt man sich eine HW-IPv6 Adresse geben in: mit: nano ...
avatar
Avenga vor 2 JahrenKommentar in: Wireguard IPv6 im Tunnel verwenden - Verbindung klappt aber keine Daten 10 Kommentare
Genau, wie kriege ich es also hin, dass die FritzBox dem Raspberry die sich änderende IPv6 zuteilt ...
avatar
Avenga vor 2 JahrenKommentar in: Wireguard IPv6 im Tunnel verwenden - Verbindung klappt aber keine Daten 10 Kommentare
Hier hat beschreibt jemand das gleiche Problem: Link Enabling IPv6 forwarding will disable IPv6 autoconf. Usually you ...
avatar
Avenga vor 2 JahrenKommentar in: Wireguard IPv6 im Tunnel verwenden - Verbindung klappt aber keine Daten 10 Kommentare
Ich habe herausgefunden dass "net.ipv6.conf.all.forwarding=1" das Problem verursacht. Sobald IPv6 Fw aktiv ist spinnt der Raspberry -> ...
avatar
Avenga vor 2 JahrenKommentar in: Wireguard IPv6 im Tunnel verwenden - Verbindung klappt aber keine Daten 10 Kommentare
Ich kriege Zuhause echtes DS, bin also über eine IPv4 (per Myfritz) erreichbar. IPv6 über dynv6.net direkt ...
avatar
Avenga vor 2 JahrenWireguard IPv6 im Tunnel verwenden - Verbindung klappt aber keine Daten 10 Kommentare
Hallo, nachdem ich dank dieses Forum´s mein Wireguard von außen per IPv6 erreichen kann und mein Netzwerk ...
avatar
Avenga vor 2 JahrenKommentar in: FritzBox IPv6 aus Internet erreichbar halten 20 Kommentare
ja für die Profis die hier helfen ist vermutlich "chmod +x dynv6.sh" eine selbstverständlichkeit :-)