Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Lokale Gruppenzugehörigkeit geht immer wieder verloren

Mitglied: TPok
Hallo,

ich habe folgendes Problem:
Da es ein Programm benötigt, habe ich auf einem Arbeitsplatz PC (Windows XP) die Domänen-Benutzer des Windows 2000 Servers in die lokale Gruppe 'Hauptbenutzer' aufgenommen. Leider vergißt der Client diese Einstellung unregelmäßig wieder. Auch das Aufnehmen von 'Jeder' geht z.B. wieder verloren. Schau ich nach einigen Minuten nach, ist alles noch ok. Aber nach 24h ist die Einstellung auf jeden Fall wieder weg.
Eine Neuinstallation der Arbeitsstation bringt keine Besserung. Woran kann das liegen? Gruppenrichtlinien?

Gruß,
Stephan

Content-Key: 3219

Url: https://administrator.de/contentid/3219

Ausgedruckt am: 19.09.2021 um 16:09 Uhr

Mitglied: frankw
frankw 19.10.2004 um 08:27:42 Uhr
Goto Top
Hallo Stephan,

bei uns ist es ähnlich. Wir setzen ein Prog ein, wo der Benutzer in der Gruppe der "Lokalen Hauptbenutzer" sein muss. Gruppenrichtlinien brauchst Du nicht, es reicht, wenn der Domänen Benutzer Mitglied dieser Gruppe ist, was aber nicht seine primäre Gruppe zu sein braucht (würde auch keinen Sinn machen, finde ich). Wohl gemerkt, am DC eisntellen, nicht am Client, dan klappts auch mit dem... weißt schon. :-) face-smile
Heiß diskutierte Beiträge
question
2 Netzwerkkarten für 2 verschieden Netze auf einem Windows-ServerglasscolaVor 1 TagFrageWindows Server6 Kommentare

Hallo zusammen, im Rahmen meiner Bachelorthesis baue ich ein Labor auf, das folgend aussieht. Ich habe einen Server und auf ihm laufen 2 VMs (1 ...

question
KVM Switch 100Hz DisplayPortDPSERVERVor 1 TagFrageGrafikkarten & Monitore1 Kommentar

Guten Tag, ich benötige bitte Hilfe für einen Kunden. Ist eigentlich nicht unser Thema und mir fehlt es am Verständnis, aber ich habe ihm gesagt, ...

question
Optimale Konfig Synology ISCSI 10GBit an Windows Server gelöst meltersVor 21 StundenFrageSAN, NAS, DAS11 Kommentare

Hallo zusammen, an einem Synology Storage habe ich einen Speicherpool, Raid 6 mit 100 TB erstellt. Die 100 TB sollen als ein Gesamtvolume an einem ...

question
LAN Verkabelung, DNS Fehler 651 und anderesSabineGVor 8 StundenFrageServer6 Kommentare

Ich habe seit 1.5 Jahren Problem mit dem Internet. Provider ist A1 (Österreich), ewige Geschichte, inzwischen 700 EUR weiter und keiner kann mir helfen. Modemtausch ...

question
Installation als Standardbenutzer oder als AdministratorUserUWVor 14 StundenFrageWindows Installation4 Kommentare

Ist die Benutzerkontensteuerung aktiviert, kann auch ein Standardbenutzer Software installieren. Das Installationsprogramm, oder genauer, UAC fragt den Benutzer dann nach einem Administrator und dem Passwort ...

question
OpnSense Unbound DNS Query Forwardingit-fraggleVor 1 TagFrageDNS3 Kommentare

Hallo zusammen, bin gerade dabei die Endian Firewall gegen eine OPNSense auszutauschen. Nun habe ich das Problem, dass bei Unbound DNS Query Forwarding keine "verünftigen" ...

question
Scheduled Tasks mit MSA ausführenFestus94Vor 1 TagFrageWindows Server8 Kommentare

Hallo zusammen, ich hoffe, ihr habt ein ruhiges Wochenende. :-) Ich sitze seit ein paar Tagen vor einem Problem, bei dem ich vermutlich einfach den ...

question
Active Directory NTDS - Settings werden nicht automatisch generiertBombadilVor 19 StundenFrageWindows Server5 Kommentare

Hallo Community :), dies ist mein erster Beitrag bzw. die erste Frage, also nur vorab so zur Info. Mein "Problem" ist aufgetaucht im Zuge des ...