Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Printserver antwortet nicht mehr richtig

Mitglied: crack24

crack24 (Level 2) - Jetzt verbinden

24.10.2019, aktualisiert 17:45 Uhr, 309 Aufrufe, 5 Kommentare

Hallo zusammen,

wir haben einen kleinen Edimax Printserver an dem ein etwas älterer Plotter hängt. Jetzt wollte noch ein paar Wochen mal wieder jemand Plotten aber die Dateien kommen nicht am Plotter an.

Wenn ich den Edimax anpinge, kommt auch nur sporadisch antwort. Beim Webinterface kam ich einmal bis zur Passwort Abfrage aber dann wieder Timout. Bisher habe ich paar mal den Stecker gezogen, hat nichts gebracht.

Habt ihr vielleicht noch eine Idee dazu?
2019-10-24_174430 - Klicke auf das Bild, um es zu vergrößern
Mitglied: NordicMike
LÖSUNG 24.10.2019 um 20:31 Uhr
Hi,

Wackelkontakt? Defekt? Schlechtes Kabel? Falsche Gateway? Falsche Subnetzmaske? Doppelte IP? Doppelte MAC? Broadcaststurm? Firewall? Falsche LAG Einstellung am Switch?

Das sind nur die, die mir auf die Schnelle einfallen

Gruß

Der Mike
Bitte warten ..
Mitglied: orcape
LÖSUNG 25.10.2019, aktualisiert um 07:33 Uhr
Hi,
um erst einmal einigermaßen Klarheit über eventuelle Probleme im Netzwerk zu bekommen, würde ich den Druckserver mit einem neuen Kabel an einen Laptop anschließen. Sind die Probleme immer noch, hau das Ding in die Tonne, wenn nicht, viel Spaß beim weiter suchen.
Gruß orcape
Bitte warten ..
Mitglied: Penny.Cilin
25.10.2019 um 09:53 Uhr
Moin,

schön, daß die Frage gelöst wurde.
Was war die Lösung?

Gruss Penny.
Bitte warten ..
Mitglied: jenni
25.10.2019, aktualisiert um 10:30 Uhr
Zitat von Penny.Cilin:
Was war die Lösung?

Ok glauben kann ich in der Kirche, aber ich glaube es war das Kabel...
Bitte warten ..
Mitglied: crack24
30.10.2019 um 12:48 Uhr
Ich glaube, dass jemand absichtlich das Netzwerkkabel in den anderen Steckplatz der Netzwerkdose gesteckt hast. Da sind normalerweise die Kabel zur Telefonanlage aufgelegt. Nachdem der Kabeltausch nicht zum Erfolg geführt hat, habe ich einfach nochmal das alte Kabel in den anderen Steckplatz gesteckt und siehe da, die Verbindung ist wieder da.
Bitte warten ..
Ähnliche Inhalte
Hyper-V

Virtuelle Maschine antwortet verzögert nach längerem Leerlauf

Frage von darodeskHyper-V2 Kommentare

Hallo zusammen, folgendes Problem. Auf einem HyperV unter Server 2016 (HP Proliant DL360p, 2xXeon, 64GB RAM, 2 TB Raid1) ...

LAN, WAN, Wireless

Ping im LAN: Unbekannte IP-Adresse antwortet

Frage von SheldorLAN, WAN, Wireless17 Kommentare

Hey Leute. Ich habe heute ein kleines LAN aufgebaut und dabei ist mir etwas aufgefallen, was ich nicht verstehe ...

Netzwerkprotokolle

MikroTik-Router antwortet nicht bei der OpenVPN-Einwahl

gelöst Frage von Datax87Netzwerkprotokolle6 Kommentare

Hallo, ich versuche gerade einen OpenVPN-Server auf einem MikroTik-Router aufzusetzen. Habe mich dabei an die Vorgehensweise auf folgender Seite ...

Windows Server

Richtig lizensiert?

gelöst Frage von MiStWindows Server25 Kommentare

Guten Morgen, ich hoffe, dass das keine FR-Frage ist, aber ich habe hier einen virtuellen Windows Server R2 2008 ...

Neue Wissensbeiträge
Windows Installation

Windows Install ISO mit übergroßer Install.wim auf FAT32 übertragen

Tipp von Lochkartenstanzer vor 3 TagenWindows Installation11 Kommentare

Moin Kollegen, Viele von euch werden sicher aus praktischen Gründen nicht nur DVDs oder "virtuelle" CD-Laufwerke (Zalman, IODD) zum ...

Datenschutz

Gehe zurück auf Los, ziehe keine 4.000 Mark. E-Privacy (erstmal) gescheitert

Information von certifiedit.net vor 4 TagenDatenschutz

Webbrowser

Firefox 71 verfügbar mit Picture in Picture Funktion

Information von sabines vor 4 TagenWebbrowser2 Kommentare

Die neue Firefox Version 71 unterstützt, zunächst nur für Windows, Picture in Picture. Damit kann ein Video in einem ...

E-Mail
SPF beim Versenden testen
Tipp von StefanKittel vor 6 TagenE-Mail3 Kommentare

Hallo, wenn man einen SPF für einen Exchange, oder anderen Mail-Server, konfigiruert muss man das ja auch testen. Ganz ...

Heiß diskutierte Inhalte
MikroTik RouterOS
Mikrotik Router empfehlenswert?
Frage von matze2090MikroTik RouterOS16 Kommentare

Hallo, ich würde gerne mir Mikrotik anschauen. Reicht dieser Router zum erstmal Test? Er Kostet ca 23€. Ich habe ...

Hyper-V
Hyper-V - VM fährt nicht sauber herunter
Frage von KodaCHHyper-V11 Kommentare

Hallo zusammen Ich habe das Problem, wenn der Hypervisor neustartet, oder wenn ich in der Hyper-V Verwaltung eine VM ...

LAN, WAN, Wireless
KMU - WLAN Access Point ohne Cloud-Zwang gesucht
Frage von PalpatineLAN, WAN, Wireless11 Kommentare

Hallo, ich suche Access Points in der Preisklasse 200-300 €. Ich habe mir bereits den HPE Instant AP 15 ...

Windows Server
RDS und Lizenzierung unter Windows Server 2016
gelöst Frage von liquidbaseWindows Server11 Kommentare

Guten Morgen alle zusammen! Ich hätte da mal die ein oder andere Frage zu dem genannten Themen im Threadtitel. ...