cardisch
Goto Top

User wird mit einem temporären Profil angemeldet (ID1506) - Zugriff verweigert

Steh gerade auf dem Schlauch ;-(

Hi@all.

Ein User wird nur noch mit einem temporären Profil angemeldet, ID1506, Zugriff verweigert.
Gegeben ist eine w2k3 Domäne, Client XP pro SP3, das roaming Profile wird über die Eigenschaften des Users zugewiesen.
Angeblich soll das ganze seit Urlaubsende (gestern) auftreten, Ereignisanzeige sagt aber etwas anderes (fast einen Monat).
Folgendes habe ich versucht:
Clientcomputer zurückgesetzt, Sicherheitseinstellungen des Ordners kontrolliert (User ist Besitzer, hat Vollzugriff, effektive Berechtigungen sind dem ensprechend)...
User kommt auf Sysvol-Verzeiochnis des DC...
Und dennoch klappt es nicht.
Was kann ich noch tuin (ausser Profil löschen, neu anlegen und Daten manuell zurückkopieren) !??

Danke und Gruß

Carsten

Content-Key: 173018

Url: https://administrator.de/contentid/173018

Printed on: February 24, 2024 at 00:02 o'clock

Member: darumms
darumms Sep 13, 2011 at 09:22:42 (UTC)
Goto Top
Habt Ihr Servergespeicherte Profile? Ansonsten würde ich das alte mal umbenennen und denn soll sich der User nochmal anmelden.
Mitglied: 90857
90857 Sep 13, 2011 at 09:25:19 (UTC)
Goto Top
Oder setzte mal folgende Berechtigungen für das servergespeicherte Profil:
Besitzer: Administratoren (WICHTIG, nicht nur Administrator)
Berechtigungen:
Administratoren -> Vollzugriff
entspr. Benutzer -> Ändern
System -> Vollzugriff

Ansonsten noch mal prüfen, ob sich evtl. die Freigabeberechtigungen geändert haben.
Member: cardisch
cardisch Sep 13, 2011 at 09:55:53 (UTC)
Goto Top
Hallo,

@darumms: Ja, servergespeicherte Profile sind gegeben. Das mit dem umbenenn und neu erstellen ist wohl eine meiner nächsten (und wahrscheinlich auch die letzte) Option, die ich habe, damit warte ich noch ein wenig, vielleicht hat noch jemand (google habe ich nämlich nichts gefunden) DIE Lösung.
@jayjay:
Berechtigungen sind genauso, tendenziell sogar mehr, da der User selbst vollzugriff auf sein Profil hat..

Gruß

Carsten
Update:
gehe ich (als entsprechender User angemeldet) zu \\server\freigabe_der_Profile$\Userverzeichnis komme ich ohne Probleme ins Userprofil....
Mitglied: 90857
90857 Sep 13, 2011 at 10:57:10 (UTC)
Goto Top
Dann würde ich wohl auf ein zerschossenes Profil tippen. Aktuelles auf dem Server in Profil.alt umbenennen, Benutzer anmelden lassen, damit neuer Profilordner angelegt wird, Daten rüber kopieren, fertig.
Member: cardisch
cardisch Sep 14, 2011 at 06:34:55 (UTC)
Goto Top
Hallo zusammen,

Profil war zerschossen, habe ein neues angelegt, Daten entsprechend kopiert und alles läuft.

Vielen Dank

Carsten