chonta
Goto Top

Backup Exec 16 Geräte erkennen hängt

Hallo,

Bakcup Exec 14 wurde auf 16 geupgradet. (V-Ray für Hyper-V)
Die Installation war Problemlos und Alle Aufträge und Zielspeicher sind da.
Das Problem ist, wenn ein Backup anlaufen soll geht Backup Exec in den Geräte erkennen Modus uns sucht was auch immer...
Gespeichert wird auf zwei Freigaben, die vom System auch Erreichbar sind.
Irgendwann laufen die Jobs dann auf ein Timeout.

Angezeigt werden die Speicher als Online und die Größe wird auch richtig angezeigt.

Jemand ne Idee wie ich dem Program eintirchten kann nicht zu suchen sondern die Freigaben einfach mal zu verwenden?
Bandlaufwerke oder dergleichen sind nicht im Einsatz.
Das System ist ein Server 2012R2 und Hyper-V.


Gruß

Chonta

Content-Key: 329999

Url: https://administrator.de/contentid/329999

Printed on: December 4, 2022 at 05:12 o'clock

Member: Pjordorf
Solution Pjordorf Feb 20, 2017 at 12:52:44 (UTC)
Goto Top
Hallo,

Zitat von @Chonta:
Jemand ne Idee wie
Jobs löschen und neu anlegen
Hersteller fragen was die tun

Gruß,
Peter
Member: chgorges
chgorges Feb 20, 2017 at 13:14:24 (UTC)
Goto Top
BE16-Hotfix via LiveUpdate installiert?
Member: Chonta
Chonta Feb 20, 2017 updated at 14:12:50 (UTC)
Goto Top
Nach der Installation hatte ich Liveupdate laufen lassen und das dabei angebotne Update installiert.

Die Aufträge in der Auftragsüberwchung gelöscht, aber das Speicherziel läßt er mich nicht löschen, weil es noch von Aufträgen verwendet wird.
Neue Speicher hinzufügen kann ich auch nicht weil das Specher Konfigurieren Symbol unter Speicher mal eben grau ist.
Aufträge gelöscht und Backup Exec Diesnte neu gestartet und er will imme rnoch Geräte Erkennen.....

Ok der Mediendienst muss separat neu gestartet werden, (startet alles andere auch mit neu)
Neuen Speicher angelegt und die Jobs neu angelegt, Backup scheint jetzt zu gehen.

Gruß

Chonta