Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VISTA Beta 2 Netzwerkproblem

Mitglied: qzsinan

qzsinan (Level 1) - Jetzt verbinden

13.09.2006, aktualisiert 15:02 Uhr, 3755 Aufrufe, 4 Kommentare

hallo...
ich habe windows vista beta 2 build 5384 installiert. hier habe ich das problem das alle verbindungen ins internet, welche nicht über einen browser gehen (lizenzaktivierung, antivirus update...) nicht funktionieren.
über den IE komme ich überall hin (proxyeinstellungen über ein wpad.dat file)
die windows vista firewall ist deaktiviert!
hat jemand eine idee?
grüße andi
Mitglied: exceter
13.09.2006 um 13:35 Uhr
Mahlzeit,

ich vermute mal, dass der Standard-Gateway deiner TCP/IP-Einstellungen nicht passen (das würde zumindest erklären, warum du mit dem IE über nen eingerichteten Proxy eine Verbindung bekommst).

Ex
Bitte warten ..
Mitglied: qzsinan
13.09.2006 um 13:40 Uhr
hallo...
danke für die schnelle antwort!
standard-gateway passt, und wird per dhcp zugewiesen... sollte passen
grüße
Bitte warten ..
Mitglied: exceter
13.09.2006 um 13:41 Uhr
Kannst du den Gateway anpingen?
Bitte warten ..
Mitglied: qzsinan
13.09.2006 um 15:02 Uhr
ja, gateway ist pingbar
Bitte warten ..
Ähnliche Inhalte
iOS

IOS 12 beta 2 und OpenVPN iPad und iPhone

Erfahrungsbericht von magicteddyiOS2 Kommentare

Moin, kleiner Hinweis an die experimentierfreudigen unter Euch: Bei der aktuellen beta gibt es ein Problem im Zusammenspiel zwischen ...

Google Android

Opera Mini beta 9.0

gelöst Frage von kirox317Google Android6 Kommentare

Hi, ich weiß nicht, ob dieses Forum das richtige für meine Frage ist. Ich habe auf meinem Android Smartphone ...

Virtualisierung

Virtualbox 5.1.2.6 und 5.2.0 Beta Bildschirmauflösung

gelöst Frage von ms1970Virtualisierung4 Kommentare

Hallo, es ist so: Windows 10 Pro 64 Bit als Host. Zuerst hatte ich Virtualbox 5.1.2.6 , später dann ...

Firewall

Captive Portal Plus unter pfSense 2.3 (Beta)

Frage von comtelFirewall2 Kommentare

Hallo, ich hatte mir die Beta- Version von pfSense 2.3 auf meiner "Test-Firewall" installiert und hier natürlich alle gängigen ...

Neue Wissensbeiträge
Windows 10

Windows 10 kann XPS erzeugen aber nicht anzeigen ????

Erfahrungsbericht von Deepsys vor 11 StundenWindows 10

Heute schickt mir ein Kollegen eine E-Mail mit einer XPS-Datei vom Kunden im Anhang und fragt wie er diese ...

Exchange Server

1und1 IONOS: Probleme beim Mailversand mit Exchange

Information von reksierp vor 21 StundenExchange Server3 Kommentare

Hallo, seit Do, 17.1.19 etwa Mittags nimmt 1und1 IONOS keine Mails mehr über den Standard-Port SMTP 25 an. Nachdem ...

LAN, WAN, Wireless

Cisco Mikrotik VPN Standort Vernetzung mit dynamischem Routing

Anleitung von aqui vor 1 TagLAN, WAN, Wireless

1. Allgemeine Einleitung Das nachfolgende Tutorial ist eine Fortführung der hier bei Administrator.de schon bestehenden VPN Tutorials und beschreibt ...

Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 2 TagenWindows Mobile

Moin, Microsoft empfiehlt als Alternative den Umstieg auf iOS oder Android, wie man hier lesen kann. Gruß Uwe

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Temporäre WLAN Verbindung für AD-Login
Frage von Christian.WidauerLAN, WAN, Wireless17 Kommentare

Hallo zusammen, ich weiß leider nicht unter welchem Begriff ich dafür suchen muss, daher habe ich bisher leider nichts ...

Windows Server
MSSQL Backup in Form von .sql einspielen
Frage von janosch12Windows Server14 Kommentare

Guten Morgen, wir verwenden das Tool SQLandFTPBackup ( ) zum sichern einiger MSSQL Datenbanken. Nun sichert das Toll die ...

Netzwerkmanagement
Reverse Proxy für TCP und UDP Anfragen
gelöst Frage von flxklsNetzwerkmanagement14 Kommentare

Hallo zusammen, ich besitze einen Rootserver, der nur eine öffentliche IP besitzt und auf dem mehrere VMs laufen. Da ...

Microsoft Office
Office 2016 oder Office 2019
Frage von PeterzMicrosoft Office13 Kommentare

Hallo zusammen, wir müssen unser Office von 2010 auf eine neuere Version Umstellen. Jetzt stellt sich die Frage, ob ...