Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Blue Screen BCCode c2

Mitglied: LordAsriel

LordAsriel (Level 2) - Jetzt verbinden

01.07.2010 um 14:21 Uhr, 13116 Aufrufe, 7 Kommentare

Hi ich wünsche allen zusammen einen schönen sonnigen Nachmittag...

So nun mal zu meinem Problem ich hab ein Netbook mit Windows 7 Starter

jetzt wollt ich das ICQ 7 installieren und da kam bei der Installation ein Bluescreen (Fehlercode steht weiter unten)
des weiteren hab ich vorgestern es dann noch mal mit der neusten version von ICQ 7 probiert die konnte ich installieren aber nach der Anmeldung der gleiche Bluescreen wieder hab das auch ein paar mal probiert er kam jedes mal. Desweiteren kommt er auch ab und zu mal wenn ich surfe aber da ohne irgend eine verbindung zu seiten sondern einfach spontan (hoffe man kanns halbwegs verstehen wie ichs geschrieben hab;))

hier der Bluescreen Code:

Problemsignatur:
Problemereignisname: BlueScreen
Betriebsystemversion: 6.1.7600.2.0.0.768.11
Gebietsschema-ID: 1031

Zusatzinformationen zum Problem:
BCCode: c2
BCP1: 00000007
BCP2: 00001097
BCP3: 81F44BC4
BCP4: 81F44BA4
OS Version: 6_1_7600
Service Pack: 0_0
Product: 768_1

Hoffe ih habt ne antwort für mich und viele dank schon mal vorab

MfG
Konrad
Mitglied: michi1983
01.07.2010 um 15:32 Uhr
Hallo Konrad,

versuch bitte das hier einmal:

Um die Bluescreen-Anzeige beim Systemabsturz zu aktivieren, gehen Sie
folgendermaßen vor:
Klicken Sie auf Systemsteuerung/System
(unter Windows 7: Systemsteuerung/System und Sicherheit/System)
Im sich öffnenden Fenster klicken Sie links auf "Erweiterte Systemeinstellungen"
Nun klicken Sie auf den Reiter "Erweitert" und dort im unteren Bereich bei
"Starten und Wiederherstellen" auf den Button "Einstellungen"
Entfernen Sie den Haken vor der Option "Automatisch Neustart durchführen".
Stürzt Windows in Zukunft ab, wird ein Bluescreen mit der Fehlermeldung angezeigt,
die bei der Suche nach der Ursache hilfreich sein kann.
Weitere Optionen:
Den Haken vor "Ereignis in das Systemprotokoll eintragen" stehen lassen - so kann
bei Abstürzen in der Ereignisanzeige nach der Ursache geforscht werden.
Die Einstellungen bezüglich des Speicherabbildes sind in aller Regel nur für
Experten interessant.

Damit bekommen wir eine genauere Beschreibung über den Bluescreen und wir können dir besser helfen.

Gruß, Michael
Bitte warten ..
Mitglied: LordAsriel
01.07.2010 um 21:07 Uhr
Hi schönen dank erst mal für die antwort aber was genau magst du denn nch wissen kan ich dir bestimmt auch so sagen war nur der inung alles wirklich wichtge hätte ich geschrieben...

MfG
Bitte warten ..
Mitglied: michi1983
02.07.2010 um 11:19 Uhr
Hi,

den Bluescreen-Code, den du gepostet hast, ist eben vom System ziemlich abgekürzt, sprich es fehlen einige Informationen.
Deshalb hab ich dich gebeten das umzustellen, bis zum nächsten Absturz zu warten und dann den kompletten Code hier zu posten, damit wir mehr über den Absturz wissen.

Gruß
Bitte warten ..
Mitglied: LordAsriel
06.07.2010 um 13:26 Uhr
so aber was da jetzt mehr stehen soll weiß ich auch nicht die wichtigen sagen sind:

Bad_Pool_Caller

STop: 0x000000C2 (0x00000007, 0x00001097, 0x8078AE94, 0x8078AE74)


oder was willst du nch wissen?

lg
Bitte warten ..
Mitglied: michi1983
07.07.2010 um 10:48 Uhr
ich versteh nicht, warum du nicht einfach den kompletten bluescreen posten kannst, aber okay.

mit dem von dir geposteten code kannst du ja schon mal googeln. da gabs schon mal exakt das selbe problem wie du es hast.
http://board.gulli.com/thread/1536150-badpoolcaller-bei-icq-anmeldung/

ansonsten noch hier:
http://www.computerhilfen.de/hilfen-4-42012-0.html

gruß
Bitte warten ..
Mitglied: LordAsriel
08.07.2010 um 23:51 Uhr
Echt recht herzlichen danke für die Info
Ich hatte auch schon mal gegooglet aber nich so richtig das gefunden....
Jetzt muss ich das mal probieren nen Windowsfremden Treiber zu nutzen schauen wir mal
werd dann auf jeden Fall mal posten obs funktioniert hat...

MfG
Konrad
Bitte warten ..
Mitglied: LordAsriel
20.05.2011 um 09:10 Uhr
Hi,

also nur um die Sache zum Abschluss zu bringen für alle die die villeicht auch mal vor dem Problem stehen.
Es lag wirklich an den Treibern ich hab mir mal die Zeit genommen und meine Treiber aktualiesiert, teilweise windowsfremde Treiber (Herstellertreiber) installiert und siehe da es funktioniert. Tut mir echt Leid für die späte Antwort, aber nun ist sie ja da;)

MfG
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
CPU C2 und C3 Stromsparmodi
gelöst Frage von KnorkatorCPU, RAM, Mainboards3 Kommentare

Hallo zusammen, Wir haben hier 2 fast baugleiche Dual-Xeon (Xeon X5570) Systeme mit einem sehr unterschiedlichen Stromverbrauch. Das System ...

Peripheriegeräte

Chipdrive C2 Fingerprint und RFID Terminal - Fingerprint funktioniert, RFID nicht

gelöst Frage von ic-hainPeripheriegeräte4 Kommentare

Hallo an alle, es geht um folgendes Problem: Eine Firma deren IT wir betreuten setzt die Chipdrive Zeiterfassung ein. ...

Neue Wissensbeiträge
Off Topic
Europawahl 2019 - Ein Statement der Jugend
Information von Frank vor 5 StundenOff Topic

Dies ist ein offener Brief. Ein Statement. Von einem großen Teil der Youtuber-Szene. Am Wochenende sind die EU-Wahlen und ...

Off Topic
Europawahl 2019
Information von Frank vor 1 TagOff Topic31 Kommentare

Vom 23. bis 26. Mai 2019 findet die Europawahl in den Mitgliedstaaten der Europäischen Union statt (ja auch in ...

Humor (lol)

Minister wollen offenbar Ausweispflicht für .de-Domain

Information von Kraemer vor 1 TagHumor (lol)7 Kommentare

Zitat von Golem.de: Die zuständigen Verbraucherschutzminister fordern einem Medienbericht zufolge offenbar eine Ausweispflicht für .de-Domains. Das soll Betrugsfälle mit ...

Off Topic
Was als Noob hier mal gesagt werden musste
Information von th30ther vor 3 TagenOff Topic5 Kommentare

Moinsen wertes Forum, ich möchte mich an dieser Stelle mal beim Forum generell und bei aqui speziell bedanken! Ich ...

Heiß diskutierte Inhalte
Off Topic
Europawahl 2019
Information von FrankOff Topic31 Kommentare

Vom 23. bis 26. Mai 2019 findet die Europawahl in den Mitgliedstaaten der Europäischen Union statt (ja auch in ...

Ausbildung
Wie sind eure Erfahrungen als oder mit Ü30 Azubis für Fachinformatik Systemintegration?
Frage von CaptainProcessorAusbildung26 Kommentare

Tagchen allerseits :) Mir steht in wenigen Monaten eine Veränderung bevor, da mein AG seine IT auslagert und ich ...

Router & Routing
ZyXEL ZyWALL USG 20 Routing
Frage von Oggy01Router & Routing14 Kommentare

Hallo, und wieder habe ich ein Problem mit dem Routing. Bis vor ein paar Tagen habe ich das mit ...

Virtualisierung
VServer (Linux): Absichern, verschlüsseln usw
Frage von mrserious73Virtualisierung11 Kommentare

Hallo zusammen, ich möchte einen Linux-Vserver mieten und diesen absichern. Darunter verstehe ich in diesem Falle hauptsächlich: Dafür sorgen, ...