flop
Goto Top

SystemMailbox löschen

SystemMailbox löschen damit ich den Information Store löschen kann

Hallo, habe ein kleines Probelm,

wir haben von EX 2 nach 2003 migiert, Postfachumzug.
Folgende Struktur
Aktiv-Aktiv CLuster 2000
Aktiv-Aktiv CLuster 2003
jetzt wollen wir den alten Cluster auflösen, deinstallieren.
Beim löschen des IS wird mir angezeigt dass noch ein Benutzer auf dieser verlinkt ist.
Ich sehe aber nur die SystemMailbox.
Ebenso sehe ich im AD dass noch eine zweite SystemMailbox auf dieses IS verlinkt ist.
Kann ich den zweiten löschen, kann ich überhaupt diese SystemMailbox löschen oder muss ich irgendwas im AD ändern?
Anbei habe ich euch noch eine Snapshoot vom AD und EX-Manager beigelegt.


Viele Grüße
Florian

279d3da2f3c35e3ca1a6392d781aa0b1-b1

9928c436ee34e80e0e73a827ed357add-b2

Content-Key: 36351

Url: https://administrator.de/contentid/36351

Printed on: February 26, 2024 at 15:02 o'clock

Member: masterbonsai
masterbonsai Apr 23, 2007 at 14:56:09 (UTC)
Goto Top
hallo in die welt hinein face-smile

da ich das gleiche problem wie mein vorredner habe (hat er denn sein problem lösen können???) greife ic hdie frage noch einmal aufs neue auf!
ich habe einen exchange umzug vorgenommen. vorher habe ich mit dem transition pack von w2k3 SBS auf standard geswitcht. exchagne auf neuem server installiert, dann die replikation vorgenommen. seit etwa 3 monaten läuft der alte server nciht mehr (dienste deaktiviert) nun wollte ich ihn in einer ruhigen minute deinstallieren. gleiche fehlermeldung wie vorredner.

nach div. tipps aus von msexfaqxxx stosse ich auch nur auf die sog. systemmailbox. kann man die nun einfach löschen???

vielelicht hat jemand einen wertvollen tip da draussen?

grüsse
jochen


Hallo, habe ein kleines Probelm,

wir haben von EX 2 nach 2003 migiert,
Postfachumzug.
Folgende Struktur
Aktiv-Aktiv CLuster 2000
Aktiv-Aktiv CLuster 2003
jetzt wollen wir den alten Cluster
auflösen, deinstallieren.
Beim löschen des IS wird mir angezeigt
dass noch ein Benutzer auf dieser verlinkt
ist.
Ich sehe aber nur die SystemMailbox.
Ebenso sehe ich im AD dass noch eine zweite
SystemMailbox auf dieses IS verlinkt ist.
Kann ich den zweiten löschen, kann ich
überhaupt diese SystemMailbox
löschen oder muss ich irgendwas im AD
ändern?
Anbei habe ich euch noch eine Snapshoot vom
AD und EX-Manager beigelegt.


Viele Grüße
Florian

279d3da2f3c35e3ca1a6392d781aa0b1-b1

9928c436ee34e80e0e73a827ed357add-b2
Member: masterbonsai
masterbonsai Apr 23, 2007 at 15:39:43 (UTC)
Goto Top
PROBLEM GELÖST.

es war doch tatsächlich noch ein benutzerkonto emailaktiviert, welches "noch" kein postfach hatte face-confused-alt. meine LDAP abfrage war noch nicht ganz korrekt.


immerhin.. jetzt ist er deinstalliert face-smile

grüsse
jochen