Mitglied: dan0ne
dan0ne
Ich freue mich auf euer Feedback

Server 2016 DHCP installieren hängt bei "Installation wurde gestartet"

Frage am 19.02.2019 in Microsoft, Windows Server

Abend, ich habe hier einen Server 2016 Std. der AD und DNS macht, und ich wollte noch DHCP einrichten allerdings hing der Server dann bei

gelöst

1851

Aufrufe

10

Kommentare

VLAN Probleme mit Alix APU.1D und Switch

Frage am 23.10.2016 in Netzwerke, Router & Routing

Hallo an alle, ich kriege das mit den VLANs einfach nicht hin. Ich habe die PFsense (Alix1d.4) nach dem Tutorial von aqui konfiguriert. Meine Konfiguration

gelöst

2689

Aufrufe

81

Kommentare

Alix 2D13 - 3 Netzwerkport geht nicht

Frage am 19.09.2016 in Firewall, Sicherheit

Hallo an alle, ich habe hier zum "spielen" ein Alix 2D13 Board mit einer 4GB CF Karte. Ich bin laut Anleitung vorgegangen und habe mich

gelöst

1125

Aufrufe

2

Kommentare

VLAN Fragen

Frage am 13.08.2016 in Hardware, Switche und Hubs

Hallo an alle, ich habe mir zum Testen 2 Switche gekauft. Switch1: TL-SG2109WEB Switch2: T2600G-28TS Was ich damit machen will ist folgendes: ich will 1

gelöst

2420

Aufrufe

12

Kommentare

Server 2012 R2 DNs Problem

Frage am 03.08.2016 in DNS, Netzwerke

Hallo, ich habe bei einem Kunden folgendes Setup laufen: 1 x Server 2012 R2 (AD,DNS,Wawi) 10 x Client Win 10 Prof 64bit. (Servergespeicherte Profile) Bei

gelöst

2174

Aufrufe

9

Kommentare

Hyper-V Failover Cluster Best Practise

Frage am 01.04.2016 in Hyper-V, Virtualisierung

Hallo an alle, ich habe mir zu Testzwecken 2 HP Microserver mit jeweils 16GB ECC Ram gekauft. Dazu habe ich noch eine alte QNAP Nas

gelöst

1484

Aufrufe

3

Kommentare

VirtualBox per PXE Booten

Frage am 26.03.2015 in Virtualisierung

Hallo, wir haben hier in unserem Netzwerk einen PXE Server stehen. Um die Images zu testen, würde ich gerne per PXE booten! Ich habe es

gelöst

4613

Aufrufe

0

Kommentare

Fehler in Batch - Das System kann den Pfad nicht finden

Frage am 25.02.2015 in Batch & Shell, Entwicklung

Moin, kann mir mal bitte jemand erklären wieso das geht: Set desk="%userprofile%\Desktop" del /s /q /f "%desk%\C73 - Service beenden.lnk" aber das nicht ? Set

gelöst

6948

Aufrufe

3

Kommentare

Firewall Appliance Empfehlungen für bis zu 25 User

Frage am 17.02.2015 in Firewall, Sicherheit

Abend, ich bin auf der Suche nach einer Firewall Appliance. Diese soll bis zu 3 Netze Verwalten können, und nicht zu teuer sein. Es wäre

gelöst

1841

Aufrufe

7

Kommentare

Windows 7 den Inhalt des zweiten Monitors in klein auf dem primären auch anzeigen

Frage am 12.03.2012 in Hardware, Grafikkarten & Monitore

Hallo an alle, mein Problem ist folgendes: - Ich suche etwas wo ich nichtmal weiß wie ich es richtig beschreiben soll Ist: - Intel HD

gelöst

4873

Aufrufe

3

Kommentare

Server 2008 R2 Standard friert ein

Frage am 14.11.2011 in Microsoft, Windows Server

Hallo an alle, es handelt sich um einen Server 2008 R2 Std. der gestern zweimal eingefroren ist. Rollen des Servers: - AD - DHCP -

gelöst

7653

Aufrufe

6

Kommentare

Was würdet Ihr in dieser Situation empfehlen ?

Frage am 16.11.2011 in Microsoft

Hallo, und zwar geht es um einen sehr kleinen Kunden. Dieser hat zwei PCs, einer steht in der "Buchhaltung" und über den anderen läuft die

gelöst

8405

Aufrufe

57

Kommentare

Suche 48 Port Gigabitswitch mit VLAN

Frage am 26.10.2011 in Hardware, Switche und Hubs

Hallo an alle, ich suche einen guten 48 Port Gigabitswitch mit VLAN Fähigkeiten. Es wäre nett wenn Ihr mir diverse Modelle mit VOr / Nachteilen

gelöst

3416

Aufrufe

4

Kommentare

Benötige eigenes Service Portal für Techniker

Frage am 17.08.2011 in Entwicklung, Webentwicklung

Hallo, wenn ein Servicetechniker bei uns Vor-Ort zu einem Kunden fährt füllt er im moment immer noch einen "Servicebericht" per Hand aus. Dies ist ein

gelöst

6316

Aufrufe

12

Kommentare

Windows 7 Fehlermeldung 0xc0000225

Frage am 13.08.2011 in Microsoft, Windows 7

Hallo an alle, ich konfiguriere für einen Industriekunden kleine PC-Systeme zur Steuerung einer Maschine. Diese sind auf Basis Intel Atom mit einer kleinen 40GB SSD.

gelöst

7528

Aufrufe

9

Kommentare

Outlook 2010 keine rückmeldung

Frage am 09.12.2011 in Microsoft, Outlook & Mail

Hallo an alle, ich habe folgendes System: Win 7 Prof 32bit 2GB Ram Office 2010 Prof plus Nun zu meinem Problem, bei mir kommt es

gelöst

24929

Aufrufe

10

Kommentare

Welches Tablet koennt ihr empfehlen?

Frage am 18.03.2011 in Internet

Hallo an alle, wie schon erwaehnt wuerde mich interresieren welches tablet ihr habt. Da ich auf der suche bin, und mich nicht wirklich zwischen iOs

gelöst

5179

Aufrufe

6

Kommentare

Win 7 Prof alle Drucker sind immer auf Querformat eingestellt

Frage am 20.03.2011 in Microsoft

ich habe bei einem Kunden ein sehr komisches problem. Es handelt sich um eine W2K R2 Domäne mit Windows 7 Prof Clients. Alle Drucker egal

gelöst

4527

Aufrufe

3

Kommentare

XP Home Arbeitsplatz braucht ewig bis er was Anzeigt

Frage am 22.02.2011 in Microsoft, Windows XP

ich habe hier einen PC mit Windows XP Home. Wenn man dort auf Arbeitsplatz klickt, geht das Fenster auf aber zeigt keinen Inhalt an, außer

gelöst

5677

Aufrufe

5

Kommentare

Zwei Netzte, Zwei Router, Ein Gateway - es soll keine Verbindung untereinander möglich sein!

Frage am 24.02.2011 in Netzwerke, Netzwerkgrundlagen

ich habe folgendes vor: Ich möchte zwei Netze erstellen die ein und den selben Gateway benutzen. Sprich: PC's aus Netz1 sollen alle anderen PC's in

gelöst

5768

Aufrufe

11

Kommentare

Was haltet ihr von diesem Switch ? (TP-Link TL-SG3109)

Frage am 16.01.2011 in LAN, WAN, Wireless, Netzwerke

Hallo, ich möchte bei uns in der Firma alles auf Gigabit umstellen. Die Kabel sind dafür ausgelegt, nun brauch ich also noch 2-3 SwitcheDas Budget

gelöst

6911

Aufrufe

15

Kommentare

Welche Wawi setzt ihr in eurem Computerladen ein?

Frage am 18.01.2011 in Microsoft

wie oben schon geschrieben, bin ich gerade auf der Suche nach einer neuen Wawi. Diese soll den EInkauf verkauf Fibu usw. abdecken. Im moment setzen

gelöst

16017

Aufrufe

29

Kommentare

Excel startet extrem langsam unter bestimmtem User

Frage am 23.11.2010 in Microsoft, Microsoft Office

ich habe testweiße Office als Reparaturinstallations ausgeführt, dies hat allerdings auch keine Änderung gebracht. Ich wäre über jeden Tipp dankbar MFG dan0ne

gelöst

7488

Aufrufe

3

Kommentare

Fritz!Fax unter Windows Server 2008 R2 (64bit)

Anleitung am 27.09.2011 in Microsoft, Windows Server

SOLL: - Auf dem Server soll die Karte Faxe empfangen / senden können. - Alle Clients im Netzwerk sollen Faxe senden können und per Journal

37856

Aufrufe

12

Kommentare

Treiber Updatetool

Frage am 11.11.2010 in Hardware

wir haben hier folgendes Problem: Wir reparieren eine Menge an PCs und müssen dem entsprechend oft Treiber herunterladen. Dies wäre ansich ja kein Problem allerdings

gelöst

3583

Aufrufe

8

Kommentare

Server 2008 R2 Enterprise 64bit - nur 4GB RAM

Frage am 04.11.2010 in Microsoft, Windows Server

wir haben über MAPS die Lizenz erhalten. Nun habe ich ein System testweißw aufgebaut was mit 2 x 2GB DDR3 ECC Ram läuft. Folgendes Problem:

gelöst

4779

Aufrufe

2

Kommentare