Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWünsch Dir wasWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Gruppenrichtlinie greift nicht zu!

Mitglied: Syosse

Syosse (Level 1) - Jetzt verbinden

17.10.2017, aktualisiert 18.10.2017, 7508 Aufrufe, 25 Kommentare

Hallo Jungs

Die Frage wurde evtl schon oft gestellt, jedoch komme ich nach 2 Tage intensive Recherche und Eigentests einfach nicht weiter.
Die Aufgabe war anfänglich das ich eine Gruppenrichtlinie erstelle indem es ein Ordner auf C:\Program Files(x86) erstellt und die Dateien von einem Pfad hineinkopiert und dann noch eine Verknüpfung auf den Desktop erstellt.

Leider hat das aber nicht geklappt bzw nicht gegriffen, ich hab mir dann eine ganz einfache Gruppenrichtlinie erstellt indem es einen Ordner erstellt. (Siehe GPO Einstellung unten).
Aber sogar das klappt einfach nicht, einmal habe ich es ganz zuoberst bei der Domäne Verknüpft und einmal bei der OU: Computers mit dem Sicherheitsfilter das nur 1 PC : PC103 Filtert sowie 1 Benutzer. Das ist der Test PC sowie Test Benutzer auf dem ich gerade drauf bin.










GPO Einstellung :

Computerkonfiguration->Einstellung.->Windows-Einstellung->Ordner

Aktion: Erstellen.
Pfad: C:\Program Files (x86)\Remoteordner
Attribute Archiv



GPResult beim PC :

Betriebssystemkonfiguration: Mitglied der Domäne/Arbeitsgruppe
Betriebssystemversion: 10.0.15063
Standortname: Nicht zutreffend
Roamingprofil:Nicht zutreffend
Lokales Profil: C:\Users\test.tester
Langsame Verbindung? Nein


BENUTZEREINSTELLUNGEN
CN=Test Tester,OU=Weinberg,OU=SBSUsers,OU=Users,OU=MyBusiness,DC=Wein,DC=local
Letzte Gruppenrichtlinienanwendung: 17.10.2017, um 09:48:47
Gruppenrichtlinieanwendung von: SRVWEI.Wein.local
Schwellenwert für langsame Verbindung:500 kbps
Domänenname: WEIN
Domänentyp: Windows 2008 oder höher

Angewendete Gruppenrichtlinienobjekte
--------------------------------------
Windows SBS CSE Policy
rdwebfeed
Bildschirmsperre
WordVorlage
Excel_Standard_Schrift
Outlook_Standard_Schriften
Keyboardlayout_DE-CH
Netzlaufwerke_Alle
rdwebfeed
Win10 Benachrichtigungen deaktivieren
Default Domain Policy

Folgende herausgefilterte Gruppenrichtlinien werden nicht angewendet.
----------------------------------------------------------------------
Small Business Server Folder Redirection Policy
Filterung: Verweigert (Sicherheit)

Richtlinien der lokalen Gruppe
Filterung: Nicht angewendet (Leer)

Der Benutzer ist Mitglied der folgenden Sicherheitsgruppen
----------------------------------------------------------
Domänen-Benutzer
Jeder
Benutzer
Administratoren
INTERAKTIV
KONSOLENANMELDUNG
Authentifizierte Benutzer
Diese Organisation
LOKAL
acl_Dragon_user
sp_intranet_wissensbibliothek#write
acl_Install_rw
Papercut_users
sp_intranet_wissensbibliothek_admin#write
sp_intranet_it#write
sp_intranet_home#write
acl_Normen_r
sp_intranet-gesamt#admin
sp_intranet_bilder#write
Sharepoint_all_User
sp_intranet_kurse#write
sp_intranet-gesamt#view
acl_CP_ARCHITEKTEN_rw
sp_intranet_it_dokumente_#read
Papercut_Admins
acl_Vorlagen_rw
sp_intranet_zeichner#write
__Wein-Partner
Benutzer von Windows SBS-Remotewebzugriff
__Sekretariat
Windows SBS-SharePoint-Mitglieder
Windows SBS-Linkbenutzer
Windows SBS-Faxbenutzer
Von der Authentifizierungsstelle bestätigte ID
Hohe Verbindlichkeitsstufe


Vielen Dank schon im Voraus !!


gpo - Klicke auf das Bild, um es zu vergrößern
Mitglied: Yannosch
17.10.2017 um 10:10 Uhr
gpupdate /force schon gemacht?

Server + Clientrechner?
Bitte warten ..
Mitglied: sabines
17.10.2017, aktualisiert um 10:17 Uhr
Moin,

die GPO muss für den Computer (im Bereich PC auswählen) ausgeführt werden.
Lass mal gpresult /r in einer Admin CMD laufen, dann siehst Du auch ob die GPO überhaupt gezogen wird.

Gruss
Bitte warten ..
Mitglied: Syosse
17.10.2017 um 10:14 Uhr
Schon etliche mal gemacht leider nicht geklappt

Server sowie Client : gpupdate.exe/force


Die Aktualisierung der Computerrichtlinie wurde erfolgreich abgeschlossen.
Die Aktualisierung der Benutzerrichtlinie wurde erfolgreich abgeschlossen.
Bitte warten ..
Mitglied: emeriks
17.10.2017 um 10:18 Uhr
Hi,
am Server muss man deswegen kein GPUPDATE ausführen.
/force ist hier auch nicht notwendig.

"gpresult /r" in einer CMD "als Administrator ausführen ...". Nur dann werden Ergebnisse für den Computer angezeigt.

E.
Bitte warten ..
Mitglied: Syosse
17.10.2017 um 10:22 Uhr
"die GPO muss für den Computer (im Bereicht PC auswählen) ausgeführt werden."
verstehe nicht genau was du meinst.



CMD als Administrator ausgeführt und gpupdate.exe/force durchgeführt jedoch wird die GPO gar nicht angezeigt.

Hab mich dann lokal mit dem Admin Konto beim PC angemeldet und wieder als Domänebenutzer hatt leider nichts gebracht.
Bitte warten ..
Mitglied: Syosse
17.10.2017 um 10:26 Uhr
"gpresult /r" in einer CMD "als Administrator ausführen ...".

Schade nur mein GPO greift nicht

Angewendete Gruppenrichtlinienobjekte
--------------------------------------
Windows SBS CSE Policy
Windows SBS Client Policy
Remoteprogramme installieren/verknüpfen
Ordner_"RemotePackages" erstellen
Install_Fonts
Papercut_Client_Install
Papcercut_starten_bei Anmeldung
Norman_Client_Install
Install_Fonts_Geogrotesque
Default Domain Policy
Update Services Client Computers Policy
Update Services Common Settings Policy

Folgende herausgefilterte Gruppenrichtlinien werden nicht angewendet.
----------------------------------------------------------------------
Windows SBS Client - Windows 8 Policy
Filterung: Verweigert (WMI-Filter)
WMI-Filter: Windows SBS Client - Windows 8

Windows SBS Client - Windows XP Policy
Filterung: Verweigert (WMI-Filter)
WMI-Filter: Windows SBS Client - Windows XP

Richtlinien der lokalen Gruppe
Filterung: Nicht angewendet (Leer)

Windows SBS Client - Windows 7 and Windows Vista Policy
Filterung: Verweigert (WMI-Filter)
WMI-Filter: Windows SBS Client - Windows 7 and Windows Vista
Bitte warten ..
Mitglied: emeriks
LÖSUNG 17.10.2017 um 10:30 Uhr
Diese GPO "Remoteprogramme" wird weder bei den angewendeten noch bei den nicht angewendeten erwähnt. Das deutet auf ein Replikationszustand hin.
Sind da mehrere DC?
Falls ja, sind alle repliziert?
Funktioniert die Replikation überhaupt?
Sind da mehrere AD-Standorte?
Bitte warten ..
Mitglied: emeriks
17.10.2017 um 10:31 Uhr
Un diese Ausgabe stammt tatsächlich aus dem Block "COMPUTEREINSTELLUNGEN"?
Bitte warten ..
Mitglied: Syosse
17.10.2017 um 10:40 Uhr
Diese GPO "Remoteprogramme" wird weder bei den angewendeten noch bei den nicht angewendeten erwähnt. Das deutet auf ein Replikationszustand hin.
Sind da mehrere DC?
Falls ja, sind alle repliziert?
Funktioniert die Replikation überhaupt?
Sind da mehrere AD-Standorte?

Sind mehrere DCs
Sind alle Repliziert
Replikation funktioniert hab auf anderen Servers nachgeschaut.
Ja mehere AD Standorte.

Aber die GPO hab ich beim gleichen Standort erstellt wo der PC auch ist.
Es handelt sich um den Wein-Server Domäne Wein.local und auch dort ist der PC an der Domäne angemeldet.
Bitte warten ..
Mitglied: Syosse
17.10.2017 um 10:41 Uhr
Un diese Ausgabe stammt tatsächlich aus dem Block "COMPUTEREINSTELLUNGEN"?


Ja ganz sicher!
Bitte warten ..
Mitglied: emeriks
17.10.2017 um 10:47 Uhr
Verwendet bitte Zitat-Blöcke.

Poste doch bitte mal die komplette Ausgabe von gpresult, wenn in Admin-CMD ausgeführt.
Bitte warten ..
Mitglied: Syosse
17.10.2017, aktualisiert um 10:57 Uhr
Zitat von emeriks:

Verwendet bitte Zitat-Blöcke.

Poste doch bitte mal die komplette Ausgabe von gpresult, wenn in Admin-CMD ausgeführt.


Microsoft Windows [Version 10.0.15063]
(c) 2017 Microsoft Corporation. Alle Rechte vorbehalten.

C:\WINDOWS\system32>gpresult.exe/r

Betriebssystem Microsoft (R) Windows (R) Gruppenrichtlinienergebnis-Tool v2.0
© 2017 Microsoft Corporation. Alle Rechte vorbehalten.

Am ‎17.‎10.‎2017 um 10:49:59 erstellt


RSOP-Daten für WEIN\tes.tester auf PC103: Protokollmodus
Betriebssystemkonfiguration: Mitglied der Domäne/Arbeitsgruppe
Betriebssystemversion: 10.0.15063
Standortname: Landberg
Roamingprofil:Nicht zutreffend
Lokales Profil: C:\Users\test.tester
Langsame Verbindung? Nein


COMPUTEREINSTELLUNGEN
CN=PC103,OU=SBSComputers,OU=Computers,OU=MyBusiness,DC=wein,DC=local
Letzte Gruppenrichtlinienanwendung: 17.10.2017, um 10:23:30
Gruppenrichtlinieanwendung von: WEIN-SERVER.wein.local
Schwellenwert für langsame Verbindung:500 kbps
Domänenname: CERUTTI
Domänentyp: Windows 2008 oder höher

Angewendete Gruppenrichtlinienobjekte
--------------------------------------
Windows SBS CSE Policy
Windows SBS Client Policy
Remoteprogramme installieren/verknüpfen
Ordner_"RemotePackages" erstellen
Install_Fonts
Papercut_Client_Install
Papcercut_starten_bei Anmeldung
Norman_Client_Install
Install_Fonts_Geogrotesque
Default Domain Policy
Update Services Client Computers Policy
Update Services Common Settings Policy

Folgende herausgefilterte Gruppenrichtlinien werden nicht angewendet.
----------------------------------------------------------------------
Windows SBS Client - Windows 8 Policy
Filterung: Verweigert (WMI-Filter)
WMI-Filter: Windows SBS Client - Windows 8

Windows SBS Client - Windows XP Policy
Filterung: Verweigert (WMI-Filter)
WMI-Filter: Windows SBS Client - Windows XP

Richtlinien der lokalen Gruppe
Filterung: Nicht angewendet (Leer)

Windows SBS Client - Windows 7 and Windows Vista Policy
Filterung: Verweigert (WMI-Filter)
WMI-Filter: Windows SBS Client - Windows 7 and Windows Vista

Der Computer ist Mitglied der folgenden Sicherheitsgruppen
----------------------------------------------------------
Administratoren
Jeder
Benutzer
NETZWERK
Authentifizierte Benutzer
Diese Organisation
PC103$
Domänencomputer
Von der Authentifizierungsstelle bestätigte ID
Systemverbindlichkeitsstufe


BENUTZEREINSTELLUNGEN
CN=Test Tester,OU=Landberg,OU=SBSUsers,OU=Users,OU=MyBusiness,DC=wein,DC=local
Letzte Gruppenrichtlinienanwendung: 17.10.2017, um 10:23:35
Gruppenrichtlinieanwendung von: WEIN-SERVER.wein.local
Schwellenwert für langsame Verbindung:500 kbps
Domänenname: WEIN
Domänentyp: Windows 2008 oder höher

Angewendete Gruppenrichtlinienobjekte
--------------------------------------
Windows SBS CSE Policy
rdwebfeed
Bildschirmsperre
WordVorlage
Excel_Standard_Schrift
Outlook_Standard_Schriften
Keyboardlayout_DE-CH
Netzlaufwerke_Alle
rdwebfeed
Win10 Benachrichtigungen deaktivieren
Default Domain Policy

Folgende herausgefilterte Gruppenrichtlinien werden nicht angewendet.
----------------------------------------------------------------------
Small Business Server Folder Redirection Policy
Filterung: Verweigert (Sicherheit)

Richtlinien der lokalen Gruppe
Filterung: Nicht angewendet (Leer)

Der Benutzer ist Mitglied der folgenden Sicherheitsgruppen
----------------------------------------------------------
Domänen-Benutzer
Jeder
Benutzer
Administratoren
INTERAKTIV
KONSOLENANMELDUNG
Authentifizierte Benutzer
Diese Organisation
LOKAL
acl_Dragon_user
sp_intranet_wissensbibliothek#write
acl_Install_rw
Papercut_users
sp_intranet_wissensbibliothek_admin#write
sp_intranet_it#write
sp_intranet_home#write
acl_Normen_r
sp_intranet-gesamt#admin
sp_intranet_bilder#write
Sharepoint_all_User
sp_intranet_kurse#write
sp_intranet-gesamt#view
acl_CP_ARCHITEKTEN_rw
sp_intranet_it_dokumente_#read
Papercut_Admins
acl_Vorlagen_rw
sp_intranet_zeichner#write
__Wein-Partner
Benutzer von Windows SBS-Remotewebzugriff
__Landberg
__Sekretariat
Windows SBS-SharePoint-Mitglieder
Windows SBS-Linkbenutzer
Windows SBS-Faxbenutzer
Von der Authentifizierungsstelle bestätigte ID
Hohe Verbindlichkeitsstufe
Bitte warten ..
Mitglied: emeriks
17.10.2017 um 11:06 Uhr
Diese GPO ist laut Screenshot an der Domäne verlinkt. Damit liegt sie in beiden Vererbungspfaden - sowohl dem des Benutzers als auch dem des Computers. Ich sehe im Screenshot auch nirgends eine Blockierung der Veerbung.
Wenn sie dann trotzdem beim GPRESULT weder für den Benutzer noch für den Computer erwähnt wird, weder für angewendet noch für nicht angewendet, dann kann das bloß bedeuten, dass der GPO-Client dieses Computer diese GPO überhaupt nicht "sehen" kann. Und das wiederrum deutet darauf hin, dass der DC. welchen dieser Client benutzt, diese GPO noch nicht repliziert hat. Warum auch immer.
Bitte warten ..
Mitglied: Syosse
17.10.2017 um 11:11 Uhr
Zitat von emeriks:

Diese GPO ist laut Screenshot an der Domäne verlinkt. Damit liegt sie in beiden Vererbungspfaden - sowohl dem des Benutzers als auch dem des Computers. Ich sehe im Screenshot auch nirgends eine Blockierung der Veerbung.
Wenn sie dann trotzdem beim GPRESULT weder für den Benutzer noch für den Computer erwähnt wird, weder für angewendet noch für nicht angewendet, dann kann das bloß bedeuten, dass der GPO-Client dieses Computer diese GPO überhaupt nicht "sehen" kann. Und das wiederrum deutet darauf hin, dass der DC. welchen dieser Client benutzt, diese GPO noch nicht repliziert hat. Warum auch immer.


Der muss ja die GPO ja nicht replizieren weil ich die GPO direkt an der DC erstellt habe wo der Computer verbunden ist.Der muss eigt die dort nur abhollen und ausführen. Wie kann er dann die andere GPOs sehen ? Sehr Komisch .
Bitte warten ..
Mitglied: emeriks
17.10.2017 um 11:19 Uhr
Laut Ausgabe spricht der Client mit dem DC "WEIN-SERVER.wein.local".
Hast Du die GPO-MMC explizit mit diesem DC verbunden?
GPO-MMC --> Domäne auswählen --> Kontextmenü --> Domaincontroller ändern
Bitte warten ..
Mitglied: Penny.Cilin
17.10.2017 um 11:35 Uhr
Als erstes sehe ich einen Fehler:
Folgende herausgefilterte Gruppenrichtlinien werden nicht angewendet.
----------------------------------------------------------------------
Windows SBS Client - Windows 8 Policy
Filterung: Verweigert (WMI-Filter)
WMI-Filter: Windows SBS Client - Windows 8
Und zudem ist der Beitrag als gelöst markiert. Was ist den die Lösung?
Wenn der Beitrag NICHT gelöst ist, dann Abschnitt: Status der Frage zurücksetzen anwenden.
Bitte warten ..
Mitglied: emeriks
17.10.2017, aktualisiert um 11:41 Uhr
Warum sollte das ein Fehler sein? Woraus schlussfolgerst Du das? Ich sehe da nur einen Zustand. Und dieser kann absolut erwünscht sein.
Bitte warten ..
Mitglied: Syosse
17.10.2017 um 11:48 Uhr
Zitat von emeriks:

Laut Ausgabe spricht der Client mit dem DC "WEIN-SERVER.wein.local".
Hast Du die GPO-MMC explizit mit diesem DC verbunden?
GPO-MMC --> Domäne auswählen --> Kontextmenü --> Domaincontroller ändern

Ja der ist mit dem DC Verbunden hab nochmal nachgeschaut. Ich werde nun mal meine suche erweitern und die DC genauer anschauen.
Bitte warten ..
Mitglied: Syosse
17.10.2017 um 11:49 Uhr
Zitat von Penny.Cilin:

Als erstes sehe ich einen Fehler:
Folgende herausgefilterte Gruppenrichtlinien werden nicht angewendet.
----------------------------------------------------------------------
Windows SBS Client - Windows 8 Policy
Filterung: Verweigert (WMI-Filter)
WMI-Filter: Windows SBS Client - Windows 8
Und zudem ist der Beitrag als gelöst markiert. Was ist den die Lösung?
Wenn der Beitrag NICHT gelöst ist, dann Abschnitt: Status der Frage zurücksetzen anwenden.


Auf dem Test PC103 lauft Windows 10.
Bitte warten ..
Mitglied: chgorges
17.10.2017 um 14:03 Uhr
Und welcher WMI-Filter liegt auf deiner GPO? Keiner, oder fälschlicherweise der von Windows 7 oder 8?
Diese WMI-Filter funktionieren nicht, da die Windows-Versionsnummer von Windows 10 (v10.x) numerisch gesehen kleiner ist, als die von Windows 7 & 8 (v6.1, v6.2, v6.3) und man bei handelsüblicher WMI-Filter-Konfiguration bei der Versionsangabe mit >6.1 das Windows 10 nicht mit einschließt.
Bitte warten ..
Mitglied: emeriks
17.10.2017 um 14:09 Uhr
Und welcher WMI-Filter liegt auf deiner GPO? ....
Was hat das jetzt für eine Relevanz? Es geht um die im 1. Screenshot abgebildete GPO "Remoteprogramm". Und da ist keine Rede von WMI-Filter.
Bitte warten ..
Mitglied: Andrew01
17.10.2017 um 15:40 Uhr
Guten Tag,

ist das Problem schon gelöst?
Wenn nicht dann wären noch die Sicherheitseinstellungen interessant.
Einfach noch einen Screenshot vom Reiter Delegation und dann Advanced einstellen.


Gruss
Andreas
Bitte warten ..
Mitglied: Penny.Cilin
17.10.2017 um 16:05 Uhr
Nochmal:

Wenn die frage NICHT gelöst ist, dann

Abschnitt: Status der Frage zurücksetzen

IST DAS DENN SO SCHWER?
Bitte warten ..
Mitglied: Syosse
18.10.2017 um 17:21 Uhr
Zitat von Penny.Cilin:

Nochmal:

Wenn die frage NICHT gelöst ist, dann

Abschnitt: Status der Frage zurücksetzen

IST DAS DENN SO SCHWER?


Jaaa, ist gut. Hatte leider gestern keine Zeit mehr und habs völlig vergessen. Wurde nun geändert!
Bitte warten ..
Mitglied: Syosse
25.10.2017 um 17:35 Uhr
Sooo endlich! Tut mir leid für die Verspätung musste noch die restlichen Arbeiten erledigen nach der langen Fehler sucherei.
Alle Standorte haben Synchronisiert. Ich habe alle Servers neu gestartet, sowie die Befehle bei jedem Server ausgeführt :
repadmin /syncall /AdeP
Repadmin /replsum
Repadmin /showrepl

Dannach den Pfad für den Ordner erstellen geändert auf : %programfiles(x86)%

Hab dann paar Stunden gewartet und überall wurde der Ordner plus die Verknüpfung erstellt. Also die GPOs greifen nun überall.

Vielen Vielen Dank für eure Hilfe und für eure Zeit!!!
Bitte warten ..
Ähnliche Inhalte
Erkennung und -Abwehr
Kontosperrungsschwelle greift nicht
gelöst Frage von KMUlifeErkennung und -Abwehr18 Kommentare

Hallo zusammen! Ich habe mal wieder geprüft, ob die Kontosperrschwellen greifen. Diese funktionieren nicht wie gewünscht. Die Frage ist ...

Windows Server
Top greift nicht
gelöst Frage von ThabeusWindows Server9 Kommentare

Moin. Ich habe eine GPO angelegt für Laufwerksmapping. Diese findet keine Anwendung wenn ich die diese aktiviere. Die GPO ...

Windows Userverwaltung
Gruppenrichtlinie greift nicht
gelöst Frage von Flais78Windows Userverwaltung3 Kommentare

Moin Moin liebe Community, ich habe das folgende Problem Auf meinem Domain Controller ist eine Gruppenrichtlinie für eine Ordnerumleitung ...

Windows Server

Zugriffsbasierte Aufzählung greift nicht

gelöst Frage von HardExitWindows Server2 Kommentare

Hallo zusammen, ich möchte gerne die Ordner ausblenden für welche die User keinen Zugriff haben, nur leider scheint es ...

Neue Wissensbeiträge
Sicherheit

Mehrere Sicherheitslücken in QNAP-NAS-Systemen aufgetaucht

Information von transocean vor 1 TagSicherheit

Moin, QNAP hat drei Sicherheitsprobleme publik gemacht und empfiehlt sofortiges Update. Gruß Uwe

DNS

"Quickie": Unerwünschte Aktivierung von Mozillas "DNS over HTTPS" in pfSense verhindern

Anleitung von FA-jka vor 1 TagDNS6 Kommentare

Hallo, Mozilla macht jetzt wohl wirklich Ernst mit "DNS over HTTPS" (kurz: DoH). Damit werden sämtliche DNS-Anfragen zu entsprechenden ...

Sicherheit
Störung bei Telematikinfrasturktur GEMATIK
Information von lcer00 vor 1 TagSicherheit

Am 27. Mai 2020 ist es offenbar zu einer Fehlkonfiguration in der Zentralen Telematikinfrastruktur gekommen. Nähreres dazu findet sich ...

Informationsdienste

Trump vs Twitter - Angriff auf die Meinungsfreiheit?

Information von Frank vor 2 TagenInformationsdienste3 Kommentare

Trump nutzt Twitter rege. Nach Hinweisen auf Falschbehauptungen drohte er dem Dienst. Was das bedeutet und die Konsequenzen dazu ...

Heiß diskutierte Inhalte
Exchange Server
Automatische Antwort - Weiterleitung - zweite automatische Antwort - keine Weiterleitung?
Frage von dertowaExchange Server18 Kommentare

Hallo zusammen, da mich der Microsoftsupport ein wenig fassungslos machte versuche ich hier mal mein Glück und wenn es ...

Windows Netzwerk
Verbindungsabbrüche Netzwerkkarte
Frage von Dukenukem264Windows Netzwerk14 Kommentare

Hallo Zusammen, habe eine kleine Frage, vielleicht hat der Ein oder Andere schonmal das Problem gehabt. Habe ein MSI ...

Netzwerkgrundlagen
PF Sense - Keine Verbindung nach "außen"
gelöst Frage von mario89Netzwerkgrundlagen14 Kommentare

Hallo Leute, muss euch nochmalum Rat fragen. Weil irgendwie komme ich nicht weiter. Hintergrund ist, dass ich bei meiner ...

Hardware
Anbieter PC-Konfigurator mit Garantie UND vor-Ort-Service
gelöst Frage von ITler7Hardware13 Kommentare

Hallo zusammen, wir suchen aktuell nach einem Anbieter, bei dem wir einen PC konfigurieren können, ähnlich wie bei Alternate ...