Mitglied: Wild-Wolf
Wild-Wolf
Ich freue mich auf euer Feedback
Wild-Wolf
Zarafa und Synology DS216playGelöst
Hallo zusammen. Ist es irgendwie möglich Zarafa auf einer DS216play zum laufen zu bekommen? Es gibt bei dieser DS leider kein Zarafa-Paket, was nehme ich
2 Kommentare
0
1529
0
Wild-Wolf
Windows 10: Dateien auf Netzlaufwerke speichern nicht möglich
Hallo zusammen. Ich habe hier ein wirklich komisches Problem. Seit dem Upgrade auf Windows 10 am Freitag, kann ich keine Dateien mehr die größer als
9 Kommentare
0
7860
0
Wild-Wolf
Windows 10 LTSC VM - Abmeldung wird durchgeführt
Hallo liebe Mit-Admins, ich habe ein Problem mit einigen Windows 10 LTSC (1809 & 21H2) VMs auf Hyper-V 2019. Seit einiger Zeit treten vermehrt Probleme
Hinzufügen
0
418
0
Wild-Wolf
Wie herausfinden ob Daten abgeflossen sind?Gelöst
Moin zusammen. Ja ich weiß, das Thema HAFNIUM und co. nervt langsam. Mich auch. Aber ich habe jetzt schon hier und auch google befragt, aber
9 Kommentare
0
2838
1
Wild-Wolf
Welches Fett zum schmieren?Gelöst
Hallo, da ich mit Fetten jetzt nicht so die Erfahrung habe, bräuchte ich mal eure Hilfe. Ich würde gerne einige quietschende Stellen an einem Kopierer/Drucker
5 Kommentare
1
8229
1
Wild-Wolf
USV und Restore on Power AC Loss
Hallo lieber IT-ler. Ich habe da gerade mal eine Verständnisfrage zum Thema USV. In unserem Fall eine "OL3000ERTXL2U" von Cyberpower. Der Server (ESXi) bekommt den
3 Kommentare
0
1542
0
Wild-Wolf
USV APC smart UPS 700 Serial mit Debian Lenny
Vorbereitung: Backup der Sourcelist anlegen Neue Einträge zur Sourcelist hinzufügen: deb lenny main contrib non-free deb lenny/updates main contrib non-free deb lenny/volatile main contrib non-free
Hinzufügen
2
8215
0
Wild-Wolf
User via Powershell CSV anlegen ProblemGelöst
Hallo zusammen. Ich habe vor ca. 2 Jahren mal nen Script aus diversen einzelnen Scripten zusammengebaut. Das Funktionierte auch soweit immer. Wollte es jetzt mal
14 Kommentare
0
880
1
Wild-Wolf
Udev Problem. Dringend.Gelöst
Hallo zusammen. Ich hätte da mal gerne ein Problem. Und zwar: Es wurden mehrere Systeme virtualisiert, bzw. in einen neuen cluster verschoben (vmware) Nun bekomme
15 Kommentare
0
1822
1
Wild-Wolf
TL-WR1043ND und DD-WRT?
Hallo zusammen. Habe mich im net mal bissel schlau gemacht und da hieß es der Router läuft auch Wunderbar mit der DD-WRT Firmware. Meine Frage
9 Kommentare
0
7907
0
Wild-Wolf
Synology + RDX LaufwerkGelöst
Hallo liebe "Kellerkinder" :D Laut Tandberg soll es möglich sein, ein RDX an ein Synology NAS anzuschließen. Hat jemand damit erfahrung gemacht? Welche Software ist
3 Kommentare
0
2771
0
Wild-Wolf
Squeeze LVM ProblemGelöst
Hallo, ich habe da ein kleines Problem was mich bescheuert macht, zumal ich weiß das es schon einmal funktioniert hat. Und zwar folgendes Szenario. Debian
2 Kommentare
0
3082
1
Wild-Wolf
Speicherkapazität bei einem DRBD Cluster erweitern?
Hallo zuammen. Ich habe hier ein DRBD Cluster das um 4 TB erweitert werden soll. Meine Frage wäre nun, hat das schon einmal jemand gemacht?
9 Kommentare
0
3774
0
Wild-Wolf
Spamassassin bzw. Amavis lässt alles durchGelöst
Hallo zusammen und schöne Ostern euch noch. Ich habe da ein kleines Problem mit Spamassassin auf dem neuen Server. Die Alte Debian-Kiste hat ohne Mucken
4 Kommentare
0
1615
1
Wild-Wolf
Software Verteilung via GPOGelöst
Hallo zusammen. Ich habe ein interessantes Phänomen. Ich habe auf mehreren Servern ein Programm, welches via GPO verteilt wird. Die Software is als Computerkonfiguration gesetzt
7 Kommentare
0
1298
0
Wild-Wolf
Shrew VPN via Android
Hallo zusammen, vielleicht kann mir ja jemand weiterhelfen. Ich würde gerne meine VPN auch auf dem Handy einrichten. Allerdings habe ich nur eine Shrewsoft VPN-File.
3 Kommentare
0
9538
0
Wild-Wolf
Server 2012 R2 - Windows Search bzw. Indizierungs ProblemGelöst
Hallo zusammen. Ich habe ein komisches Problem. Ich habe einen Windows Server 2012R2 im Einsatz (Frische Installation) Seit ein paar Tagen tritt nun das Problem
5 Kommentare
0
1116
0
Wild-Wolf
Samba 3 + LDAP zu Samba 4
Hallo liebe Mitstreiter. Ich habe ein Problem, was mich seid mehreren Tagen die Haare raufen lässt. Ich muss einen Samba 3 DC In Place auf
8 Kommentare
0
4377
0
Wild-Wolf
Rsync Synology NAS DSM 6 ProblemeGelöst
Hallo zusammen. ich habe ein Problem mit dem rsync Backup meines Servers auf das NAS, das seit den Update auf die 6.0 besteht. Ich habe
3 Kommentare
0
3473
0
Wild-Wolf
Probleme mit Aufgaben u. Terminplaner
Hallo mal wieder. Ich habe von Exchange nicht wirklich die Ahnung und brauche daher mal Hilfe von Profis :) Und zwar besteht folgendes Problem: Wenn
2 Kommentare
0
2002
0
Wild-Wolf
Problem mit Spamassassin und ClamAV
Hallo zusammen. Folgendes Problem: Ich habe Spamassassin und ClamAV wie auf einen anderen Server konfiguriert (Squeeze). Es scheint auch soweit zu laufen. Nun das Problem.
Hinzufügen
0
2329
0
Wild-Wolf
Problem mit LANCOM WLC-4006 und LANCOM L-322 APs
Hallo zusammen. Habe da ein kleines Problem mit den L-322 APs an WLC-4006 Habe hier folgende Hardware: Netgear Prosafe G 5752 XS Netgear Prosafe G
6 Kommentare
0
9140
0
Wild-Wolf
Problem mit dem löschen von Aufgabenanfragen, Statusmeldungen
Hallo zusammen. Ich habe da ein kleines Problem. Wenn ich jemanden Aufgaben zuweise bekomme ich bei Annahme oder Ablehnung eine Benachrichtigung. Dummerweise lässt sich diese
2 Kommentare
0
2452
0
Wild-Wolf
Problem mit amavis
Halo Leute. ich habe mit dem neuen Wheezy Server nen Problem. Habe amavis, clamav und spamassassin installiert. Bekomme nun in der Mail.err gerne diese Meldung:
Hinzufügen
0
1844
0
Wild-Wolf
Problem bei der Anmeldung von Clients an Domäne
Hallo zusammen. folgendes Szenario: Debian Squeeze als DC mit Samba, LDAP & LAM LDAP und Samba sind eingerichtet. LAM greift auf LDAP zu und legt
4 Kommentare
0
4417
0
Wild-Wolf
Outlook Regeln abarbeiten
Hallo zusammen. ich habe da eine Frage bezüglich den Outlook-Regeln. Und zwar werden diese ja von oben nach unten abgearbeitet. Nun habe ich das Problem
5 Kommentare
0
3628
0
Wild-Wolf
Outlook bekommt falsche autodiscover Adresse
Hallo zusammen. Ich habe da ein kleines Problem mit autodiscover. Bei einem Client von einem Kunden, steht im E-Mail Autokonfigurationstest, eine falsche Adresse. Ich habe
10 Kommentare
0
25992
0
Wild-Wolf
Office 2019 GPO Einstellungen werden nicht übernommenGelöst
Moin zusammen. Ich habe ein kleines Problem mit Office 2019 und den GPO Templates von Microsoft. Ich habe diverse Einstellungen für Word vorgenommen. U.a. Unter
4 Kommentare
0
3996
0
Wild-Wolf
Office 2007 friert immer einGelöst
Hallo zusammen. Ich habe hier ein kleines Problem wo ich keine Lösung finde. Immer wenn Outlook 2007 gestartet wird, friert dieses am Anfang für mindestens
4 Kommentare
0
7322
1
Wild-Wolf
Netgear FS526T mit 3 Access Points a 2 VLANSGelöst
Folgende Aufgabe wurde in der Firma vergeben. An einen Netgear FS526T sollen 3 AP von TP-Link angeschlossen werden. Auf allen 3 APs sollen Jeweils 2
3 Kommentare
1
3259
1
Wild-Wolf
Mikrotik Router und OpenVPN
Hallo Leute. hänge gerade an einem Problem. Wir haben einen Mikrotik Router auf dem OpenVPN eingerichtet werden soll. Die VPN-User sollen sich mit einem Zertifikat
Hinzufügen
0
2470
0
Wild-Wolf
Migration von laufenden Maschinen schlägt fehlGelöst
Hallo zusammen. Ich habe ein Problem mit unserem "Cluster". Ich möchte die aktuellen VMs auf einen neuen Server der hinzugekommen ist migrieren, da der aktuelle
8 Kommentare
0
1561
1
Wild-Wolf
Linux Debian Backup auf Synology NAS?Gelöst
Hallo zusammen. Und zwar würde ich gerne einen Debian Server auf ein NAS das via dyndns erreichbar ist sichern. Dieses soll immer nachts passieren. Meine
5 Kommentare
0
3147
0
Wild-Wolf
Laufzeitfehler 13 in Word 2013
Hallo zusammen. Ich habe einen blöden Fehler, den ich einfach nicht wegbekomme. Wenn ich aus Outlook eine Word-Datei öffne, die als Anlage angehängt ist, erhalte
5 Kommentare
0
2158
0
Wild-Wolf
LANCOM VPN hinter Fritzbox 6490 KabelGelöst
Hallo zusammen. ich habe ein kleines Problem. Ich habe ein 6490 von vodafone. (IPs geändert) 192.168.200.1. Dahinter hängt ein 1793VAW 192.168.200.5, der eine LAN:LAN Kopplung
6 Kommentare
0
3528
0
Wild-Wolf
Lancom Public Spot HilfeGelöst
Hallo zusammen. Ich hoffe mir kann jemand weiterhelfen. IST-Zustand: -Lancom 1781aw -Lancom WLC 4006 -Lancom L321agn Router: IP-Netzwerk: Intern: .1.x (VLAN 0) W-LAN Int: .51.x
1 Kommentar
0
7278
0
Wild-Wolf
Kyocera FS 2100DN Einstellungen
Hallo zusammen. ich habe ein Problem mit dem 2100DN Kassette 1: Vordrucke Kassette 2: Normalpapier Kassette 3: A5 Ich möchte gerne, dass ein Blatt aus
4 Kommentare
0
10478
0
Wild-Wolf
Keine Berechtigung - Sender address rejected not owned by user
Morgen zusammen. Habe ein kleines Problem mit nem Exchange-Server 2003 Bei einem Kunden bekommt ein Mitarbeiter bei einigen Mails immer folgende Meldung zurück Ihre Nachricht
2 Kommentare
0
10089
0
Wild-Wolf
Installation und Einrichtung eines Reverse-Proxies für MS Exchange 2010 - OWAGelöst
Hallo zusammen. Ich habe eine Frage. Und zwar ist folgendes geplant: Installation und Einrichtung eines Reverse-Proxies für MS Exchange 2010 / OWA unter Debian 6.0
5 Kommentare
0
4020
0
Wild-Wolf
IMAP Ordner verschwinden
Hallo Freunde der Sonne :D ich habe da ein sehr merkwürdiges Phänomen. Vielleicht kennt es ja einer. Es ist bereits zum zweiten Mal vorgekommen, dass
6 Kommentare
0
2861
0
12 >