Mitglied: ottscho
ottscho
Ich freue mich auf euer Feedback
ottscho
Formel gesucht
Hallo, ich sitze hier grad und verzweifle. Ich brauche eine formel. Und zwar als kleines beispiel: ich habe 4 fußballmannschaften, wie viele spiele gibt es,
8 Kommentare
0
28151
0
ottscho
Exchange 2007 und AbwesenheitsassistentGelöst
Hallo zusammen, ich bin in den letzetn Tagen dran, unseren neuen Exchange Server 2007 zum Laufen zu bekommen. Es sind ein paar Test-Accounts angelegt und
15 Kommentare
0
26722
1
ottscho
Bewerbungsschreiben
Hallo alle zusammen, ich stecke gerade in einem tief. ich hab meine 10 monate zivildienst in münchen in der edv im krankenhaus verbracht und dann
11 Kommentare
0
26548
0
ottscho
Deinstallierte Programme emittelnGelöst
Hallo zusammen, gibt es unter Windows XP Pro ein Log, wo ich schauen kann, welche Programme z.B. letzten Donnerstag von diesem Computer deinstalliert worden sind?
5 Kommentare
0
20956
0
ottscho
MYSQL Update über 2 TabellenGelöst
Hey, ich habe zwei Tabellen, welche ich gleichzeitig Updaten möchte, falls möglich. Tabelle1: Tabelle2: Beziehung: `s_articles_details`.articleID=`s_articles`.id Nun möchte das Feld `s_articles_details`.instock und `s_articles`.active auf
9 Kommentare
0
18609
0
ottscho
Registry per GPO ändernGelöst
Hallo, ich bin gerade auf der Suche, wie ich per GPO ein SNMP dienst installiere und aktiviere. Habe eine Lösung gefunden, welche eig. auch funktioniert.
16 Kommentare
0
14715
0
ottscho
Windows Profil kopieren und Outlook
Hallo zusammen, ich habe das Problem, dass ich mehrere Recher habe, die leider nicht in der Domain hängen. Nun habe ich einen Benutzer angelegt und
9 Kommentare
0
12729
0
ottscho
Warning: mssql
Hallo zusammen, ich habe für testzwecke einen ms sql 2000 server. nun mache ich eine abfrage über php mit folgendem code: code $verbindung = mssql_connect("sqltestserver","sa","millch")
15 Kommentare
0
12574
0
ottscho
PST Datei reparieren
Hallo zusammen, ich habe hier im Forum schon gesucht, aber leider nichts finden könnten. Vorhin wurde meine PST Datei zerschossen. Diese hat knapp 1,9 GB.
12 Kommentare
0
12357
0
ottscho
Putty u. Plink
Hallo Zusammen, ich mache über Putty eine X11 Verbindung auf einen Suse Client. Dies funktioniert mit Putty einwandfrei. Ich habe folgende Angaben: IP des Suse
1 Kommentar
0
12042
0
ottscho
Dateisystem wieder herstellen
Hallo, ich bin grad bei einem bekannten und wollte den rechner neu installieren. ich habe meine externe festplatte mitgebracht um daten zu sicher. als ich
4 Kommentare
0
11312
0
ottscho
Batch Datei schreiben
Hallo, ich bin neu hier und hab auch gleich mal eine wichtige frage. ich habe 6 windowsxp updates. diese sollen durch eine batchdatei installiert werden.
3 Kommentare
0
11033
0
ottscho
Mailserver Mercury
Hallo, ich arbeite an einem PHP-Projekt in unserer Firma. nun hab ich in unserem netzwerk einen xampp (apache auf windwos basis) server am laufen. dort
4 Kommentare
0
10947
0
ottscho
IE - Seite wird zerhauen Dokumentenmodus
Hallo zusammen, ich habe bei einem Kunden eine Emailbenachrichtigung in einer Lightbox eingebaut. Klickt man auf der Artikeldetailseite auf Vormerken, so erscheint eine Lightbox wo
Hinzufügen
0
10508
0
ottscho
Schattenkopie kann nicht erstellt werdenGelöst
Hallo zusammen, ich kämpfe seit Tagen mit meiner Sicherung. Diese funktioniert nicht mehr und bricht beim Erstellen der Schattenkopie ab. Ich habe schon sehr viel
4 Kommentare
0
10470
1
ottscho
Ubuntu 8.10 von USB Stick installierenGelöst
Hallo zsammen, ich versuche gerade einen Ubuntu 8.10 USB Stick zu erstellen, so dass ich auf mein Netbook Ubuntu installieren kann. Ich habe es mit
12 Kommentare
0
10470
0
ottscho
MYSQL => MSSQL
Hallo, wie bekomme ich am besten eine MYSQL Datenbank in eine MSSQL Datenbank? Ich hab es versucht über Export MYSQL in eine SQL Datei und
3 Kommentare
0
10228
0
ottscho
Fritzbox TAPI Treiber (64bit)
Hallo, ich veruche seit Stunden den Windows 7 x64 TAPI Treiber für die Fritzbox zu installieren. Die Installation läuft fehlerfrei durch. Nach dem Neustart sollte
2 Kommentare
0
9437
0
ottscho
Diese Anforderung wird nicht vom Netzwerk unterstütztGelöst
Hallo, ich habe Probleme mit einem Windows 98 SE PC. Dieser lässt sich nicht mehr an der Domäne anmelden. Fehler: Diese Anforderung wird nicht vom
6 Kommentare
0
9374
0
ottscho
DVB-S Kabel
Hallo, hab mal ne frage. bin ein total noob was sat angeht. aber ich habe nun eine satanlage bekommen. möchte sie am wochenende montieren. nun
3 Kommentare
0
9340
0
ottscho
net use mit win95
Hallo, ich habe einen win 2003 server, welcher eine freigabe namens "produktionsdaten" hat. Der Benutzer "bohren" in der Domäne "TW-ELEKTRIC" darf darauf zugreifen. Nun habe
16 Kommentare
0
9121
0
ottscho
Ubuntu 6.10 wlanGelöst
Ubuntu Linux Version: 6.10 Mein Computer: Acer TravelMate 290 - CPU: 1,6 Ghz Centrino - Grafikkarte: ATI Mobility Radeon 9700 Hallo, Habe mein System komplett
3 Kommentare
0
8889
0
ottscho
Moveuser
Hallo zusammen, ich habe mehrer lokale Porfile und würde die gerne in die Domaine kopieren. Ich habe im Activ Directory einen Benutzer angleget und mich
Hinzufügen
0
8532
0
ottscho
variable setzen und prüfen CSHGelöst
Hallo zusammen, ich versuche mich gerade etwas an Scripten mit der CSH in Verbindung mit einer GUI (Zenity). Ich habe hier ein Script, und würde
5 Kommentare
0
8459
0
ottscho
Windows Media Player 11 - NAS
Hallo, ich habe ein Buffalo NAS, welches ich als Netzlaufwerk in Windows 7 verbunden habe. Versuche ich jetzt im Media Player 11 einen Ordner mit
9 Kommentare
0
8449
0
ottscho
IIS 7.0 AuthentifizierungGelöst
Hallo zusammen, ich versuche gerade das Dynamics CRM zum Laufen zu bekommen. Installiert ist alles auf einem Windows 2008 Server mit IIS7 und SQL 2008.
Hinzufügen
0
8439
0
ottscho
SUSE 10 BerechtigungsproblemeGelöst
Hallo, wir haben so einige Zeit einen SLES 10 am Laufen. Alles lief wunderbar bis heute. Beim Anmelden als ROOT oder USER kam immer eine
16 Kommentare
0
8234
0
ottscho
Kopieren übers LAN sehr langsam
Hallo, ich hoffe ich bin hier im richtigen Thread. Ich habe einen VDR, auf diesem läuft LinVDR als OS. Ich habe einen Sambaserver am laufen,
3 Kommentare
0
8233
0
ottscho
Ping, DNS, Tracert ok aber IE zeigt nichts anGelöst
Hallo, ich habe mit einem Windows 2008 R2 Enterprise Server das Problem, dass ich keine Windows Updates durchführen kann bzw. wird im IE keine Seite
9 Kommentare
0
8013
0
ottscho
Internet Explorer 8 und SSL
Hallo zusammen, ich habe hier einen neuen Windows 7 PC welcher frisch installiert wurde. Nun muss ich intern auf die Seite und mich per Benutzername
19 Kommentare
0
7983
1
ottscho
ARCserve Backup 11 - Sicherung einer Datei auf einem NetzwerkPC
Hallo zusammen, ich habe das Problem, dass bei uns das ARCserve Backup auf einem WinXP PC in der Domäne installiert ist. Möchte ich nun z.B.
15 Kommentare
0
7945
0
ottscho
5.1 Sound mit ALSA Treiber
Hallo zusammen, ich habe eine MSI KT3 Ultra2 Mainboard mit Sound On Board (VIA VT8235). Nun habe ich auf der ALSA Homepage geschaut, mein Mainboard
6 Kommentare
0
7928
0
ottscho
DFS Replikation funktioniert nicht mehr
Hallo zusammen, ich betreibe seit ca. 1 Jahre eine DFS Replikation zwischen einem Windows 2003 R2 Server (srv01) und einem Windows 2008 Server Standrad (srv02).
Hinzufügen
0
7915
0
ottscho
Ordnerumleitung GPO
Hallo, ich habe den Desktop, Eigene Dateien etc umgeleitet auf den ServerDummerweise habe ich dies direkt im Hauptverzeichnis der AD gemacht. Nun habe ich auf
11 Kommentare
0
7900
0
ottscho
CRON - Bad File Mode
Hallo, auf unserem SLES 10 wurde die Rechte zerschossen bzw. 777 ausgeführt. Wie auch immer das passieren konnte. ich versuche nun die Rechte wieder herzustellen.
7 Kommentare
0
7815
0
ottscho
Outlook 2007 startet nicht
Hallo zusammen, ich habe einen Windows XP Notebook in einer Domäne. Mitarbiter A meldet sich dort an und hat Outlook über Exchange zur Verfügung. Nun
3 Kommentare
0
7797
0
ottscho
Vorlage unter gleichem Namen speichern
Hallo! Ich habe ein Problem mit meinen Word-Dokumentvorlagen die ich häufiger ändern muß und dann unter dem gleichen Namen abspeichern möchte. Das Speichern unter dem
1 Kommentar
0
7748
0
ottscho
ARCServe 11.5 UpdateGelöst
Guten Morgen, ich weiß nicht ob ich heute Morgen einfach nichts sehe, oder ob die CA Website wirklich so unübersichtlich ist. Aber wo finde ich
Hinzufügen
0
7602
0
ottscho
Exchange 2007 und OWAGelöst
Hallo zusammen, ich habe Probleme beim Exchange 2007 die OWA zum Laufen zu bekommen. Ich bekomme beim aufruf der Seite die Meldung "Service Unavailable" IIS
7 Kommentare
0
7452
0
ottscho
3Com Switch verliert Einstellungen nach StromausfallGelöst
Hallo, ich habe zwei 3Com Switches (4200g und 5500g) welche nach ziehen der Stromversorgung die aktuelle Konfigration verlieren. Jedes mal muss ich diese neu Konfigurieren.
2 Kommentare
0
7368
0