Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
  • Mitglied: NetUse
    Vor 8 Minuten von NetUse
    NetUse hat sein Profilbild aktualisiert
    Sein Schwerpunkt liegt im Bereich Windows Allgemein und er gehört zu den Administratoren.
  • Mitglied: Pjordorf
    Vor 19 Minuten von Pjordorf
    Hallo,

    Zitat von Frank84:
    Siehe
    Was soll uns dieser haufen Buchstaben und zahlen sagen? Keine Überschriften, keine IPs oder MACs, keine von wem zu wem?

    Den Dienst kann man nun mal nicht pro user deaktivieren
    Dann wird der Dienst pro Maschine laufen. Sollte dir den Hinweis geben das sFirm 4.x eben nicht für TerminalServer so mehr geeignet ist. Frag doch mal den sFirm Supporter ob den Herstelle Supporter ob sich sFirm 4.x noch für klassische TerminalServer eignet und wenn ja, was bei dir schiefläuft. https://homebanking-hilfe.de/forum/topic.php?t=21481

    Gruß,
    Peter
  • Mitglied: boris.michalik
    Vor 26 Minuten von boris.michalik
    Antwort auf die Frage: Druckbild, Toner haftet nicht (14)
    Hallo mein Freund !!!
    Ich denke das Problem liegt hier an der Bildtrommel oder
    an den Hochspannungskontakten zur Bildtrommel / Hochspannungseinheit.
    (reinige die Kontakte oder nimm einen Federhaken um die Kontakte zu justieren)

    Die Hochspannungseinheit kann auch defekt sein.

    Best regards
    Boris
  • Mitglied: boris.michalik
    Vor 32 Minuten von boris.michalik
    boris.michalik hat sein Profilbild aktualisiert
    Sein Schwerpunkt liegt im Bereich Sonstige Systeme und er gehört zu den Entwicklern.
  • Mitglied: boris.michalik
    Vor 34 Minuten von boris.michalik
    boris.michalik hat sich neu registriert
    Sein Schwerpunkt liegt im Bereich Sonstige Systeme und er gehört zu den Entwicklern.
  • Mitglied: NetUse
    Vor 46 Minuten von NetUse
    Hallo decehakan,
    so wie Dein Bild interpretiere ist Dein NETZANSCH. eine Netzwerkdose zur Hausverkabelung.

    Das sieht also so aus, dass über den einen Anschluss Dein WAN (Internet) zu Deinem Router geliefert wird.
    Der Andere Anschluss verbindet Deine Fritz!Box mit dem PC-Netzwerk. Wenn Du den anziehst, trennst Du Deine PC's von der Fritz!Box ab.
    Ergo: Kein Internet und somit auch KEIN VPN via der Fritz-VPN Software (wobei die dafür nichts kann)

    Stecke zuerst mal wieder Deinen LAN-Anschluss an die Hausverkabelung an.
    Prüfe dann ob Du wider Internet hast.

    Erst dann teste VPN.

    Grüße
    NetUse
  • Mitglied: Kabelkeber
    Vor 1 Stunde, 6 Minuten von Kabelkeber
    Mindestens )

    Nee, da soll und muß noch mehr RAM rein. SATA sind halt nunmal da, aufgrund des Alters und der Tatsache, daß eine ausgefallen ist, steht eh ein Wechsel an. Demzufolge: alles halb so wild.

    Wichtig ist erstmal, daß der RAID geht.
  • Mitglied: certifiedit.net
    Vor 1 Stunde, 7 Minuten von certifiedit.net
    1. Allgemein kommt das drauf an, wie viele Server/Welche HW
    2. nicht im Forum.
  • Mitglied: UweGri
    Vor 1 Stunde, 8 Minuten von UweGri
    Kannste eine finanzielle Hausnummer nennen? Danke! Uwe
  • Mitglied: RobRen
    Vor 1 Stunde, 12 Minuten von RobRen
    RobRen hat seinen Nicknamen umbenannt
    Sein Schwerpunkt liegt im Bereich Windows Allgemein und er gehört zu den Administratoren.
  • Mitglied: Wieseljoe
    Vor 1 Stunde, 25 Minuten von Wieseljoe
    Wieseljoe hat sich neu registriert
    Sein Schwerpunkt liegt im Bereich Linux/Unix Server und er gehört zu den Administratoren.
  • Mitglied: wmueller
    Vor 1 Stunde, 41 Minuten von wmueller
    wmueller hat sich neu registriert
    Sein Schwerpunkt liegt im Bereich Sonstige Systeme und er gehört zu den Endusern.
  • Mitglied: shadynet
    Vor 1 Stunde, 44 Minuten von shadynet
    Hi,

    theoretisch dürfte der Switch kein PoE aktivieren, da die Schaltung zur Erkennung eines 802.1af/at Endgeräts ja nicht drin ist.
    Du kannst PoE für den AP auch nicht auf daueraktiv schalten, da er es nicht unterstützt.

    Ergo: Anschließen geht, mitgelieferten Injektor verwenden. PoE nach Standard geht nicht.

    Habe eine ähnliche Konstellation laufen, nur mit einer Ubiquiti Nanostation. Da hab ich einfach mal so zur Sicherheit das PoE am Port deaktiviert, auch wenn es nicht mal annähernd anspringen sollte.
  • Mitglied: decehakan
    Vor 1 Stunde, 45 Minuten von decehakan
    zwei Lan-Anschlüsse=Netzwerkschnittstelle=Ethernet.....

    Ich glaube ich bin hier im falschem Forum.:D
  • Mitglied: BassFishFox
    Vor 1 Stunde, 50 Minuten von BassFishFox
    Hi,

    Meine eigentlich die Einstellung zur Uebermittlungsoptimierung. Die ist per default an.

    Ergaenzung

    Hast Du schon mal die VM von Parallels aus komprimiert?
    https://kb.parallels.com/en/122660

    Ab und zu tue ich es bei meinen unter VMware WKS. Da wird einiges aufgeraeumt.
    In den Bildern ist das eine profane W10 Home mit nix ausser Updates seit August 2018.

    2019-01-16 17_52_29-window - Klicke auf das Bild, um es zu vergrößern 2019-01-16 17_59_12-window - Klicke auf das Bild, um es zu vergrößern

    BFF
  • Mitglied: quarterabitur
    Vor 1 Stunde, 54 Minuten von quarterabitur
    Hallo,

    Ich soll zwei TP-Link Pharos Serie CPE510 Outdoor WLAN Access Point an unsern Cisco Catalyst 2960-L PS
    hängen. Technische Daten des TP-Link Access Points

    Meine Frage: Geht das? Weil der TP-Link ja nur Passives Poe kann. Oder kann ich dem Cisco sagen das er das Poe immer freigeben soll?

    Gruß
  • Mitglied: UnbekannterNR1
    Vor 1 Stunde, 57 Minuten von UnbekannterNR1
    Echt? das ist echt traurig. Aber wirklich gut zu wissen.

    Und Daumen hoch für den OP das der Lokale Admin deaktiviert ist. (Meine sind auch umbenannt daher noch nie aufgefallen)
  • Mitglied: jmm49c
    Vor 2 Stunden, 2 Minuten von jmm49c
    Antwort auf die Frage: Antike Stecker gefunden (20)
    Dachte nur, dass sie sich evtl an den gleichen Verbindungen beteiligen, daher evlt Überlastung.... keine Ahnung. Ich kenne mich überhaupt nicht aus.

    Unser Provider ist Vodafone. Mehr weiss ich auch nicht. Das Modem/der Router hat eine Nummer (Easybox -" aber ich weiß nicht ob das weiterhilft.
    weiß nur dass da Cat 5 Stecker dranmüssen.

    LG jmm
  • Mitglied: jmm49c
    Vor 2 Stunden, 4 Minuten von jmm49c
    Antwort auf die Frage: Antike Stecker gefunden (20)
    Hallo Crusher!

    Danke für deine Antwort

    Wir haben hier schon jahrelang Probleme, oft kein Netz(sowohl Internet als auch Telefon), obwohl wir eben mitten in der Stadt sind und nicht auf dem Land. Waren auch schon bei anderen Anbietern -.-
    Es geht sogar so weit, dass die Wände hier extrem abschirmen - in unsere Küche kriegen wir kaum Anschluss ans WLAN. Dachte mir dort evtl einen Verstärker an die Steckdose zu bringen... anders weiss ich dieses Problem nicht zu lösen.

    Also mit schlechtem DSL meinst du eine schlechte Anbindung an die Vermittlungsstelle?

    Und ja, ich will das altbekannte Problem jetzt aus dem Weg räumen indem ich alle Geräte per Patchkabel an das Modem anschließe.

    Den Kanal zu wechseln, schaue ich mal auf youtube nach.


    Liebe Grüße
    jmm
  • Mitglied: Lochkartenstanzer
    Vor 2 Stunden, 10 Minuten von Lochkartenstanzer
    Antwort auf die Frage: Cache Server (Squid HTTPS) (4)
    Zitat von NurWeilEsGeht:

    Guten Abend,

    danke für den Link!

    Ich meinte, dass ich der Cache alle 24Std löscht und nicht ändert.

    cronjob mit rm -rf

    lks
  • Mitglied: Lochkartenstanzer
    Vor 2 Stunden, 11 Minuten von Lochkartenstanzer
    Antwort auf die Frage: Cache Server (Squid HTTPS) (4)
    Zitat von NurWeilEsGeht:

    Hallo,

    ich habe zwei Probleme mit Squid!
    Was muss ich in die Config eintragen, damit Squid https verschlüsselte Daten speichert?

    geht nicht, außer Du brichst due Verbindung auf.

    Gibt es auch eine Möglichkeit einzustellen, dass der Cache sich erst wieder alle 24Std ändert (also alle gesammelten Daten)?

    Wie meinst Du das?

    lks
  • Mitglied: gammelobst
    Vor 2 Stunden, 27 Minuten von gammelobst
    Zitat von decehakan:

    Da sind ganz normale Anschlüsse, die in jedem Haushalt zufinden ist. Da das Büro eine Busniss-Büro ist,haben die für jede Firma zwei Netzanschlüsse hingestellt. Hat bestimmt irgendwo sein Grund.


    was für Anschlüsse? Gas? Wasser? Strom?
    2 Netzanschlüsse an welche Netze?
  • Mitglied: Cloudmaster
    Vor 2 Stunden, 44 Minuten von Cloudmaster
    Antwort auf die Frage: Microsoft Office 2019 - Aktivierung (5)
    Hi Marko, melde dich diese Url-Site: Office mithilfe des Aktivierungsassistenten aktivieren: https://support.office.com/de-de/article/office-mithilfe-des-aktivierung ....

    Hoffe das hilft die? mich hat das geholfen!
  • Mitglied: Cloudmaster
    Vor 3 Stunden, 5 Minuten von Cloudmaster
  • Mitglied: degudejung
    Vor 3 Stunden, 25 Minuten von degudejung
    VSS ist deaktiviert. Windows Updates automatisch
  • Mitglied: BassFishFox
    Vor 3 Stunden, 25 Minuten von BassFishFox
    Hi,

    Ich glaube garnicht, das W10 ueberhaupt wirklich was tut bei Defrag wenn es in einer VM rennt. Kommt mir so vor.
    Und bei einem W10-Host mit einer SSD macht W10 auch kein Defrag, nur ein TRIM.

    Was ist mit den Update-Einstellungen?

    BFF
  • Mitglied: SeaStorm
    Vor 3 Stunden, 28 Minuten von SeaStorm
    hi

    mit OTRS kannst du das grundsätzlich abbilden.
    LDAP und sonstige DBs gehen.
    Beschaffungsprozess kommt natürlich darauf an was ihr da genau machen wollt. Ein grundlegendes Prozessmanagement ist erst mal dabei, lässt sich aber auch mit Addons relativ leicht aufbohren
  • Mitglied: degudejung
    Vor 3 Stunden, 38 Minuten von degudejung
    Hi,
    zuerst einmal bin ich beeindruckt und dankbar wie schnell ihr hier so viel Support anbietet. Vielen Dank dafür vorab.

    Die Analyse mit WinDirStat werde ich asap machen. Pagefile und hiberfil schaue ich mir auch gleich an.

    Hier einige Antworten:
    - 4 GB RAM
    - 100 GB max vdd, dynamisch mitwachsendes Image, macOS „darunter“ APFS auf SSD
    - 2 Cores von 4 eines i7

    Entscheidend ist für mich die Größe des VDD(VDMK) Images auf dem Host. Ist aber imho nicht nennenswert abweichend von Gast-Perspektive. Parallels verkleinert das Image automatisch wenn die VDD viel freien Speicherplatz hat. Aber leider gibts selten was zu verkleinern, sondern meist wird vergrößert.

    @broecker: auch gute Idee! werde den defrag Dienst mal testweise deaktivieren. Eine Idee wie ich das System zwingen kann, den bereinigten Platz wieder freizugeben?

    Danke und Gruß
    degudejung
  • Mitglied: Dani
    Vor 3 Stunden, 44 Minuten von Dani
    Moin,
    Meine Frage: Wie verhält sich das ganzen von extern?
    Man kann in AD FS zwischen interner und externe Authentifizierung unterscheiden. Wobei mir nicht klar ist, in wie fern das eine Rolle bei euch spielt.

    Nach unserer Einschätzung sollte das eine Arbeit von ~4-6 Stunden sein.
    Vergiss es. Alleine bis Basics (AD FS, WAP, Zertifikate, Firewallanpassungen, etc...) geschaffen sind, sind ca. 8 Stunden um.
    Die Anbindung von Nextcloud ist je nach eingesetzer Version von AD FS kein Kinderspiel und mit Troubleshooting, Customizing, sind ruckzuck 3-4 Stunden um. Es gibt nämlich keine offzielle Dokumentation, welche alle Steps und Überlegungen berücksichtigt.
    Bei CoyoApp sieht es schon besser aus, da dort sogar die Dokumentation dazu ziemlich aktuell und vollständig aussieht.
    Macht in Summe mit Puffer meiner Erfahrung nach 2 Dienstleistungstage.


    Gruß,
    Dani
  • Mitglied: Dani
    Vor 3 Stunden, 49 Minuten von Dani
    Antwort auf die Frage: Sporadisches SSL Problem (2)
    Moin,
    Für unseren Verein habe ich auf meinem 1&1 VServer eine Wordpress Website mit SSL Zertifikat eingerichtet.
    Oha... meint ihr das geht gut?! So ein vServer möchte regelmäßig betreut, gesichert und pflegt werden.

    SSL ist serverseitig aktiviert, das Zertifikat in die Apache Config integriert und verknüpft. (Sorry für die allgemeine Ausdrucksweise, aber das ist nicht ganz meine Welt)
    Man sieht es an der Bewertung bzw. Cipher Suites im SSL Server Test Ergebnis. Das ist kein leichtes und sollte Profis überlassen werden. Eine Webseite ist heute schnell gehackt und der Verein haftet hinterher.

    Es gibt genug Webhoster für Wordpress, auch für Vereine, relativ günstig.


    Gruß,
    Dani
  • Mitglied: NurWeilEsGeht
    Vor 3 Stunden, 50 Minuten von NurWeilEsGeht
    Antwort auf die Frage: Cache Server (Squid HTTPS) (4)
    Guten Abend,

    danke für den Link!

    Ich meinte, dass ich der Cache alle 24Std löscht und nicht ändert.
    Tschuldigung für das Missverständnis!

    NurWeilEsGeht
  • Mitglied: decehakan
    Vor 3 Stunden, 59 Minuten von decehakan
    ist ein gemeinschaftbüro, uns wird das internet bereitgestellt.
    Ich denk mal es wird über Kaskade betrieben. Also mein Router ist hinter einem Router angeschlossen, dieser Router wirkt als DNS.So hat es mir der IT-man von der Bürogemeinschaft mitgeteilt. Internetprovider ist Wan Colt. Soll eines der besten Netze auf der Welt sein :D. Keine Ahnung ob das stimmt
    Wozu brauchst du ein Bild?
    Wirst du mir dann besser helfen können?
    Da sind ganz normale Anschlüsse, die in jedem Haushalt zufinden ist. Da das Büro eine Busniss-Büro ist,haben die für jede Firma zwei Netzanschlüsse hingestellt. Hat bestimmt irgendwo sein Grund.
  • Mitglied: Exception
    Vor 4 Stunden, 0 Minuten von Exception
    Antwort auf die Frage: Cache Server (Squid HTTPS) (4)
    Guten Abend,

    Was muss ich in die Config eintragen, damit Squid https verschlüsselte Daten speichert?

    dazu muss Squid in der Lage sein den HTTPS Traffic mitzulesen.

    Hier eine Anleitung wie du HTTPS Decryption einrichtest:
    https://wiki.squid-cache.org/ConfigExamples/Intercept/SslBumpExplicit

    Gibt es auch eine Möglichkeit einzustellen, dass der Cache sich erst wieder alle 24Std ändert

    Was meinst du mit "ändert"? Meinst du die Zeit wie lange die Daten zwischengespeichert werden?



    Viele Grüße,
    Exception
  • Mitglied: broecker
    Vor 4 Stunden, 5 Minuten von broecker
    doch, ist aber nicht als default eingeschaltet - daher eher unwahrscheinlich?
  • Mitglied: NurWeilEsGeht
    Vor 4 Stunden, 5 Minuten von NurWeilEsGeht
    Hallo,

    ich habe zwei Probleme mit Squid!
    Was muss ich in die Config eintragen, damit Squid https verschlüsselte Daten speichert?
    Gibt es auch eine Möglichkeit einzustellen, dass der Cache sich erst wieder alle 24Std ändert (also alle gesammelten Daten)?

    Viele Grüße,
    NurWeilEsGeht!
  • Mitglied: NurWeilEsGeht
    Vor 4 Stunden, 13 Minuten von NurWeilEsGeht
    NurWeilEsGeht hat seinen Nicknamen umbenannt
    Sein Schwerpunkt liegt im Bereich Windows Allgemein und er gehört zu den Endusern.
  • Mitglied: keine-ahnung
    Vor 4 Stunden, 14 Minuten von keine-ahnung
    Moin,

    ich habe es jetzt nicht so mit W10, erst recht nicht als VM, aber VSS wäre keine Erklärung?

    LG, Thomas
  • Mitglied: keine-ahnung
    Vor 4 Stunden, 31 Minuten von keine-ahnung
    ILO zeigt diese "dubiose, defekte und ausgefallene Platte" an Port 1 nicht, sondern die korrekten HDDs an Port 2....seltsam

    Hast Du keine maintenance mehr auf das Blech? Die firmware vom controller ist für mich noch nicht aus der Truhe raus - gibt es da eine aktuellere Version?

    LG, Thomas

    p.s.:

    2x Intel/R) Xeon E5-2670 mit 2,6GHz

    Wer hat Euch denn eigentlich die Konfiguration aufs Auge gedrückt? Die Xeons müssen doch damals direkt Geld gekostet haben - und dann sponsert Ihr jedem 8 Gig RAM und lasst da zur Krönung noch SATA-Platten laufen

    Was ist das nächste Projekt? Ein 8-Zylinder-Golf mit 10l-Tank, 14 Zoll - Reifen und Zweiganggetriebe?
  • Mitglied: Vision2015
    Vor 4 Stunden, 36 Minuten von Vision2015
    was genau hast du den für einen Internet Provider?
    mach mal ein Foto von dem Gerät, wo die beiden WAN Anschlüsse dran sind!
  • Mitglied: Looser27
    Vor 5 Stunden, 8 Minuten von Looser27
    Nabend allerseits,

    ich habe Zuhause für die Kids ein eigenes WLAN-Netz eingerichtet, welches mittels squid und squidguard gefiltert werden soll.
    Folgendes Phänomen trat dabei auf:
    Solange der squid alleine läuft, ist alles in Ordnung.
    Starte ich den squidguard (mit allen Blacklist-Punkten = allow) funktioniert die Anmeldung am WLAN nicht mehr.
    Es wird sofort das "nicht vertrauenswürdige Zertifikat" der pfsense angemeckert und die Anmeldung läuft nicht mehr automatisch, d.h. die Smartphones melden sich nicht mehr automatisch an.

    Kennt jemand das Problem und kann mir nen Tipp geben, wie man das umgeht?
    Es gibt derzeit auf der pfsense noch keine eingerichteten Zertifikate.

    Gruß

    Looser
  • Mitglied: Campusjaeger
    Vor 5 Stunden, 10 Minuten von Campusjaeger
  • Mitglied: Campusjaeger
    Vor 5 Stunden, 10 Minuten von Campusjaeger
  • Mitglied: broecker
    Vor 5 Stunden, 13 Minuten von broecker
    @DWW: Sicher? ich lese nur 1x das Wort "Partition" - alles übrige paßt zu meiner Deutung? - ich bin verwirrt - 'mal den TO abwarten...
    HG,
    Mark
  • Mitglied: informatikkfm
    Vor 5 Stunden, 14 Minuten von informatikkfm
    Guten Abend,

    ich bin auf der Suche nach Erfahrungen ueber Ticketing-Systeme,
    das wir innerhalb der IT-Abteilung zum Erfassen von Störungen nutzen können.
    Incidents sollen dabei entweder vom IT-Mitarbeiter selber erfasst oder durch den Anwender
    in Form einer E-Mail bzw. einer Webseite.

    Außerdem wuerde ich gerne einen Beschaffungsprozess abbilden. Fuer die interne Abteilung
    als auch fuer die Anwender in Form einer Weboberflaeche, die durch eine Weboberflaeche gefuehrt werden,
    in dem die wichtigsten Dinge aufgenommen werden.

    Das eine Anmeldung via LDAP moeglich sein sollte steht außer Frage, außerdem muessten
    weitere Datenbanken angebunden werden koennen (mySQL/MSSQL + ActiveDirectory).

    Gibt es hier vielleicht Kollegen die ähnliche Systeme gesucht und erfolgreich integriert haben?

    Gruß
  • Mitglied: Campusjaeger
    Vor 5 Stunden, 15 Minuten von Campusjaeger
    Neues Jobangebot: Java-Developer (m/w)
  • Mitglied: broecker
    Vor 5 Stunden, 18 Minuten von broecker
    vielleicht noch eindringlicher: jedes Aufräumen (auch z.B. Datenträgerbereinigung) gibt zwar Datenblöcke frei, aber das OS entscheidet, ob es in die virtuelle Disk über exakt diese Stelle neue Daten schreibt und der Hypervisor macht keine Garbage-Collection.

    Wenn man es sich leisten kann, kann man "einfach" knappe Disks ausrollen - die nur 20% freien Platz bekommen - bis zu dem Volumen werden sie sich dann auch nur aufblähen.
  • Mitglied: DerWoWusste
    Vor 5 Stunden, 21 Minuten von DerWoWusste
    Es geht um die Größen, wie der Gast sie sieht, nicht der Host, Broecker.
  • Mitglied: Frank84
    Vor 5 Stunden, 23 Minuten von Frank84
    ???? Du verstehst es scheinbar nicht? Der nutzer kann das Programm auch NICHT starten, deswegen kann der Dienst auch nicht auf den Datenbestand zugreifen. Ist das so schwer zu verstehen?
    Den Dienst kann man nun mal nicht pro user deaktivieren